<!doctype html>
<!--[if IE 7 ]>    <html class='ie7'> <![endif]-->
<!--[if IE 8 ]>    <html class='ie8'> <![endif]-->
<!--[if IE 9 ]>    <html class='ie9'> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="" lang="en"> <!--<![endif]-->

	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>With lax oversight, the FAA has enabled secrecy in the skies. So much for the lessons of 9/11 - The Boston Globe</title>
		<meta name="viewport" content="width=device-width,initial-scale=1">
		<meta name="author" content="The Boston Globe">
		<meta name="description" content="The United States remains an easy mark for drug dealers, terrorists and others who prize anonymity when registering aircraft or getting licensed to fly. So much for the lessons of 9/11.">
		
		<meta property="title" content="A Boston Globe Spotlight report: Secrets in the sky - Part One">
		<meta property="section" content="Spotlight">
		<meta property="author" content="Kelly Carr and Jaimi Dowdell">
		<meta property="meter" content="true">
		<meta property="socialConnect" content="true">
		
		<meta property="og:city" content="Boston">
		<meta property="og:state" content="MA">
		<meta property="og:country" content="US">
		<meta property="og:type" content="article">
		<meta property="og:title" content="A Boston Globe Spotlight report: Secrets in the sky - Part One">
		<meta property="og:description" content="The United States remains an easy mark for drug dealers, terrorists and others who prize anonymity when registering aircraft or getting licensed to fly. So much for the lessons of 9/11.">
		<meta property="og:url" content="https://apps.bostonglobe.com/spotlight/secrets-in-the-sky/series/part-one/">
		<meta property="og:image" content="https://apps.bostonglobe.com/spotlight/secrets-in-the-sky/assets/intro/day-1-0_1280.jpg">
		<meta property="og:site_name" content="BostonGlobe.com">
		<meta property="fb:admins" content="100001044693856,507486035">
		<meta property="fb:app_id" content="103933749691726">
		<meta property="article:publisher" content="https://www.facebook.com/globe">
		
		<meta property="twitter:account_id" content="95431448">
		<meta name="twitter:card" content="summary">
		<meta name="twitter:url" content="https://apps.bostonglobe.com/spotlight/secrets-in-the-sky/series/part-one/">
		<meta name="twitter:title" content="A Boston Globe Spotlight report: Secrets in the sky - Part One">
		<meta name="twitter:description" content="The United States remains an easy mark for drug dealers, terrorists and others who prize anonymity when registering aircraft or getting licensed to fly. So much for the lessons of 9/11.">
		<meta name="twitter:image" content="https://apps.bostonglobe.com/spotlight/secrets-in-the-sky/assets/intro/day-1-0_1280.jpg">
		<meta name="twitter:site" content="@BostonGlobe">
		<meta name="twitter:creator" content="@BostonGlobe">
		
		<meta name="robots" content="noarchive">
		<meta name="news_keywords" content="Boston Globe, Boston, interactive, graphic, A Boston Globe Spotlight report: Secrets in the sky - Part One, faa, flights, registrations, Catia La Mar, Venezuela, trusts, noncitizen trust, aircraft">
				<style>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</style>
				
		<!-- favicon -->
		<link rel="apple-touch-icon" sizes="57x57" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-57x57.png?v=2016">
		<link rel="apple-touch-icon" sizes="60x60" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-60x60.png?v=2016">
		<link rel="apple-touch-icon" sizes="72x72" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-72x72.png?v=2016">
		<link rel="apple-touch-icon" sizes="76x76" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-76x76.png?v=2016">
		<link rel="apple-touch-icon" sizes="114x114" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-114x114.png?v=2016">
		<link rel="apple-touch-icon" sizes="120x120" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-120x120.png?v=2016">
		<link rel="apple-touch-icon" sizes="144x144" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-144x144.png?v=2016">
		<link rel="apple-touch-icon" sizes="152x152" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-152x152.png?v=2016">
		<link rel="apple-touch-icon" sizes="180x180" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-180x180.png?v=2016">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/favicon-32x32.png?v=2016" sizes="32x32">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/favicon-194x194.png?v=2016" sizes="194x194">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/favicon-96x96.png?v=2016" sizes="96x96">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/android-chrome-192x192.png?v=2016" sizes="192x192">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/favicon-16x16.png?v=2016" sizes="16x16">
		<link rel="manifest" href="https://apps.bostonglobe.com/common/favicon/manifest.json?v=2016">
		<link rel="mask-icon" href="https://apps.bostonglobe.com/common/favicon/safari-pinned-tab.svg?v=2016" color="#000000">
		<link rel="shortcut icon" href="https://apps.bostonglobe.com/common/favicon/favicon.ico?v=2016">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="https://apps.bostonglobe.com/common/favicon/mstile-144x144.png?v=2016">
		<meta name="msapplication-config" content="https://apps.bostonglobe.com/common/favicon/browserconfig.xml?v=2016">
		<meta name="theme-color" content="#ffffff">
				<script>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</script>
		
		<script>
			var globe = globe || {};
			globe.dfp = globe.dfp || {}
			globe.dfp.keyValuePairs = globe.dfp.keyValuePairs || {}
			globe.dfp.keyValuePairs.pageurl = window.location.pathname.replace(/(\/|\.)/g,'_')
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				gads.src = "https://www.googletagservices.com/tag/js/gpt.js";
				var node = document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();
			var slots = {};
			googletag.cmd.push(function() {
				googletag.defineSlot('/61381659/bostonglobe.com/metro', [300,250], 'ad_bigbox1').addService(googletag.pubads()).setTargeting('pos', ['atf', 'bigbox1']);
				googletag.defineSlot('/61381659/bostonglobe.com/metro', [300,250], 'ad_bigbox2').addService(googletag.pubads()).setTargeting('pos', ['btf', 'bigbox2']);
				googletag.pubads().setTargeting('pgtype', 'article');
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>	</head>
	<body class="ie11up">
		<a href="#content" class="skip-to-main">Skip to main content</a>
		<header class="g-header">
			<div class="g-header__inner">
				<div class="g-header__logo">
					<a href="http://www.bostonglobe.com">
						<svg version="1.1" class="logo--lg" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="140px" height="18.674px" viewBox="0 0 140 18.674" enable-background="new 0 0 140 18.674" xml:space="preserve" aria-labelledby="g-logo-title" role="img">
	<title id="g-logo-title">The Boston Globe</title>
	<g>
		<path d="M129.334,11.479c0,1.375-0.062,4.065-0.062,4.16l-0.095,0.094l-2.597-1.625V7.727c0.406-0.625,0.97-0.938,1.471-0.938
		c0.594,0,1.03,0.438,1.249,1.032C129.3,8.071,129.334,9.729,129.334,11.479 M137.902,8.885l-2.408,1.97V6.383L137.902,8.885z
		 M131.521,14.546c-0.156-1.406-0.123-5.225-0.123-7.006c0-1.157-1.004-2.002-2.254-2.534l-2.564,2.158V2.472
		c0-0.781,0.47-1.626,1.031-1.626V0.689c-1.219,0-2.563,0.971-2.783,1.597c-0.28-0.47-0.938-0.752-1.562-0.752l-0.031,0.25
		c0.625,0,1.221,1.064,1.221,2.941c0,3.784-0.033,7.413-0.033,8.974c0,0.503-0.062,0.847-0.344,1.253l3.849,2.345
		C129.395,15.923,129.958,15.517,131.521,14.546 M140,13.952l-0.189-0.189c-0.97,0.971-1.533,1.377-2.095,1.377
		c-0.563,0-1.096-0.345-2.222-1.22v-2.563l4.41-3.536c-1.032-0.875-3.158-3.002-3.158-3.002c-1.189,1.064-1.878,1.658-3.535,2.815
		c0.062,0.344,0.125,0.812,0.125,1.188v4.973c0,0.345-0.031,0.595-0.156,1l3.473,2.438L140,13.952z M98.868,11.979
		c0,0.846-0.252,1.377-0.813,1.814c-1.281-1.251-1.906-3.003-1.906-4.754c0-2.626,0.906-3.629,2.158-4.535
		c0.188-0.157,0.375-0.282,0.562-0.406V11.979z M102.247,15.576c-1.658-0.124-2.938-0.687-3.94-1.531
		c1.529-1.062,2.502-1.594,2.502-3.223v-8.1l0.469-0.374c0.345,0.124,0.625,0.249,0.971,0.374L102.247,15.576L102.247,15.576z
		 M107.125,11.886c0,0.909-0.094,1.534-0.343,2.286c-0.907,0.905-2.255,1.438-3.786,1.438h-0.438v-8.04
		c0.281-0.032,0.531-0.063,0.782-0.063C105.593,7.508,107.125,9.541,107.125,11.886 M105.904,4.474l-3.346,2.971V2.848
		C103.748,3.317,104.812,3.88,105.904,4.474 M120.355,15.422l-0.188,0.124l-2.657-1.688V6.383l2.814,1.375L120.355,15.422z
		 M109.223,1.784l-0.283-0.25l-1.029,1.095c0,0-2.66-0.875-4.818-2.126c-2.971,2.251-5.223,3.846-8.131,5.911
		c-0.689,1.031-1.064,2.376-1.064,3.849c0,4,3.691,7.129,8.353,7.129c3.032-1.281,5.19-3.064,6.787-5.224
		c0.094-0.437,0.125-1.063,0.125-1.407c0-2.909-1.972-4.535-4.065-5.035L109.223,1.784z M122.671,6.632l-3.753-1.938
		c-1.159,1.062-2.284,1.844-3.784,2.594c0.093,0.283,0.188,1.44,0.188,2.16v5.162c-0.346,0.373-0.69,0.562-1.033,0.562
		c-0.344,0-0.719-0.158-1.189-0.501V2.16c0-0.72,0.438-1.565,1.004-1.565V0.503c-1.158,0-2.191,0.53-2.502,1.406
		c-0.283-0.469-0.721-0.875-1.377-0.875l-0.031,0.126c0.375,0,0.75,1.062,0.75,2.062v10.042c0,0.969-0.127,1.471-0.5,2.002
		l2.502,1.813l2.345-2.033l3.63,2.188c1.375-1.281,2.189-2.032,3.721-2.938c-0.093-0.471-0.125-1.377-0.125-1.752V8.103
		C122.514,7.352,122.546,6.945,122.671,6.632 M63.275,15.671c-0.908-0.812-2.158-1.499-4.16-1.499l3.065-3.254l1.062,0.937
		L63.275,15.671z M64.307,8.134l-2.626,2.846l-1.157-0.845V6.351C61.712,7.164,62.398,7.602,64.307,8.134 M77.225,15.733
		L77.1,15.829l-2.502-1.533v-7.82l2.627,1.564V15.733z M79.663,14.576c-0.124-0.404-0.155-0.813-0.155-1.188V6.82L76.1,4.911
		c-1.096,1.095-2.349,1.876-3.94,2.753c0.093,0.312,0.155,0.812,0.155,1.157v5.536c-0.5,0.533-1.002,0.846-1.438,0.846
		c-0.437,0-0.876-0.188-1.346-0.688c0-0.438,0.032-5.192,0.032-8.101H72V5.819l-2.438-0.093c0,0,0.031-2.283,0.062-2.753h-0.281
		l-3.41,3.597c-1.47-0.219-2.564-0.75-4.16-1.844c-1.25,1.281-2.096,1.875-3.596,2.595c0.062,0.751,0.093,1.157,0.093,1.909
		c0,0.875,0,1.158-0.062,1.91l2.002,1.405l-1.877,1.972c-0.812,0.844-1.125,1.531-1.125,2.219c0,0.627,0.25,1.125,0.625,1.597
		l0.22-0.124c-0.25-0.377-0.407-0.814-0.407-1.221c0-0.656,0.344-1.221,1.314-1.221c0.97,0,2.033,0.625,3.097,1.469
		c1.188-1.094,2.065-1.812,3.377-2.469v-3.19c0-0.376,0.032-0.532,0.125-0.782L63.556,9.45l2.566-2.785h1.188
		c0,2.846-0.031,6.506-0.031,6.912c0,0.501-0.094,1.127-0.437,1.627l2.846,2.095l2.44-2.22l3.534,2.312
		C77.038,16.108,78.132,15.267,79.663,14.576 M91.018,15.015L90.8,14.767l-1.065,0.904c-0.529,0-0.905-0.374-0.905-0.969
		c0-0.53,0.032-6.725,0.063-7.788c-0.408-0.815-0.939-1.439-2.129-1.846l-2.847,2.095c0-0.875-0.5-1.657-1.47-2.158l-1.658,1.409
		l0.877,0.938c0,0-0.031,5.504-0.031,6.411c0,0.909-0.656,1.565-0.656,1.565l2.597,1.905l1.377-1.688l-1.034-0.938V7.727
		c0.501-0.656,1.034-0.938,1.503-0.938c0.531,0,0.97,0.375,1.095,0.908c0.03,0.406,0.03,1.062,0.03,1.751
		c0,1.062,0,4.814-0.03,6.285c0.188,0.658,1.156,1.563,1.782,1.563L91.018,15.015z M45.227,10.354l-0.062,4.502
		c-0.468,0.252-0.781,0.408-1.219,0.72c-0.343-0.218-0.688-0.438-1.095-0.687V9.072L45.227,10.354z M45.572,6.445
		c0,0.687-0.625,1.032-2.722,2.345V6.788c0-1,0.063-1.563,0.094-1.97h-0.437c0.062,0.438,0.094,0.97,0.094,1.97v7.979
		c-1.313-0.783-2.909-1.598-4.599-1.723c1.596-0.906,3.19-2.126,3.19-3.91V5.225c0-1.25,0.5-2.003,1.815-3.127
		c1.031,1.532,1.439,2.188,2.251,3.566C45.446,5.975,45.572,6.289,45.572,6.445 M54.423,15.671l-0.125,0.096l-2.471-1.504V6.351
		l2.596,1.47V15.671z M41.475,1.565l-0.062-0.188c-1.314,0-2.033-0.157-2.722-0.281c-0.657-0.094-1.22-0.22-2.001-0.22
		c-2.064,0-3.409,1.064-3.409,2.785c0,0.719,0.156,1.125,0.625,1.657l0.188-0.187c-0.25-0.313-0.375-0.626-0.375-0.971
		c0-0.75,0.625-1.407,2.001-1.407c1.032,0,1.97,0.188,2.784,0.375c-1.751,1.281-2.816,2.22-2.816,4.941
		c-0.25-0.094-0.594-0.156-1.063-0.156c-1.313,0-2.001,0.875-2.001,1.719c0,0.377,0.093,0.783,0.344,1.064l0.219-0.125
		c-0.094-0.188-0.157-0.377-0.157-0.562c0-0.563,0.438-1.002,1.251-1.002c0.72,0,1.251,0.312,1.501,0.752
		c0,1.906-0.375,2.877-1.375,2.877v0.219c1.501,0,3.314-1.095,3.314-2.846V6.507C37.721,3.629,39.41,2.286,41.475,1.565
		 M48.012,9.479l-2.785-1.845c1.064-0.657,1.408-0.845,1.783-1.126c0.658-0.47,0.845-0.751,0.845-1.032
		c0-0.219-0.094-0.625-0.594-1.376c-0.625-0.938-1.22-1.846-2.471-3.596c-1.751,1.188-2.721,1.906-4.566,3.346
		c-0.75,0.594-1.314,1.532-1.314,2.721c0,0.407,0.032,2.502,0.032,3.879c0,1.062-0.188,1.627-1.314,2.564
		c-2.721,0-4.348,1.752-4.348,3.502c0,0.752,0.25,1.533,0.813,2.158l0.188-0.188c-0.345-0.377-0.625-0.971-0.625-1.657
		c0-0.938,0.688-1.972,2.846-1.972c2.377,0,4.597,1.627,5.88,2.408c1.845-1.562,3.003-2.221,5.38-3.004v-3.972
		C47.761,10.011,47.855,9.729,48.012,9.479 M56.957,6.757L53.36,4.786c-1.096,1.096-2.502,1.971-4.097,2.847
		c0.219,0.657,0.155,1.5,0.155,2.564c0,2.598,0.031,4.005-0.438,4.692l3.971,2.439c1.096-1.128,2.284-2.002,3.88-2.878
		c-0.125-0.407-0.157-0.813-0.157-1.188v-4.44C56.675,7.508,56.8,7.039,56.957,6.757 M4.473,11.638c0,0.938-0.157,1.502-0.657,1.938
		C2.66,12.388,2.033,10.698,2.033,8.79c0-1.063,0.188-1.875,0.563-2.439c0.626-0.563,1.377-1.095,1.877-1.376v2.409V11.638z
		 M8.039,15.576c-1.563-0.187-2.909-0.781-3.91-1.688c1.939-1.406,2.377-2.222,2.377-3.785V3.754l0.062-0.062
		c0.626,0.062,0.971,0.094,1.471,0.125V15.576z M26.805,8.915l-2.533,2.033V6.569l0.094-0.094L26.805,8.915z M28.775,13.952
		l-0.188-0.189c-1.001,1.065-1.438,1.346-2.189,1.346c-0.562,0-1.22-0.342-2.126-1.188v-2.564l4.503-3.439L25.71,4.88
		c-1.345,1.063-1.563,1.251-2.533,2.002c-0.532,0.405-0.845,0.594-1.189,0.75c0.062,0.375,0.125,0.907,0.125,1.282v5.726
		c-0.531,0.498-1.032,0.719-1.407,0.719c-0.501,0-0.876-0.312-0.876-0.844V6.851c-0.312-0.969-0.906-1.595-2.064-2.001l-2.847,2.314
		v-5.38c0-0.781,0.438-1.5,0.844-1.688V0c-1.157,0-1.97,0.752-2.314,1.628l-0.5-1.033l-0.188,0.032V14.39
		c-1.125,0.594-2.345,1.25-3.691,1.25c-0.249,0-0.469,0-0.719-0.029V3.849c0.595,0.062,0.97,0.093,1.314,0.093
		c0.531,0,0.876-0.093,1.126-0.219l1.533-3.128l-0.25-0.062c-0.594,1.188-0.906,1.375-2.189,1.375c-0.594,0-1.908-0.155-3.222-0.312
		C5.411,1.44,4.128,1.284,3.473,1.284c-1.939,0-3.066,1.345-3.066,2.722c0,0.562,0.187,1.126,0.564,1.626l0.217-0.156
		c-0.249-0.313-0.405-0.72-0.405-1.064c0-0.562,0.438-1.062,1.626-1.062c0.47,0,2.127,0.157,3.69,0.28
		C4.316,4.505,2.847,5.443,1.126,6.757C0.375,7.758,0,9.041,0,10.354c0,3.377,2.565,7.035,8.227,7.035
		c1.657-0.937,4.097-2.345,4.097-2.345l2.252,2.033l1.563-1.533l-1.22-1.282V7.727c0.532-0.719,1.126-1.032,1.596-1.032
		c0.531,0,1.031,0.376,1.157,1.064v7.852c0.187,0.656,0.968,1.279,1.751,1.5l2.784-2.096l3.222,2.221L28.775,13.952z"/>
	</g>
</svg>

						<svg version="1.1" class="logo--sm" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="15.388px" height="18.171px" viewBox="32.624 0.504 15.388 18.171" enable-background="new 32.624 0.504 15.388 18.171" xml:space="preserve" aria-labelledby="g-logo--sm-title" role="img">
	<title id="g-logo--sm-title">The Boston Globe</title>
	<g>
		<path d="M45.227,10.354l-0.062,4.502c-0.468,0.252-0.781,0.408-1.219,0.72c-0.343-0.218-0.688-0.438-1.095-0.687V9.072
		L45.227,10.354z M45.572,6.445c0,0.687-0.625,1.032-2.722,2.345V6.788c0-1,0.063-1.563,0.094-1.97h-0.437
		c0.062,0.438,0.094,0.97,0.094,1.97v7.979c-1.313-0.783-2.909-1.598-4.599-1.723c1.596-0.906,3.19-2.126,3.19-3.91V5.225
		c0-1.25,0.5-2.003,1.815-3.127c1.031,1.532,1.439,2.188,2.251,3.566C45.446,5.975,45.572,6.289,45.572,6.445 M41.475,1.565
		l-0.062-0.188c-1.314,0-2.033-0.157-2.722-0.281c-0.657-0.094-1.22-0.22-2.001-0.22c-2.064,0-3.409,1.064-3.409,2.785
		c0,0.719,0.156,1.125,0.625,1.657l0.188-0.187c-0.25-0.313-0.375-0.626-0.375-0.971c0-0.75,0.625-1.407,2.001-1.407
		c1.032,0,1.97,0.188,2.784,0.375c-1.751,1.281-2.816,2.22-2.816,4.941c-0.25-0.094-0.594-0.156-1.063-0.156
		c-1.313,0-2.001,0.875-2.001,1.719c0,0.377,0.093,0.783,0.344,1.064l0.219-0.125c-0.094-0.188-0.157-0.377-0.157-0.562
		c0-0.563,0.438-1.002,1.251-1.002c0.72,0,1.251,0.312,1.501,0.752c0,1.906-0.375,2.877-1.375,2.877v0.219
		c1.501,0,3.314-1.095,3.314-2.846V6.507C37.721,3.629,39.41,2.286,41.475,1.565 M48.012,9.479l-2.785-1.845
		c1.064-0.657,1.408-0.845,1.783-1.126c0.658-0.47,0.845-0.751,0.845-1.032c0-0.219-0.094-0.625-0.594-1.376
		c-0.625-0.938-1.22-1.846-2.471-3.596c-1.751,1.188-2.721,1.906-4.566,3.346c-0.75,0.594-1.314,1.532-1.314,2.721
		c0,0.407,0.032,2.502,0.032,3.879c0,1.062-0.188,1.627-1.314,2.564c-2.721,0-4.348,1.752-4.348,3.502
		c0,0.752,0.25,1.533,0.813,2.158l0.188-0.188c-0.345-0.377-0.625-0.971-0.625-1.657c0-0.938,0.688-1.972,2.846-1.972
		c2.377,0,4.597,1.627,5.88,2.408c1.845-1.562,3.003-2.221,5.38-3.004v-3.972C47.761,10.011,47.855,9.729,48.012,9.479"/>
	</g>
</svg>

					</a>
				</div>
				<nav class="g-header__title benton-bold">
					<a class="sp-logo" href="http://www.bostonglobe.com/spotlight">Spotlight</a>
				</nav>
				<div class="g-header__share">
					<a href="" class="g-header__share-button g-header__share-button--fb">
						<svg version="1.1" id="icon-facebook" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="7px" height="15px" viewBox="-0.7 -1.5 7 15" enable-background="new -0.7 -1.5 7 15" xml:space="preserve" aria-labelledby="facebook-title" role="img">
	<title id="facebook-title">Share this</title>
	<g>
		<path d="M3.966,3.414H6.3l-0.275,2.58H3.952V13.5H0.847V5.994H-0.7v-2.58h1.547V1.862c0-1.11,0.261-1.949,0.788-2.513
		C2.155-1.215,3.016-1.5,4.213-1.5h2.07v2.578H4.995c-0.238,0-0.432,0.023-0.571,0.067c-0.144,0.042-0.246,0.114-0.311,0.21
		c-0.066,0.098-0.11,0.204-0.129,0.311c-0.024,0.11-0.032,0.26-0.032,0.457v1.289L3.966,3.414L3.966,3.414z"/>
	</g>
</svg>

					</a>
					<a href="" class="g-header__share-button g-header__share-button--tw">
						<svg version="1.1" id="icon-twitter" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="16.253px" viewBox="2.305 1.874 20 16.253" enable-background="new 2.305 1.874 20 16.253" xml:space="preserve" aria-labelledby="twitter-title" role="img">
	<title id="twitter-title">Tweet this</title>
	<g>
		<path d="M22.291,3.825c-0.572,0.841-1.258,1.556-2.05,2.126c0.017,0.129,0.017,0.302,0.017,0.525c0,1.111-0.156,2.206-0.475,3.301
		c-0.319,1.093-0.809,2.14-1.46,3.161c-0.651,1.013-1.43,1.901-2.334,2.665c-0.92,0.763-2.014,1.366-3.285,1.842
		c-1.273,0.477-2.635,0.701-4.096,0.682c-2.287,0-4.398-0.618-6.303-1.843c0.301,0.032,0.636,0.051,0.999,0.051
		c1.904,0,3.602-0.588,5.096-1.763c-0.889-0.016-1.683-0.286-2.396-0.808c-0.7-0.538-1.174-1.207-1.444-2.03
		c0.271,0.046,0.523,0.064,0.762,0.064c0.365,0,0.73-0.03,1.078-0.128c-0.934-0.189-1.729-0.668-2.364-1.414
		C3.401,9.51,3.082,8.638,3.101,7.635V7.588C3.672,7.907,4.289,8.081,4.94,8.113C4.385,7.731,3.923,7.257,3.59,6.652
		C3.26,6.065,3.101,5.415,3.101,4.7c0-0.745,0.19-1.43,0.571-2.081c1.029,1.269,2.269,2.285,3.729,3.033
		c1.459,0.762,3.032,1.191,4.714,1.285c-0.064-0.318-0.095-0.634-0.095-0.936c0-1.143,0.396-2.111,1.206-2.921
		c0.809-0.811,1.779-1.206,2.922-1.206c1.174,0,2.175,0.428,2.998,1.303c0.921-0.174,1.792-0.522,2.588-1
		c-0.317,0.967-0.903,1.715-1.794,2.253c0.791-0.095,1.566-0.303,2.365-0.635L22.291,3.825z"/>
	</g>
</svg>

					</a>
				</div>
			</div>
		</header>

		<main id="content">
      			<article class="article">
      		
      			<div class="article__hed">
      				<p class="article__overline benton-regular">Part 1 of 2</p>
      				<h1 class="article__title miller-regular">Secrets in the sky</h1>
      				<address class="benton-regular article__byline">By Kelly Carr and Jaimi Dowdell</address>
      			</div>
      		
      				<div class="prose" data-intro>
      				
      					<div class="prose__item">
      						<figure aria-hidden="true">
      							<picture>
      								<!--[if IE 9]><video style='display: none;'><![endif]-->
      								<source data-srcset="/spotlight/secrets-in-the-sky/assets/intro/day-1-0_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/intro/day-1-0_1280.jpg" media="(min-width:356px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/intro/day-1-0_640.jpg" media="(min-width:1px)">
      								<!--[if IE 9]></video><![endif]-->
      								<img class="lazyload" src="/spotlight/secrets-in-the-sky/assets/intro/day-1-0_placeholder.jpg" data-srcset="/spotlight/secrets-in-the-sky/assets/intro/day-1-0_placeholder.jpg" alt="" data-object-fit="cover">
      							</picture>
      						</figure>
      				
      						<p class="prose__copy" data-prose><span class="benton-regular">Catia La Mar, Venezuela</span> At first, he thought the thunderous boom overhead was the sound of an electric transformer exploding; his wife thought it might be an earthquake. But then Asnaldo Del Valle Gonzalez saw the blistering orange flames and suffocating black smoke billowing from his own home, and — inconceivably — an airplane embedded in his roof.</p>
      						
      					</div>
      					<div class="prose__item">
      						<figure aria-hidden="true">
      							<picture>
      								<!--[if IE 9]><video style='display: none;'><![endif]-->
      								<source data-srcset="/spotlight/secrets-in-the-sky/assets/intro/day-1-1_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/intro/day-1-1_1280.jpg" media="(min-width:356px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/intro/day-1-1_640.jpg" media="(min-width:1px)">
      								<!--[if IE 9]></video><![endif]-->
      								<img class="lazyload" src="/spotlight/secrets-in-the-sky/assets/intro/day-1-1_placeholder.jpg" data-srcset="/spotlight/secrets-in-the-sky/assets/intro/day-1-1_placeholder.jpg" alt="" data-object-fit="cover">
      							</picture>
      						</figure>
      				
      						<p class="prose__copy" data-prose>Gonzalez sprinted inside the house where nine members of his family were that April morning in 2008. He found his baby grandson in his crib under a burning mosquito net, but the rising flame and smoke prevented him from rescuing everyone. Gonzalez heard his daughter screaming for help and saw fire enveloping his 6-year-old granddaughter.</p>
      						
      					</div>
      					<div class="prose__item">
      						<figure aria-hidden="true">
      							<picture>
      								<!--[if IE 9]><video style='display: none;'><![endif]-->
      								<source data-srcset="/spotlight/secrets-in-the-sky/assets/intro/day-1-2_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/intro/day-1-2_1280.jpg" media="(min-width:356px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/intro/day-1-2_640.jpg" media="(min-width:1px)">
      								<!--[if IE 9]></video><![endif]-->
      								<img class="lazyload" src="/spotlight/secrets-in-the-sky/assets/intro/day-1-2_placeholder.jpg" data-srcset="/spotlight/secrets-in-the-sky/assets/intro/day-1-2_placeholder.jpg" alt="" data-object-fit="cover">
      							</picture>
      						</figure>
      				
      						<p class="prose__copy" data-prose>The pilot of the plane, a twice-convicted drug trafficker traveling with a large amount of cash, had lost power just after taking off from nearby Simon Bolivar International Airport, spiraling down onto Gonzalez’s house. When the smoke cleared, Gonzalez’s twin daughters, two granddaughters, and all three people on the plane were dead.</p>
      						
      					</div>
      					<div class="prose__item">
      						<figure aria-hidden="true">
      							<picture>
      								<!--[if IE 9]><video style='display: none;'><![endif]-->
      								<source data-srcset="/spotlight/secrets-in-the-sky/assets/intro/day-1-3_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/intro/day-1-3_1280.jpg" media="(min-width:356px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/intro/day-1-3_640.jpg" media="(min-width:1px)">
      								<!--[if IE 9]></video><![endif]-->
      								<img class="lazyload" src="/spotlight/secrets-in-the-sky/assets/intro/day-1-3_placeholder.jpg" data-srcset="/spotlight/secrets-in-the-sky/assets/intro/day-1-3_placeholder.jpg" alt="" data-object-fit="cover">
      							</picture>
      						</figure>
      				
      						<p class="prose__copy" data-prose>Gonzalez had no idea where the plane had come from or why it had crashed. But amid the horrific scene, the registration number on the ruined aircraft — N6463L — held a clue: The plane was from the United States.</p>
      						
      					</div>
      				
      				</div>		
      				<section data-story>
      					<section class="lead-in">
      						<p class="lead-in__dek miller-regular">The United States remains an easy mark for drug dealers, terrorists and others who prize anonymity when registering aircraft or getting licensed to fly. So much for the lessons of 9/11.</p>
      					
      						<p class="lead-in__nav benton-regular">This is the first story in a two-part <span class="sp-logo">Spotlight</span> investigation.</p>
      						<p class="lead-in__nav benton-bold"><a href="https://apps.bostonglobe.com/spotlight/secrets-in-the-sky/series/part-two">Read part two</a></p>
      					
      						
      					</section>			
      								<section class="story__content methode__story--0">
      									<figure class="map">
      										<img src="/spotlight/secrets-in-the-sky/assets/graphics/map--catia_sm.jpg" alt="A locator map of Catia La Mar, Venezuela">
      										<img src="/spotlight/secrets-in-the-sky/assets/graphics/map--catia_lg.jpg" alt="A locator map of Catia La Mar, Venezuela" hidden aria-hidden="true">
      									</figure><p class="methode-graf">As he sought to unspool the story behind the tragedy, Asnaldo Del Valle Gonzalez would come face to face with what he calls “the monster,” the web of secrecy that surrounds thousands of planes like the one that devastated his family, making it nearly impossible to identify a plane’s real owners and hold them accountable.</p>
      					<aside class="tout tout--feature">
      						<a class="tout__link" href="https://www.spotlightfellowship.com/">
      							<img class="tout__img" src="/spotlight/secrets-in-the-sky/assets/misc/fellowship-logo.png" alt="">
      						</a>
      						<p class="tout__copy miller-regular"><a href="http://www.bostonglobe.com/metro/2017/09/23/out-spotlight-movie-comes-spotlight-fellowship/MRHvYglajXOLNZL6SPrzvI/story.html">Read the story behind today’s Spotlight report</a></p>
      					</aside><p class="methode-graf">A Spotlight Team investigation has found that lax oversight by the Federal Aviation Administration, over decades, has made it easy for drug dealers, corrupt politicians, and even people with links to terrorism to register private planes and conceal their identities. With the US stamp of approval — signified by a number on the tail fin that always begins with the letter “N” — owners often find more freedom from scrutiny and anonymity while traveling. This has allowed criminals and foreign government officials to mask illicit activities or keep wealth hidden from their home countries.</p>
      					<p class="methode-graf">The registered owner of the crashed twin-engine Piper, a company called Aircraft Guaranty, is part of a nearly invisible private industry that sometimes operates from computer terminals inside FAA offices in Oklahoma, busily registering planes on behalf of foreign nationals — and working in a system that allows them to hide their names from the public. More than 1,000 planes are registered in Aircraft Guaranty’s name at an address in a Texas town of 2,500 that doesn’t have an airport. But it’s enough to give clients both anonymity and coveted US registration for their planes.</p>
      					<div class="ad-slot">
      						<div id="ad_bigbox1">
      							<p class="ad-slot__overline"><span>Advertisement</span><a href="#continue-after-ad_bigbox1">Continue reading below</a></p>
      							<script type="text/javascript">
      								googletag.cmd.push(function() { googletag.display('ad_bigbox1');});
      							</script>
      						</div>
      						<div id="continue-after-ad_bigbox1"></div>
      					</div><p class="methode-graf">Gonzalez never did figure out who really owned the plane that crashed into his home — even when the name of the client Aircraft Guaranty had on file, Luis Nuñez, was revealed during court proceedings. A court official who visited the listed Miami address for Nuñez found cobwebs on the doorknob and a package addressed to someone else. A private detective working for Gonzalez’s attorneys spent a year searching for additional clues and for Nuñez, before concluding that he was nothing more than a “phantom person.” The Globe also was unable to locate Nuñez. </p>
      					<p class="methode-graf">More than 16 years after aircraft were used as weapons in the worst terrorist attack in US history, the FAA still operates more like a file clerk than a reliable tool for law enforcement, enabling secrecy in the skies here and abroad. The price to register a plane is still just $5 — the same as in 1964, even though the agency has the power to raise it — generating little revenue that could be used to expand oversight. And the FAA does so little vetting of the ownership and use of planes listed in its aircraft registry that two of the airliners hijacked and destroyed on 9/11 were still listed as “active” four years after. And that’s prompt compared to this: The FAA didn’t cancel the registration for one TWA cargo plane until 2016, 57 years after it crashed in Chicago, killing the crew and eight people on the ground.</p>
      					<p class="methode-graf">Today, thousands of planes are registered using practices that can allow for anonymity of ownership. A Spotlight review shows that one out of every six aircraft is registered through trusts, Delaware corporations, or using post office box addresses, techniques commonly used to make it hard to discern the true owner. The number is likely even higher because the FAA acknowledged that it does not verify the validity of documents filed for the registry’s more than 300,000 planes.</p>
      					<figure class="numbers">
      						<div class="numbers__item">
      							<p class="benton-regular">There are <span id="num-total" class="miller-regular" data-num="314529">314529</span> aircaft with N-numbers in the FAA's registry.</p>
      						</div>
      						<div class="numbers__item">
      							<p class="benton-regular"><span id="num-trust" class="miller-regular" data-num="54232">54232</span> of those aircraft are registered using known secrecy tactics.</p>
      						</div>
      						<div class="numbers__item">
      							<p class="benton-regular"><span id="num-citizen" class="miller-regular" data-num="7610">7610</span> are registered to companies known for providing trust services to non-U.S. citizens.</p>
      						</div>
      					</figure><p class="methode-graf">Critics, including federal investigators who’ve scrutinized the aircraft registry, say it is little more than “a big file cabinet” in which precious little information has been verified, leaving the door open for people with bad intentions to hide behind a US registration.</p>
      					<p class="methode-graf">FAA officials essentially agree. They stress that they have a “robust oversight system” that includes a team of special agents to investigate fraudulent plane ownership, but say they don’t have the resources to determine whether information on US plane registration forms is accurate.</p>
      					<div class="ad-slot">
      						<div id="ad_bigbox2">
      							<p class="ad-slot__overline"><span>Advertisement</span><a href="#continue-after-ad_bigbox2">Continue reading below</a></p>
      							<script type="text/javascript">
      								googletag.cmd.push(function() { googletag.display('ad_bigbox2');});
      							</script>
      						</div>
      						<div id="continue-after-ad_bigbox2"></div>
      					</div><figure class="video__container video__inline js-video__inline">
      						<div class="video__outer">
      							<div class="video__inner">
      								<video id="faa1-video" data-video-id="5582056518001" data-account="245991542" data-player="default" data-embed="default" class="video-js" controls style="width:100%;height:100%;position:absolute;top:0;bottom:0;right:0;left:0"></video>
      							</div>
      						</div>
      					</figure><p class="methode-graf">“The FAA is constantly working to strengthen the integrity of Registry information,” according to an FAA statement to the Spotlight Team that came after months of correspondence about the registry’s shortcomings. “The agency is developing a plan to significantly upgrade and modernize the aircraft registration process.”</p>
      					<p class="methode-graf">But that’s no guarantee reforms will come swiftly, if at all. The FAA has a reputation for making change at a snail’s pace even when problems are clearly identified: The agency, for example, still doesn’t put a photo of the pilot on airman’s licenses 13 years after Congress called for it. </p>
      					<p class="methode-graf">“It is like walking through thick glue. They just don’t move very quickly at the FAA, and it’s a chronic problem,” said former North Dakota senator Byron Dorgan, who served as chairman for the Senate aviation panel in 2009 and 2010. “I would have thought after 2001 that we would have made more progress by now with respect to verifying the ownership of aircraft.”</p>
      					<figure class="figure">
      								<picture class="figure__img">
      								<!--[if IE 9]><video style='display: none;'><![endif]-->
      								<source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/ByronDorgan1_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/ByronDorgan1_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/ByronDorgan1_apps_w_640.jpg" media="(min-width:1px)">
      								<!--[if IE 9]></video><![endif]-->
      								<img class="lazyload" src="/spotlight/secrets-in-the-sky/assets/methode/ByronDorgan1_apps_w_placeholder.jpg" data-srcset="/spotlight/secrets-in-the-sky/assets/methode/ByronDorgan1_apps_w_placeholder.jpg" alt="Former North Dakota senator Byron Dorgan has criticized the FAA for its lack of progress on verifying planes registered in the United States.">
      							</picture>
      								<small class="figure__credit benton-regular">Greg Kahn/The New York Times</small>
      								<figcaption class="figure__caption">Former North Dakota senator Byron Dorgan has criticized the FAA for its lack of progress on verifying planes registered in the United States.</figcaption>
      							</figure>
      					<p class="methode-graf">Today, the public often only discovers the gaps in US oversight when something goes wrong or criminal investigators get involved:</p>
      					<p class="methode-graf">The Venezuelan air force shot down a US-registered, drug-loaded plane near Aruba in 2015, leaving a trail of bodies and cocaine floating in the bright blue sea. Records showed the aircraft was registered to a Delaware shell company and managed by Conrad Kulatz, a Fort Lauderdale attorney in his late 70s. </p>
      					<p class="methode-graf">Federal agents investigating US-registered planes that bore the hallmarks of drug smuggling in 2013 found that three had been illegally registered here in the name of a Mexican national. He fooled the FAA simply by listing a Texas strip mall near the Mexican border as his address and claiming to be a US citizen.</p>
      					<p class="methode-graf">Early this year, US officials labeled Venezuela’s vice president, Tareck El Aissami, a foreign narcotics kingpin, freezing access to his US assets, including a luxury jet. The Treasury Department charged that the jet, registered at the FAA in the name of a shell company, was actually controlled by El Aissami, who, in addition to drug trafficking, also has been accused of aiding Islamic extremists. But, at the FAA, the jet’s registration remains valid in the name of 200G PSA Holdings.</p>
      					<p class="methode-graf">In 2015, federal authorities broke up a scheme to deliver US airplanes registered through trusts to an Iranian airline that US officials say helps to transport troops and materiel to the brutal regime of Bashar Assad in Syria. Though the sale was stopped, the names of the people who planned to sell the airliners to Mahan Air were not revealed publicly.</p>
      					<p class="methode-graf">With so little oversight, there may be more dangerous people in control of American-registered planes whose names have not come to light. The 9/11 conspirators considered using private crop-dusting planes to launch terror attacks before deciding to hijack commercial planes instead. Three months before the World Trade Center attack, terrorist Zacarias Moussaoui was trying to acquire crop dusters in Oklahoma. There is no reason to think his efforts would have been blocked or even noticed by the FAA’s Aircraft Registry just a few miles away in Oklahoma City. </p>
      					<figure class="figure">
      								<picture class="figure__img">
      								<!--[if IE 9]><video style='display: none;'><![endif]-->
      								<source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/GettyImages-1167200_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/GettyImages-1167200_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/GettyImages-1167200_apps_w_640.jpg" media="(min-width:1px)">
      								<!--[if IE 9]></video><![endif]-->
      								<img class="lazyload" src="/spotlight/secrets-in-the-sky/assets/methode/GettyImages-1167200_apps_w_placeholder.jpg" data-srcset="/spotlight/secrets-in-the-sky/assets/methode/GettyImages-1167200_apps_w_placeholder.jpg" alt="The crop-dusting airplane that 9/11 terrorist Mohamed Atta once allegedly tried to rent sat idle behind police tape Sept. 24, 2001, on a Belle Glades, Fla., airfield. ">
      							</picture>
      								<small class="figure__credit benton-regular">Kelly Owen/Getty Images</small>
      								<figcaption class="figure__caption">The crop-dusting airplane that 9/11 terrorist Mohamed Atta once allegedly tried to rent sat idle behind police tape Sept. 24, 2001, on a Belle Glades, Fla., airfield. </figcaption>
      							</figure>
      					<p class="methode-graf">Responding to the Globe’s findings, US Representative Stephen Lynch, a Massachusetts Democrat who has long promoted corporate transparency, said the public urgently needs to know whether there are other potential terrorists among the thousands of unknown individuals who control US-registered planes.</p>
      					<p class="methode-graf">“The FAA has basically abdicated their responsibilities,” said Lynch, who in July filed a bill requiring that the real owners of US-registered planes be publicly disclosed. “We have all these aircraft being operated by who knows who and for what purpose. . . . It’s not the exception, it is the rule, and I think it is important to hold the FAA accountable.”</p>
      					<figure class="figure">
      								<picture class="figure__img">
      								<!--[if IE 9]><video style='display: none;'><![endif]-->
      								<source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/markey2-001_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/markey2-001_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/markey2-001_apps_w_640.jpg" media="(min-width:1px)">
      								<!--[if IE 9]></video><![endif]-->
      								<img class="lazyload" src="/spotlight/secrets-in-the-sky/assets/methode/markey2-001_apps_w_placeholder.jpg" data-srcset="/spotlight/secrets-in-the-sky/assets/methode/markey2-001_apps_w_placeholder.jpg" alt="In response to the Globe’s findings, US Representative Stephen Lynch filed a bill requiring that real owners of US-registered planes be publicly disclosed. ">
      							</picture>
      								<small class="figure__credit benton-regular">David L Ryan/Globe Staff</small>
      								<figcaption class="figure__caption">In response to the Globe’s findings, US Representative Stephen Lynch filed a bill requiring that real owners of US-registered planes be publicly disclosed. </figcaption>
      							</figure>
      					<h3 class="section-hed miller-regular">‘If it isn’t broken . . .’</h3>
      					<p class="methode-graf">Family pictures, fitness schedules, sticky notes, and birthday balloons decorate the computer terminals inside the FAA Civil Aviation Registry’s public documents room in Oklahoma City. </p>
      					<p class="methode-graf">This is where members of the public can look up information on US-registered planes, but the terminals at the back are rarely used, according to the man at the desk, and when a Globe reporter tried one, it was slow and balky. Most of the other terminals — many of them seemingly better machines equipped with double monitors — are used by the same people day after day, and they’ve dotted their workstations with personal items. </p>
      					<p class="methode-graf">They work for aircraft title companies, law firms, and companies that create trusts — the way for foreign nationals to register their planes here legally and without attracting public attention. Companies actually lease terminals in the document room, allowing Aircraft Guaranty to boast to potential clients that it has an office inside the FAA’s Mike Monroney Aeronautical Center.</p>
      					<p class="methode-graf">For anywhere from a few hundred to several thousand dollars, the agents will create a legal trust to “own” private aircraft on behalf of their actual owners, whose names are typically not disclosed to the public. The registration form itself is even easier to complete — less work than registering a car in most states. Once the paperwork is done, agents can turn it in at the cashier’s window in the corner of the document room, paying a $5 registration fee whether the plane is a $20,000 Piper Tomahawk or a $20 million Learjet. </p>
      					<p class="methode-graf">Then, the FAA is supposed to review the registrations for completeness, but a 2013 outside review found that the FAA is not very thorough. The Department of Transportation inspector general audit estimated that records for more than half the aircraft registered to non-US citizens through trusts were incomplete. </p>
      					<aside class="tout">
      						<p class="tout__copy miller-regular">Get Fast Forward, today’s news delivered to your inbox each morning.</p>
      						<a class="tout__btn benton-bold" href="http://pages.email.bostonglobe.com/FastForwardSignUp/">Sign up now</a>
      					</aside><p class="methode-graf">In part because US plane registration is so cheap, easy, and often anonymous, it is extremely popular for people registering internationally. Two-thirds of business jet owners worldwide register their planes in the United States, according to a 2014 estimate on the website Corporate Jet Investor. Another bonus: US-registered planes are believed to attract less attention when traveling internationally. </p>
      					<p class="methode-graf">Defenders of these “noncitizen trusts” say they’re an important tool for businesses, especially companies that include foreign nationals among their owners or executives. US corporations conducting global business might have key officers who do not meet the FAA’s citizenship requirements. Additionally, noncitizens who plan to relocate planes from the United States sometimes set up trusts so that the plane has a legal owner while in transit.</p>
      					<p class="methode-graf">Under US law, foreigners can’t legally register a plane here unless they have a US citizen or US-based legal entity to serve as their representative in dealing with the FAA. It is a longstanding safeguard that, in practice, safeguards nothing. </p>
      					<p class="methode-graf">Champions of the trust system also point out that the FAA has tightened up the rules in recent years, requiring the trustees to disclose agreements with their clients to the FAA at the time of application for registration. The trusts don’t have to keep the names of their clients in the FAA’s permanent record, but they are supposed to make the information available to investigators when asked.</p>
      					<p class="methode-graf">The FAA checks for the completeness of the paperwork, and trusts are often reviewed by the agency’s legal counsel’s office. However, the agency does not verify that the trust information is accurate, nor are they required to under the law. When the Department of Transportation inspector general tried to get the names of the real owners directly from trust companies in 2013, investigators said some trustees either refused to provide the information or took months instead of the two days allowed by the FAA to turn over the names. </p>
      					<a class="comments-btn benton-bold" href="http://www.bostonglobe.com/news/special-reports/2017/09/22/secrets-sky/2qPYtXFp69351VXk8tHAOM/story.html#comments">Join the discussion</a><p class="methode-graf">The FAA, similarly, puts few restrictions on who can hang out their shingle as a trust company set up to register aircraft. As a result, the industry is a hodgepodge of banks, businesses, and individuals, including several lacking recognizable websites or phone numbers. At least three operate offshore in Germany, the Netherlands, and the United Kingdom — even though the whole point of such trusts is that they are supposed to provide a US contact for the FAA.</p>
      					<p class="methode-graf">A Georgia-based trust company called Plane Fun Inc. exemplifies the elusiveness of several of the trust agents contacted by the Spotlight Team. Plane Fun lists a modest, split-level home in Snellville, Ga., as its headquarters, with more than 200 planes registered to the address.</p>
      					<figure class="figure">
      								<picture class="figure__img">
      								<!--[if IE 9]><video style='display: none;'><![endif]-->
      								<source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/PlaneFunInc_spot_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/PlaneFunInc_spot_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/PlaneFunInc_spot_apps_w_640.jpg" media="(min-width:1px)">
      								<!--[if IE 9]></video><![endif]-->
      								<img class="lazyload" src="/spotlight/secrets-in-the-sky/assets/methode/PlaneFunInc_spot_apps_w_placeholder.jpg" data-srcset="/spotlight/secrets-in-the-sky/assets/methode/PlaneFunInc_spot_apps_w_placeholder.jpg" alt="More than 200 planes are registered to this home in Georgia.">
      							</picture>
      								<small class="figure__credit benton-regular">Google</small>
      								<figcaption class="figure__caption">More than 200 planes are registered to this home in Georgia.</figcaption>
      							</figure>
      					<p class="methode-graf">But the home is owned by Kathleen Schumacher, who told the Globe she is not involved with the business. “I handle nothing on it; my son does,” Schumacher said. Despite repeated attempts, the Globe was unable to reach Schumacher’s son, Kenneth, who she said is the operator of Plane Fun.</p>
      					<p class="methode-graf">Aircraft Guaranty, with offices in Texas and Oklahoma, is much bigger and more visible than Plane Fun. The nearly 30-year-old business describes itself as “one of the most well respected and trusted Trustee Service providers in the aviation industry.” But, like the manager of Plane Fun, Aircraft Guaranty owner Debbie Mercer-Erwin didn’t want to talk about her work.</p>
      					<p class="methode-graf">Only after numerous attempts to interview Mercer-Erwin, including a visit to the single-family home in Oklahoma City where she has an office, did the Globe receive a statement from the company’s attorney.</p>
      					<p class="methode-graf">Aircraft Guaranty “fully complies with all US laws and FAA and other regulations in providing this specific service to its customers,” wrote attorney Wallace C. Magathan III of Miami. He noted that the firm voluntarily follows federal “know your customer” rules, which require company officials to collect “personally identifiable information” from clients that may include name, date of birth, address, and identification number.</p>
      					<p class="methode-graf">Magathan added that Aircraft Guaranty “is not in the business of thoroughly investigating its customers’ private business affairs.” He declined to answer the Globe’s questions about individual clients.</p>
      					<p class="methode-graf">But detailed information about some of Aircraft Guaranty’s more unsavory past clients has come to light. One of them, Fausto Veliz Urbina, was sentenced to 78 months in federal prison for cocaine trafficking before being deported to Mexico in 2010. According to federal court records in Florida, he registered a plane through Aircraft Guaranty on behalf of a Mexican shell company, Consorcio Melun SA de CV, in 2012, something investigators discovered while looking at a fleet of planes suspected of involvement in drug trafficking.</p>
      					<p class="methode-graf"> A former Guatemalan vice president, Roxana Baldetti, has been indicted in the United States on federal drug charges and is currently jailed in her homeland. According to media reports, she regularly jetted around in a Raytheon 400A that FAA records show was registered by Aircraft Guaranty on behalf of a Panamanian company, Best Advisors Group Inc. Baldetti resigned and was arrested on fraud charges in 2015 amid media reports of her many luxury purchases, including multimillion-dollar homes.</p>
      					<figure class="figure">
      								<picture class="figure__img">
      								<!--[if IE 9]><video style='display: none;'><![endif]-->
      								<source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/GettyImages-539900598_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/GettyImages-539900598_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/GettyImages-539900598_apps_w_640.jpg" media="(min-width:1px)">
      								<!--[if IE 9]></video><![endif]-->
      								<img class="lazyload" src="/spotlight/secrets-in-the-sky/assets/methode/GettyImages-539900598_apps_w_placeholder.jpg" data-srcset="/spotlight/secrets-in-the-sky/assets/methode/GettyImages-539900598_apps_w_placeholder.jpg" alt="Former Guatemalan vice president Roxana Baldetti, who regularly flew in a plane registered in the United States by a trust company, arrived at the Guatemalan Supreme Court in 2016 before a hearing on a new corruption scandal.">
      							</picture>
      								<small class="figure__credit benton-regular">Johan Ordonez/AFP/Getty Images</small>
      								<figcaption class="figure__caption">Former Guatemalan vice president Roxana Baldetti, who regularly flew in a plane registered in the United States by a trust company, arrived at the Guatemalan Supreme Court in 2016 before a hearing on a new corruption scandal.</figcaption>
      							</figure>
      					<p class="methode-graf">And there’s Luis Nuñez, the “phantom person” whose plane — registered through Aircraft Guaranty — crashed into Asnaldo Gonzalez’s house. Gonzalez’s inability to find the real owner prevented his family’s attorneys from suing for damages to rebuild his family’s life.</p>
      					<p class="methode-graf">Analysts say there’s a good reason that trust companies like Aircraft Guaranty are attractive to shady characters: Anonymity is good for business.</p>
      					<p class="methode-graf">“Criminals find that US planes allow them to fly under the radar far more easily than if using some dodgy Russian aircraft,” said Kathi Lynn Austin, an expert in arms trafficking and executive director of the Conflict Awareness Project. “The simple act of flying out of US airspace — where regulatory standards are perceived to be high — conveys a level of legitimacy on its aircraft and its operator. The American flag also makes it easier for corrupt officials to wittingly turn a blind eye.”</p>
      					<p class="methode-graf">In 2009, a jet registered on behalf of a foreign owner through Wells Fargo crashed in a remote area of the Bahamas, triggering scrutiny of the FAA’s noncitizen trust policy. FAA officials briefly shut down the option for foreigners to register through noncitizen trusts, amid concern that some plane owners were making side agreements that made ownership hard to trace, especially in an emergency.</p>
      					<p class="methode-graf">“There was a frustration that everybody had,” Joe Standell, counsel to the FAA’s Aeronautical Center at the time, recently told the Globe. “You let them register airplanes as an owner trust. But look what that does; nobody is accountable.”</p>
      					<p class="methode-graf">Trust companies such as Aircraft Guaranty teamed up with businesses to ensure the survival of noncitizen trusts, arguing they are crucial to companies with multinational executives who want to own American-registered aircraft. In all, a dozen associations along with 70 companies and law firms combined forces to deluge the FAA with comments. </p>
      					<p class="methode-graf">“If it isn’t broken, don’t fix it,” advised Conrad Kulatz, the Florida attorney linked to the drug-laden plane shot down off Aruba in 2015, in a 2012 e-mail to the FAA. “I have never had a problem arising from trustee registration of aircraft in over 30 years practicing law in South Florida.”</p>
      					<p class="methode-graf">The FAA eventually backed off, allowing foreign plane owners to use noncitizen trusts as long as they met some new conditions: share the trust agreements with the FAA and agree to provide ownership information within 48 hours when requested.</p>
      					<figure class="map">
      						<img src="/spotlight/secrets-in-the-sky/assets/graphics/map--aruba_sm.jpg" alt="A locator map of Aruba">
      						<img src="/spotlight/secrets-in-the-sky/assets/graphics/map--aruba_lg.jpg" alt="A locator map of Aruba" hidden aria-hidden="true">
      					</figure><h3 class="section-hed miller-regular">Flying under the radar</h3>
      					<p class="methode-graf">A bright orange fireball erupted on the screen of Jeroen Lucas’s video camera while he filmed a commercial for his media firm in the early morning of Jan. 29, 2015. His frame captured the Aruba skyline twinkling at dawn as a flaming streak twisted and turned over the Caribbean Sea. </p>
      					<p class="methode-graf">Minutes before the flash appeared, a business jet had failed to respond to air traffic controllers, and soon the Venezuelan Air Force marked the private jet in its crosshairs. A shot transformed the white and green Challenger 600 into a Roman candle spiraling through thick gray clouds. The plane crashed in the water, killing three people. More than a ton of cocaine floated on the waves.</p>
      					<figure class="figure">
      								<picture class="figure__img">
      								<!--[if IE 9]><video style='display: none;'><![endif]-->
      								<source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/cocaine2_spot_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/cocaine2_spot_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/cocaine2_spot_apps_w_640.jpg" media="(min-width:1px)">
      								<!--[if IE 9]></video><![endif]-->
      								<img class="lazyload" src="/spotlight/secrets-in-the-sky/assets/methode/cocaine2_spot_apps_w_placeholder.jpg" data-srcset="/spotlight/secrets-in-the-sky/assets/methode/cocaine2_spot_apps_w_placeholder.jpg" alt="Cocaine that was seized from a US-registered jet that was shot down by the Venezuelan Air Force in 2015.">
      							</picture>
      								<small class="figure__credit benton-regular">USDA</small>
      								<figcaption class="figure__caption">Cocaine that was seized from a US-registered jet that was shot down by the Venezuelan Air Force in 2015.</figcaption>
      							</figure>
      					<p class="methode-graf">The aircraft was obtained by two Colombian drug kingpins, Dicson Penagos-Casanova and Juan Gabriel Rios Sierra, who worked as key members of an international drug trafficking ring that supported multiple cartels bringing cocaine to the United States, federal prosecutors said in the indictment.</p>
      					<p class="methode-graf">But the aircraft’s tail number, N214FW, told a different story, tracing the ownership of the plane to a company incorporated in Delaware, a state that often requires minimal public disclosure about the owners of a business. FAA records showed that the cocaine-packed plane was owned by Dinama Aircorp Inc., formed in Delaware less than two weeks before it purchased the airplane in 2013. According to FAA records, the president and sole officer of the firm was Kulatz, the Fort Lauderdale attorney who, a few years earlier, sent an e-mail to the FAA opposing efforts to make plane ownership more transparent.</p>
      					<p class="methode-graf">There are nearly 200 other planes registered to the same address as Dinama Aircorp in Delaware, including a jet that was seized in 2014 by the Dominican Republic, according to a Globe analysis. Kulatz and another attorney are listed as the key officers of the firm that registered the seized plane.</p>
      					<figure class="figure">
      								<picture class="figure__img">
      								<!--[if IE 9]><video style='display: none;'><![endif]-->
      								<source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/Caput_17faa01_sptl_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/Caput_17faa01_sptl_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/Caput_17faa01_sptl_apps_w_640.jpg" media="(min-width:1px)">
      								<!--[if IE 9]></video><![endif]-->
      								<img class="lazyload" src="/spotlight/secrets-in-the-sky/assets/methode/Caput_17faa01_sptl_apps_w_placeholder.jpg" data-srcset="/spotlight/secrets-in-the-sky/assets/methode/Caput_17faa01_sptl_apps_w_placeholder.jpg" alt="This plane, owned by a Delaware corporation, was ultimately controlled by two Colombian drug kingpins before it was shot down, according to federal prosecutors.">
      							</picture>
      								<small class="figure__credit benton-regular">Marcos Paulo Caput</small>
      								<figcaption class="figure__caption">This plane, owned by a Delaware corporation, was ultimately controlled by two Colombian drug kingpins before it was shot down, according to federal prosecutors.</figcaption>
      							</figure>
      					<p class="methode-graf">Kulatz did not respond to repeated calls and correspondence from the Globe. At one point, a receptionist at his office said Kulatz had retired. In July, the Florida bar association listed him as ineligible to practice law because he did not meet the continuing legal education requirement.</p>
      					<p class="methode-graf">Penagos-Casanova and Rios Serra are like many drug traffickers who actively seek American planes because they believe they can more easily “fly under the radar,” according to Benjamin Barron, an assistant US attorney in the Central District of California, who prosecuted the pair. To ensure success, they paid aircraft owners a fee of about 30 to 35 percent of the cocaine shipment and bribed Venezuelan military and government officials, according to federal court records. Kulatz has not been accused of wrongdoing in connection with the case.</p>
      					<p class="methode-graf">“They hope they will attract less suspicion particularly by using expensive jets that are US-registered and might appear to be something that a corporation might use,” Barron said. “It’s all a way of avoiding detection and getting the cocaine safely from point A to point B.”</p>
      					<p class="methode-graf">But Delaware makes hiding especially easy for corporations of all kinds, setting some of the nation’s most lenient rules. For as little as $90, people can create a Delaware-based company to “own” anything they don’t want to be associated with by name. Delaware goes further in protecting privacy than most states, not requiring a list of officers for some types of firms.</p>
      					<p class="methode-graf">Transparency International, a global anticorruption organization, calls Delaware a haven for transnational crime and “a place where extreme corporate secrecy enables corrupt people, shady companies, drug traffickers, embezzlers, and fraudsters to cover their tracks when shifting dirty money from one place to another.” </p>
      					<p class="methode-graf">More than one-third of all US aircraft — 122,336 — are registered to corporations. Of those, nearly 11,000 are registered to firms in Delaware.</p>
      					<p class="methode-graf">A review of FAA records by the Globe found that about 3,500 aircraft are registered to more than 2,000 companies located at a single Wilmington address that is home to a business incorporator.</p>
      					<figure class="registrations">
      					
      						<figcaption class="graphics__hed miller-regular">It is impossible to know how many planes are registered to non-US citizens through trusts because the FAA does not keep track. The Globe identified several businesses that provide the service. Together they have more than 7,500 aircraft registered across the country.</figcaption>
      					
      						<div class="registrations__legend" aria-hidden="true">
      							<p class="registrations__legend--sm benton-regular">Less registrations</p>
      							<p class="registrations__legend--lg benton-regular">More</p>
      						</div>
      					
      						<!-- Artboard: 960px -->
      						<div class="registrations__960">
      							<img src="/spotlight/secrets-in-the-sky/assets/graphics/registrations-960.jpg" alt="">
      							
      							<div class="g-aiAbs" style="top:78.5185%;left:.9363%;width:19.0393%">
      								<p class="benton-bold">Salt Lake City, Utah</p>
      								<p class="benton-regular">3,644 aircraft</p>
      							</div>
      							<div class="g-aiAbs" style="top:78.5185%;left:31.2811%;width:13.1772%">
      								<p class="benton-bold">Onalaska, Texas</p>
      								<p class="benton-regular">1,030</p>
      							</div>
      							<div class="g-aiAbs" style="top:78.5185%;left:80.0743%;width:16.7979%">
      								<p class="benton-bold">Wilmington, Delaware</p>
      								<p class="benton-regular">839</p>
      							</div>
      						</div>
      					
      						<!-- Artboard: 600px -->
      						<div class="registrations__600">
      							<img src="/spotlight/secrets-in-the-sky/assets/graphics/registrations-600.jpg" alt="">
      							<div class="g-aiAbs" style="top:79.2001%;left:2.2191%;width:46.8089%">
      								<p class="benton-bold">Salt Lake City, Utah</p>
      								<p class="benton-regular">3,644 aircraft</p>
      							</div>
      							<div class="g-aiAbs" style="top:79.8001%;left:61.6344%;width:37.6605%">
      								<p class="benton-bold">Onalaska, Texas</p>
      								<p class="benton-regular">1,030</p>
      							</div>
      							<div class="g-aiAbs" style="top:50.5185%;left:83.0743%;width:16.7979%">
      								<p class="benton-bold">Wilmington, Delaware</p>
      								<p class="benton-regular">839</p>
      							</div>
      						</div>
      					
      						<!-- Artboard: Artboard_300 -->
      						<div class="registrations__300">
      							<img src="/spotlight/secrets-in-the-sky/assets/graphics/registrations-300.jpg" alt="">
      					
      							<div class="g-aiAbs" style="top:74.2001%;left:2.2191%;width:46.8089%">
      								<p class="benton-bold">Salt Lake City, Utah</p>
      								<p class="benton-regular">3,644 aircraft</p>
      							</div>
      							<div class="g-aiAbs" style="top:82.8001%;left:50.6344%;width:37.6605%">
      								<p class="benton-bold">Onalaska, Texas</p>
      								<p class="benton-regular">1,030</p>
      							</div>
      							<div class="g-aiAbs" style="top:3%;left:78.0743%;width:26.7979%">
      								<p class="benton-bold">Wilmington, Delaware</p>
      								<p class="benton-regular">839</p>
      							</div>
      						</div>
      					
      					
      						<!-- End ai2html - 2017-09-14 - 14:08 -->
      					</figure><p class="methode-graf">Law enforcement officials say these easy-to-create shell companies can be significant roadblocks in trying to convict criminals. A Los Angeles DEA agent who investigates narcotics-related aircraft said the dummy ownership makes it harder for him to draw a direct connection between drug dealers and their product.</p>
      					<p class="methode-graf">“If I can’t demonstrate the individual who owned the aircraft or whose name was on the registration paperwork received money to knowingly and intentionally purchase this vessel in a drug transaction, then almost always there is no prosecution,” said the agent, who spoke on condition of anonymity because the case is ongoing. </p>
      					<p class="methode-graf">Penagos-Casanova and Rios Serra acquired a second drug-loaded plane that crashed in the Caribbean Sea due to engine failure in May 2015, according to court papers. In all, authorities recovered more than $70 million worth of cocaine from the two planes.</p>
      					<p class="methode-graf">Both men pleaded guilty in US District Court in Los Angeles to “conspiracy to possess cocaine on board a United States-registered aircraft with intent to distribute.” They are awaiting sentencing. </p>
      					<p class="methode-graf">Colombian kingpins are not the only suspicious users of aircraft registered to corporations set up by Kulatz, the Florida attorney. He and his wife are listed as officers of Delaware-based Secure Aircorp Inc., which owns the Gulfstream American 2 jet that was seized in 2014 by the Dominican Republic, according to FAA records. </p>
      					<p class="methode-graf">N522HS was seized as part of an investigation by the Dominican Republic’s Justice Ministry Anti-Corruption Department into possible money laundering and embezzlement by one of the country’s senators, Felix Bautista. According to Dominican media reports, authorities said Bautista attempted to evade prosecution and the forfeiture of his aircraft by changing the plane’s tail number about two months before he was indicted. While businesses and individuals may request specific tail numbers to act as vanity plates, criminals utilize the tactic to evade detection, much like switching a license plate on a car.</p>
      					<figure class="figure">
      								<picture class="figure__img">
      								<!--[if IE 9]><video style='display: none;'><![endif]-->
      								<source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/Felix_BautistA--cropped_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/Felix_BautistA--cropped_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/Felix_BautistA--cropped_apps_w_640.jpg" media="(min-width:1px)">
      								<!--[if IE 9]></video><![endif]-->
      								<img class="lazyload" src="/spotlight/secrets-in-the-sky/assets/methode/Felix_BautistA--cropped_apps_w_placeholder.jpg" data-srcset="/spotlight/secrets-in-the-sky/assets/methode/Felix_BautistA--cropped_apps_w_placeholder.jpg" alt="A US-registered plane was seized as part of an investigation by the Dominican Republic’s Justice Ministry Anti-Corruption Department into possible money laundering and embezzlement by Senator Felix Bautista.">
      							</picture>
      								<small class="figure__credit benton-regular">Wikimedia Commons</small>
      								<figcaption class="figure__caption">A US-registered plane was seized as part of an investigation by the Dominican Republic’s Justice Ministry Anti-Corruption Department into possible money laundering and embezzlement by Senator Felix Bautista.</figcaption>
      							</figure>
      					<p class="methode-graf">FAA officials in a statement said such number changes are routine: “The Registry does not generally deny requests for a number change,” in part because they can still track planes by their serial numbers.</p>
      					<p class="methode-graf">Likewise, FAA officials appeared to have no idea that plane N214FW had been shot down off Aruba or that it was controlled by alleged international drug lords. About 15 months after the plane crashed, the agency sent a notice to Dinama Aircorp reminding the company to renew registration for N214FW. Over several months, the agency sent multiple letters to the same address and all came back to Oklahoma City marked “Return to sender.”</p>
      					<h3 class="section-hed miller-regular">30 years of frustration</h3>
      					<p class="methode-graf">Ronald Reagan was president when Congress took the FAA to task for not doing enough to keep criminals from secretly acquiring US-registered planes as well as pilot’s licenses.</p>
      					<aside class="tout" data-subscribe>
      						<p class="tout__copy miller-regular"><a href="http://subscribe.bostonglobe.com/B2245/?p1=FAA_BGSubscribe">Want to support investigations like this? Subscribe now.</a></p>
      					</aside><p class="methode-graf">At the 1988 hearing held by the House Committee on Public Works and Transportation, members wanted to know why the FAA so rarely revoked aircraft and airmen certifications for individuals knowingly violating controlled substance laws in the Aviation Drug-Trafficking Control Act of 1984. Over a four-year period, the FAA revoked the certifications of only three aircraft and six airmen.</p>
      					<p class="methode-graf">Law enforcement officials explained that criminals were able to hide behind a veil of anonymity created through fictitious owners, fake addresses, post office boxes, illegible signatures on documents, repeated changes in ownership, and the switching of tail numbers. These administrative issues — found on paper and documents — created hurdles for law enforcement officers attempting to fight the US war on drugs.</p>
      					<p class="methode-graf">“Aircraft identification and registered owner identification is an elusive veil, behind which the smuggler finds refuge,” testified Carol Knapik, then a detective with Florida’s Broward County sheriff’s office. “All to his advantage that there is no true piece of identification required for the registration of an aircraft.”</p>
      					<p class="methode-graf">Congress directed the agency to make information in the aircraft registry more reliable, prompting common-sense reforms at the FAA such as using computer software to validate addresses and requiring that signatures be legible.</p>
      					<aside class="tout tout--feature">
      						<img class="tout__img" src="https://www.bostonglobe.com/rf/image_960w/Boston/2011-2020/2017/09/18/BostonGlobe.com/Metro/Images/Swaziland1_spot.jpg" alt="">
      						<p class="tout__copy miller-regular"><a href="http://www.bostonglobe.com/metro/2017/09/23/the-king-swaziland-gift-showcases-lure-american-plane-registration-foreign-leaders/us6KCUGUxZhkgqvDj9UW9O/story.html">A Closer Look: The U.S. has become a popular place for foreign leaders to hide their ownership of luxury jets</a></p>
      						<p class="tout__overline benton-regular" aria-hidden="true">Secrets in the sky</p>
      					</aside><p class="methode-graf">But after 9/11, the continuing weakness of FAA oversight — and the urgent need for reliable information — became increasingly obvious. An internal agency audit of the aircraft registry in 2010 found unreported address changes and sales that left the ownership of about one-third of the more than 300,000 aircraft on the registry in question. In response, the FAA required reregistration of all aircraft with mandated renewal.</p>
      					<p class="methode-graf">Three years later, the inspector general at the Department of Transportation identified a concerning pattern among trusts set up on behalf of foreigners: 5,600 of the aircraft records maintained by the FAA were incomplete, often lacking key information on owner identities. And, in a follow-up letter, the investigators identified several trust-owned aircraft that should have set off alarms: </p>
      					<p class="methode-graf">An FAA inspector was unable to obtain information about who was flying a US trust-registered Boeing 737 in the United Arab Emirates. The plane was suspected of not following US regulations and possibly being used for illegal activity. </p>
      					<p class="methode-graf">Hours before the United Nations Security Council met in 2011 to approve a no-fly zone over Libya, a US plane registered to a trust approached the Tripoli International Airport without a landing permit.</p>
      					<p class="methode-graf">And one aircraft was registered in a trust arrangement on behalf of a Lebanese politician who was “backed by a well known US government-designated terrorist organization.”</p>
      					<p class="methode-graf">It wasn’t until March 2017, after months of questions from the Globe, that FAA officials sat down with the inspector general to address its seven major concerns. After the meeting, the inspector general said the FAA had addressed three of them, tackling issues of data integrity and security.</p>
      					<h3 class="section-hed miller-regular">‘A crown jewel target’</h3>
      					<p class="methode-graf">Today, US air security is a study in contrasts. Since the attacks of 9/11, the government has made enormous changes to security procedures in commercial air travel, creating a whole new agency to screen passengers before they board. Since hijackers seized and weaponized four commercial airliners that September morning in 2001, the public has gotten used to a host of small indignities, from removing shoes to whole-body scans and dogs sniffing their carry-ons, all in the name of safety on planes.</p>
      					<p class="methode-graf">But there have been far fewer security improvements for planes used in general aviation that, collectively, represent three-quarters of all US air traffic.</p>
      					<p class="methode-graf">Partly, that may reflect some security analysts’ view that private planes can do far less damage as tools of terror than airliners.</p>
      					<p class="methode-graf">But private planes have been used in attacks such as Joseph Stack’s 2010 suicide crash into the IRS offices in Austin, Texas, which killed an IRS agent and injured 13 others. Stack had posted a suicide note about the “greed” of the IRS on the same day he burned down his own house and deliberately flew his Piper Dakota into the four-story office building.</p>
      					<figure class="figure">
      								<picture class="figure__img">
      								<!--[if IE 9]><video style='display: none;'><![endif]-->
      								<source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/JosephStack2010c_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/JosephStack2010c_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/JosephStack2010c_apps_w_640.jpg" media="(min-width:1px)">
      								<!--[if IE 9]></video><![endif]-->
      								<img class="lazyload" src="/spotlight/secrets-in-the-sky/assets/methode/JosephStack2010c_apps_w_placeholder.jpg" data-srcset="/spotlight/secrets-in-the-sky/assets/methode/JosephStack2010c_apps_w_placeholder.jpg" alt="Investigators searched through the aircraft wreckage after Joseph Stack flew his plane into a building where several Internal Revenue Service employees worked in 2010.">
      							</picture>
      								<small class="figure__credit benton-regular">Tony Gutierrez/AP</small>
      								<figcaption class="figure__caption">Investigators searched through the aircraft wreckage after Joseph Stack flew his plane into a building where several Internal Revenue Service employees worked in 2010.</figcaption>
      							</figure>
      					<p class="methode-graf">The 9/11 conspirators had bigger ambitions for small planes. Zacarias Moussaoui, one of the masterminds who had looked into buying crop-dusters in Norman, Okla., and possessed “a computer disk containing information related to the aerial application of pesticides” when he was arrested, according to his 2001 indictment. The indictment said that lead hijacker Mohammed Atta made similar inquiries in Florida in 2000 and 2001.</p>
      					<p class="methode-graf">In June, all these years later, the head of US Homeland Security called commercial aviation “a crown jewel target” for terrorists.</p>
      					<p class="methode-graf">“The threat has not diminished. In fact, I am concerned that we are seeing renewed interest on the part of terrorist groups to go after the aviation sector,” said John Kelly, then-Department of Homeland Security secretary and now President Trump’s chief of staff, during remarks on enhanced aviation security for commercial flights in June.</p>
      					<figure class="figure">
      								<picture class="figure__img">
      								<!--[if IE 9]><video style='display: none;'><![endif]-->
      								<source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/kelly2_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/kelly2_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/kelly2_apps_w_640.jpg" media="(min-width:1px)">
      								<!--[if IE 9]></video><![endif]-->
      								<img class="lazyload" src="/spotlight/secrets-in-the-sky/assets/methode/kelly2_apps_w_placeholder.jpg" data-srcset="/spotlight/secrets-in-the-sky/assets/methode/kelly2_apps_w_placeholder.jpg" alt="John Kelly, the former Department of Homeland Security secretary and now President Trump’s chief of staff, recently expressed concerns about a renewed interest from terrorist groups to go after the aviation sector.">
      							</picture>
      								<small class="figure__credit benton-regular">Susan Walsh/AP</small>
      								<figcaption class="figure__caption">John Kelly, the former Department of Homeland Security secretary and now President Trump’s chief of staff, recently expressed concerns about a renewed interest from terrorist groups to go after the aviation sector.</figcaption>
      							</figure>
      					<h3 class="section-hed miller-regular">Scars that won’t heal</h3>
      					<p class="methode-graf">For Asnaldo Gonzalez, the failed oversight of US-registered planes had a devastating effect. The federal lawsuit filed on his behalf by Podhurst Orseck, a Miami-based firm, against the plane’s owner was dropped partly because the true owner couldn’t be found to hold accountable. To this day, nine years later, Gonzalez still cannot afford to rebuild his shattered home.</p>
      					<p class="methode-graf">“Absolutely everyone is in total and absolute silence,” said Alfredo Jose D’Ascoli Centeno, an attorney for the Gonzalez family in Caracas. </p>
      					<p class="methode-graf">Before the crash, Gonzalez’s own multistory dwelling was the largest home on the block. It served as an imposing reminder of an accomplished dream — a house built to fit his entire extended family. </p>
      					<p class="methode-graf">Now the cement walls peel with black and gray scars. The bedrooms, once filled with the laughter of his grandchildren, resemble oversized emptied ashtrays. An old couch, two plastic chairs, and wall decorations of homes shifted sideways are among the only family items left behind in the uninhabitable house. </p>
      					<p class="methode-graf">“What I’m looking for is for everyone involved in this tragedy to be held responsible,” said Gonzalez, who continues to pursue the case in Venezuela. “My family and I are fighting without any type of economic resources, and we will fight to the end. “</p>
      					<p class="methode-graf">As Gonzalez recounts his nightmare, voices of children echo from the elementary school across the street as they change classes and play at recess. His wife, Carmen, folds her hands inside of her lap and presses her lips together. The story makes her breathe in hard. </p>
      					<p class="methode-graf">Gonzalez’s grandson, Joecruz, who was rescued from his burning crib and is now 9, paces in the background as he listens to the familiar story that always ends with the same terrifying climax: The explosion. The terror. The deaths.</p>
      					<p class="methode-graf">Joecruz wears his baseball cap low, covering his dark hair and a burn scar that stretches across his forehead. Below his deep brown eyes on both of his cheeks are two more scars, constant reminders he’s unable to erase. </p>
      					<figure class="figure">
      								<picture class="figure__img">
      								<!--[if IE 9]><video style='display: none;'><![endif]-->
      								<source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/MKohut_VENEZUELA_PLANE_CRASH-00023_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/MKohut_VENEZUELA_PLANE_CRASH-00023_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/secrets-in-the-sky/assets/methode/MKohut_VENEZUELA_PLANE_CRASH-00023_apps_w_640.jpg" media="(min-width:1px)">
      								<!--[if IE 9]></video><![endif]-->
      								<img class="lazyload" src="/spotlight/secrets-in-the-sky/assets/methode/MKohut_VENEZUELA_PLANE_CRASH-00023_apps_w_placeholder.jpg" data-srcset="/spotlight/secrets-in-the-sky/assets/methode/MKohut_VENEZUELA_PLANE_CRASH-00023_apps_w_placeholder.jpg" alt="Joecruz Alexander Moreno was rescued from his burning crib when a plane flown by a twice-convicted drug trafficker crashed into his home. Joey is now 9, but his face is badly scarred from his burns.">
      							</picture>
      								<small class="figure__credit benton-regular">Meridith Kohut for The Boston Globe</small>
      								<figcaption class="figure__caption">Joecruz Alexander Moreno was rescued from his burning crib when a plane flown by a twice-convicted drug trafficker crashed into his home. Joey is now 9, but his face is badly scarred from his burns.</figcaption>
      							</figure>
      								</section>
      										<a class="comments-btn benton-bold" href="http://www.bostonglobe.com/news/special-reports/2017/09/22/secrets-sky/2qPYtXFp69351VXk8tHAOM/story.html#comments">Join the discussion</a>			<footer role="contentinfo" class="g-footer">
      						<div class="credits">
      							<p>This investigation was made possible through the <a href="https://www.spotlightfellowship.com/">Spotlight Investigative Journalism Fellowship</a>, funded by Participant Media, Open Road Films and First Look Media. The fellowship provides journalists the opportunity to pursue their own in-depth investigation with the help of the Globe Spotlight Team.</p>
      							<p>Jaimi Dowdell can be reached at <a href="mailto:jaimi.dowdell@globe.com">jaimi.dowdell@globe.com</a>.</p>
      							<p>Kelly Carr can be reached at <a href="mailto:kelly.carr@globe.com">kelly.carr@globe.com</a>.</p>
      							<p>Correspondent Jasmina Kelemen and Globe staff members Jenn Abelson, Jonathan Saltzman, Lisa Tuite and Todd Wallack contributed to this report.</p>
      							<p>This story was produced by Elaina Natario, Tonia Cowan, Matt Ellis, Emily Zendt, Lloyd Young, and Scott Allen.</p>
      							<p>Lead images by Meridith Kohut for the Boston Globe and AP Photo/Howard Yanes.</p>
      							<p>Do you have information about US-registered planes that are being used for illegal or suspicious purposes? The Spotlight Team wants to hear your story. If you'd prefer a more confidential way to get in touch, please <a href="https://apps.bostonglobe.com/spotlight/tips/">visit our tips page for more information</a>.</p>
      						</div>	<div class="teasers">
      							<h4 class="teasers__title benton-bold">Up next</h4>
      							<ul class="teasers__list">
      								<li class="teasers__item">
      									<a class="teasers__link" href="https://apps.bostonglobe.com/spotlight/secrets-in-the-sky/series/part-two/" style="background-image:linear-gradient(rgba(0,0,0,.3),rgba(0,0,0,.4)),url(https://apps.bostonglobe.com/spotlight/secrets-in-the-sky/assets/intro/day-2-0_1280.jpg)">
      										<h3 class="teasers__hed miller-regular">Secrets in the sky - Part Two</h3>
      									</a>
      								</li>
      								<li class="teasers__item">
      									<a class="teasers__link" href="http://www.bostonglobe.com/metro/2017/09/23/the-king-swaziland-gift-showcases-lure-american-plane-registration-foreign-leaders/us6KCUGUxZhkgqvDj9UW9O/story.html" style="background-image:linear-gradient(rgba(0,0,0,.3),rgba(0,0,0,.4)),url(https://www.bostonglobe.com/rf/image_960w/Boston/2011-2020/2017/09/18/BostonGlobe.com/Metro/Images/Swaziland1_spot.jpg)">
      										<h3 class="teasers__hed miller-regular">The king of Swaziland’s ‘gift’ showcases the lure of American plane registration to foreign leaders</h3>
      									</a>
      								</li>
      								<li class="teasers__item">
      									<a class="teasers__link" href="http://www.bostonglobe.com/metro/2017/09/23/out-spotlight-movie-comes-spotlight-fellowship/MRHvYglajXOLNZL6SPrzvI/story.html" style="background-image:linear-gradient(rgba(0,0,0,.3),rgba(0,0,0,.4)),url(https://www.bostonglobe.com/rf/image_960w/Boston/2011-2020/2016/02/12/BostonGlobe.com/BCOM/Images/29b25b93383541508d9a604af34c1981-ace79441b1164c4f9fa7dc326d84c859-0.jpg)">
      										<h3 class="teasers__hed miller-regular">Out of ‘Spotlight,’ the movie, comes the Spotlight Fellowship</h3>
      									</a>
      								</li>
      							</ul>
      						</div>
      					</footer>
      				</section>
      			
      		
      			</article>
		</main>

		
		<script src='/spotlight/secrets-in-the-sky/bundle.js?v=' type='text/javascript'></script>
		<script src='https://apps.bostonglobe.com/common/js/business/business-2.1.0.js' async></script>
		
	</body>
</html>
