<!doctype html>
<!--[if IE 7 ]>    <html class='ie7'> <![endif]-->
<!--[if IE 8 ]>    <html class='ie8'> <![endif]-->
<!--[if IE 9 ]>    <html class='ie9'> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="" lang="en"> <!--<![endif]-->

	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Why didn&#x27;t anyone stop Volodymyr Zhukovskyy? - The Boston Globe</title>
		<meta name="viewport" content="width=device-width,initial-scale=1">
		<meta name="author" content="Evan Allen, Laura Crimaldi">
		<meta name="description" content="The Globe reviewed crash investigations, police reports, and driving records. What emerged is a maddening picture of repeated regulatory failures punctuated by gruesome crashes and unanswered calls for change.">
		
		<meta property="title" content="Why didn&#x27;t anyone stop Volodymyr Zhukovskyy?">
		<meta property="section" content="Metro">
		<meta property="author" content="Evan Allen, Laura Crimaldi">
		<meta property="meter" content="true">
		<meta property="socialConnect" content="true">
		<meta property="progressBar" content="false">
		
		<meta property="publishDate" content="2020-08-22T07:00:00.000Z">
		
		
		
		
		
		<meta property="og:city" content="Boston">
		<meta property="og:state" content="MA">
		<meta property="og:country" content="US">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Why didn&#x27;t anyone stop Volodymyr Zhukovskyy?">
		<meta property="og:description" content="The Globe reviewed crash investigations, police reports, and driving records. What emerged is a maddening picture of repeated regulatory failures punctuated by gruesome crashes and unanswered calls for change.">
		<meta property="og:url" content="https://apps.bostonglobe.com/2020/08/metro/investigations/blindspot/part-2/">
		<meta property="og:image" content="https://apps.bostonglobe.com/2020/08/metro/investigations/blindspot/assets/images/brokenglass.jpg">
		<meta property="og:site_name" content="BostonGlobe.com">
		<meta property="fb:admins" content="100001044693856,507486035">
		<meta property="fb:app_id" content="103933749691726">
		<meta property="fb:pages" content="5637143257">
		<meta property="article:publisher" content="https://www.facebook.com/globe">
		
		<meta property="twitter:account_id" content="95431448">
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://apps.bostonglobe.com/2020/08/metro/investigations/blindspot/part-2/">
		<meta name="twitter:title" content="Why didn&#x27;t anyone stop Volodymyr Zhukovskyy?">
		<meta name="twitter:description" content="The Globe reviewed crash investigations, police reports, and driving records. What emerged is a maddening picture of repeated regulatory failures punctuated by gruesome crashes and unanswered calls for change.">
		<meta name="twitter:image" content="https://apps.bostonglobe.com/2020/08/metro/investigations/blindspot/assets/images/brokenglass.jpg">
		<meta name="twitter:site" content="@BostonGlobe">
		<meta name="twitter:creator" content="@BostonGlobe">
		
		<meta name="robots" content="noarchive">
		<meta name="news_keywords" content="Boston Globe, Boston, interactive, graphic, Why didn&#x27;t anyone stop Volodymyr Zhukovskyy?, DMV, motor vehicle crash, Mass. RMV, Charlie Baker, Stephanie Pollack, drunk driving">
				<style>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</style>
		<style>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</style>
				
		<!-- favicon -->
		<link rel="apple-touch-icon" sizes="57x57" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-57x57.png?v=2016">
		<link rel="apple-touch-icon" sizes="60x60" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-60x60.png?v=2016">
		<link rel="apple-touch-icon" sizes="72x72" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-72x72.png?v=2016">
		<link rel="apple-touch-icon" sizes="76x76" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-76x76.png?v=2016">
		<link rel="apple-touch-icon" sizes="114x114" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-114x114.png?v=2016">
		<link rel="apple-touch-icon" sizes="120x120" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-120x120.png?v=2016">
		<link rel="apple-touch-icon" sizes="144x144" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-144x144.png?v=2016">
		<link rel="apple-touch-icon" sizes="152x152" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-152x152.png?v=2016">
		<link rel="apple-touch-icon" sizes="180x180" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-180x180.png?v=2016">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/favicon-32x32.png?v=2016" sizes="32x32">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/favicon-194x194.png?v=2016" sizes="194x194">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/favicon-96x96.png?v=2016" sizes="96x96">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/android-chrome-192x192.png?v=2016" sizes="192x192">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/favicon-16x16.png?v=2016" sizes="16x16">
		<link rel="manifest" href="https://apps.bostonglobe.com/common/favicon/manifest.json?v=2016">
		<link rel="mask-icon" href="https://apps.bostonglobe.com/common/favicon/safari-pinned-tab.svg?v=2016" color="#000000">
		<link rel="shortcut icon" href="https://apps.bostonglobe.com/common/favicon/favicon.ico?v=2016">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="https://apps.bostonglobe.com/common/favicon/mstile-144x144.png?v=2016">
		<meta name="msapplication-config" content="https://apps.bostonglobe.com/common/favicon/browserconfig.xml?v=2016">
		<meta name="theme-color" content="#ffffff">
		<script src="//cdn.blueconic.net/bostonglobemedia.js"></script>
				<script>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</script>
		
		<script>
		    var googletag = googletag || {};
		    googletag.cmd = googletag.cmd || [];
		
		    (function () {
		        var gads = document.createElement("script");
		        gads.async = true;
		        gads.type = "text/javascript";
		        gads.src = "https://www.googletagservices.com/tag/js/gpt.js";
		        var node = document.getElementsByTagName("script")[0];
		        node.parentNode.insertBefore(gads, node);
		    })();
		
		    var catalog = {
		        ad_inarticle1: {
		            id: 'ad_inarticle1',
		            pos: ['inarticle1', 'atf'],
		            defaultSize: [728, 90],
		            sizeMapping: [
		                [[970, 0], [[970, 250], [970, 90], [728, 90], [300, 250]]],
		                [[768, 0], [[728, 90], [300, 250]]],
		                [[0, 0], [[320, 50], [300, 250]]]
		            ]
		        },
		        ad_inarticle2: {
		            id: 'ad_inarticle2',
		            pos: ['inarticle2', 'atf'],
		            defaultSize: [728, 90],
		            sizeMapping: [
		                [[970, 0], [[970, 250], [970, 90], [728, 90], [300, 250]]],
		                [[768, 0], [[728, 90], [300, 250]]],
		                [[0, 0], [[320, 50], [300, 250]]]
		            ]
		        },
		        ad_inarticle3: {
		            id: 'ad_inarticle3',
		            pos: ['inarticle3', 'atf'],
		            defaultSize: [728, 90],
		            sizeMapping: [
		                [[970, 0], [[970, 250], [970, 90], [728, 90], [300, 250]]],
		                [[768, 0], [[728, 90], [300, 250]]],
		                [[0, 0], [[320, 50], [300, 250]]]
		            ]
		        }
		    }
		
		    var dfpAdUnits = {};
		
		    googletag.cmd.push(function () {
		        var pgTargeting = {};
		        var section = 'https://www.bostonglobe.com/metro/'.replace(/http[s]*?:\/\/(www\.)?/, '');
		        var adUnit = '/61381659/' + section;
		
		            if (catalog['ad_inarticle1']) {
		                dfpAdUnits['ad_inarticle1'] = googletag.defineSlot(adUnit, catalog['ad_inarticle1'].defaultSize, catalog['ad_inarticle1'].id)
		                        .addService(googletag.pubads())
		                        .setTargeting('pos', catalog['ad_inarticle1'].pos);
		
		                dfpAdUnits['ad_inarticle1'].defineSizeMapping(catalog['ad_inarticle1'].sizeMapping);
		            }
		            if (catalog['ad_inarticle2']) {
		                dfpAdUnits['ad_inarticle2'] = googletag.defineSlot(adUnit, catalog['ad_inarticle2'].defaultSize, catalog['ad_inarticle2'].id)
		                        .addService(googletag.pubads())
		                        .setTargeting('pos', catalog['ad_inarticle2'].pos);
		
		                dfpAdUnits['ad_inarticle2'].defineSizeMapping(catalog['ad_inarticle2'].sizeMapping);
		            }
		            if (catalog['ad_inarticle3']) {
		                dfpAdUnits['ad_inarticle3'] = googletag.defineSlot(adUnit, catalog['ad_inarticle3'].defaultSize, catalog['ad_inarticle3'].id)
		                        .addService(googletag.pubads())
		                        .setTargeting('pos', catalog['ad_inarticle3'].pos);
		
		                dfpAdUnits['ad_inarticle3'].defineSizeMapping(catalog['ad_inarticle3'].sizeMapping);
		            }
		
		        section.split('/').forEach(function setSValueTargeting(targeting, index) {
		            var key = 's' + (index + 1);
		            pgTargeting[key] = targeting;
		        });
		
		        pgTargeting.pgtype = 'article';
		
		            pgTargeting.meta = 'DMV, motor vehicle crash, Mass. RMV, Charlie Baker, Stephanie Pollack, drunk driving'.split(',')
		                    .map(function removeWhitespaceFromKeywords(keyword) {
		                        return keyword.trim();
		                    });
		
		        pgTargeting.pageurl = 'https://apps.bostonglobe.com/2020/08/metro/investigations/blindspot/part-2/'
		                .replace('https://apps.bostonglobe.com', '')
		                .replace(/\//g, '_');
		
		        for (var k in pgTargeting) {
		            if (pgTargeting.hasOwnProperty(k)) {
		                googletag.pubads().setTargeting(k, pgTargeting[k]);
		            }
		        }
		
		        googletag.pubads().enableAsyncRendering();
		        googletag.pubads().enableSingleRequest();
		        googletag.enableServices();
		    });
		</script>
	</head>
	<body>
			<a href="#content" class="skip-to-main">Skip to main content</a>
			<header class="g-header" data-open-subnav data-scrolly-header>
				<div class="g-header__inner">
					<div class="g-header__logo">
						<a href="http://www.bostonglobe.com">
							<svg version="1.1" class="logo--lg" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="140px" height="18.674px" viewBox="0 0 140 18.674" enable-background="new 0 0 140 18.674" xml:space="preserve" aria-labelledby="g-logo-title" role="img">
	<title id="g-logo-title">The Boston Globe</title>
	<g>
		<path d="M129.334,11.479c0,1.375-0.062,4.065-0.062,4.16l-0.095,0.094l-2.597-1.625V7.727c0.406-0.625,0.97-0.938,1.471-0.938
		c0.594,0,1.03,0.438,1.249,1.032C129.3,8.071,129.334,9.729,129.334,11.479 M137.902,8.885l-2.408,1.97V6.383L137.902,8.885z
		 M131.521,14.546c-0.156-1.406-0.123-5.225-0.123-7.006c0-1.157-1.004-2.002-2.254-2.534l-2.564,2.158V2.472
		c0-0.781,0.47-1.626,1.031-1.626V0.689c-1.219,0-2.563,0.971-2.783,1.597c-0.28-0.47-0.938-0.752-1.562-0.752l-0.031,0.25
		c0.625,0,1.221,1.064,1.221,2.941c0,3.784-0.033,7.413-0.033,8.974c0,0.503-0.062,0.847-0.344,1.253l3.849,2.345
		C129.395,15.923,129.958,15.517,131.521,14.546 M140,13.952l-0.189-0.189c-0.97,0.971-1.533,1.377-2.095,1.377
		c-0.563,0-1.096-0.345-2.222-1.22v-2.563l4.41-3.536c-1.032-0.875-3.158-3.002-3.158-3.002c-1.189,1.064-1.878,1.658-3.535,2.815
		c0.062,0.344,0.125,0.812,0.125,1.188v4.973c0,0.345-0.031,0.595-0.156,1l3.473,2.438L140,13.952z M98.868,11.979
		c0,0.846-0.252,1.377-0.813,1.814c-1.281-1.251-1.906-3.003-1.906-4.754c0-2.626,0.906-3.629,2.158-4.535
		c0.188-0.157,0.375-0.282,0.562-0.406V11.979z M102.247,15.576c-1.658-0.124-2.938-0.687-3.94-1.531
		c1.529-1.062,2.502-1.594,2.502-3.223v-8.1l0.469-0.374c0.345,0.124,0.625,0.249,0.971,0.374L102.247,15.576L102.247,15.576z
		 M107.125,11.886c0,0.909-0.094,1.534-0.343,2.286c-0.907,0.905-2.255,1.438-3.786,1.438h-0.438v-8.04
		c0.281-0.032,0.531-0.063,0.782-0.063C105.593,7.508,107.125,9.541,107.125,11.886 M105.904,4.474l-3.346,2.971V2.848
		C103.748,3.317,104.812,3.88,105.904,4.474 M120.355,15.422l-0.188,0.124l-2.657-1.688V6.383l2.814,1.375L120.355,15.422z
		 M109.223,1.784l-0.283-0.25l-1.029,1.095c0,0-2.66-0.875-4.818-2.126c-2.971,2.251-5.223,3.846-8.131,5.911
		c-0.689,1.031-1.064,2.376-1.064,3.849c0,4,3.691,7.129,8.353,7.129c3.032-1.281,5.19-3.064,6.787-5.224
		c0.094-0.437,0.125-1.063,0.125-1.407c0-2.909-1.972-4.535-4.065-5.035L109.223,1.784z M122.671,6.632l-3.753-1.938
		c-1.159,1.062-2.284,1.844-3.784,2.594c0.093,0.283,0.188,1.44,0.188,2.16v5.162c-0.346,0.373-0.69,0.562-1.033,0.562
		c-0.344,0-0.719-0.158-1.189-0.501V2.16c0-0.72,0.438-1.565,1.004-1.565V0.503c-1.158,0-2.191,0.53-2.502,1.406
		c-0.283-0.469-0.721-0.875-1.377-0.875l-0.031,0.126c0.375,0,0.75,1.062,0.75,2.062v10.042c0,0.969-0.127,1.471-0.5,2.002
		l2.502,1.813l2.345-2.033l3.63,2.188c1.375-1.281,2.189-2.032,3.721-2.938c-0.093-0.471-0.125-1.377-0.125-1.752V8.103
		C122.514,7.352,122.546,6.945,122.671,6.632 M63.275,15.671c-0.908-0.812-2.158-1.499-4.16-1.499l3.065-3.254l1.062,0.937
		L63.275,15.671z M64.307,8.134l-2.626,2.846l-1.157-0.845V6.351C61.712,7.164,62.398,7.602,64.307,8.134 M77.225,15.733
		L77.1,15.829l-2.502-1.533v-7.82l2.627,1.564V15.733z M79.663,14.576c-0.124-0.404-0.155-0.813-0.155-1.188V6.82L76.1,4.911
		c-1.096,1.095-2.349,1.876-3.94,2.753c0.093,0.312,0.155,0.812,0.155,1.157v5.536c-0.5,0.533-1.002,0.846-1.438,0.846
		c-0.437,0-0.876-0.188-1.346-0.688c0-0.438,0.032-5.192,0.032-8.101H72V5.819l-2.438-0.093c0,0,0.031-2.283,0.062-2.753h-0.281
		l-3.41,3.597c-1.47-0.219-2.564-0.75-4.16-1.844c-1.25,1.281-2.096,1.875-3.596,2.595c0.062,0.751,0.093,1.157,0.093,1.909
		c0,0.875,0,1.158-0.062,1.91l2.002,1.405l-1.877,1.972c-0.812,0.844-1.125,1.531-1.125,2.219c0,0.627,0.25,1.125,0.625,1.597
		l0.22-0.124c-0.25-0.377-0.407-0.814-0.407-1.221c0-0.656,0.344-1.221,1.314-1.221c0.97,0,2.033,0.625,3.097,1.469
		c1.188-1.094,2.065-1.812,3.377-2.469v-3.19c0-0.376,0.032-0.532,0.125-0.782L63.556,9.45l2.566-2.785h1.188
		c0,2.846-0.031,6.506-0.031,6.912c0,0.501-0.094,1.127-0.437,1.627l2.846,2.095l2.44-2.22l3.534,2.312
		C77.038,16.108,78.132,15.267,79.663,14.576 M91.018,15.015L90.8,14.767l-1.065,0.904c-0.529,0-0.905-0.374-0.905-0.969
		c0-0.53,0.032-6.725,0.063-7.788c-0.408-0.815-0.939-1.439-2.129-1.846l-2.847,2.095c0-0.875-0.5-1.657-1.47-2.158l-1.658,1.409
		l0.877,0.938c0,0-0.031,5.504-0.031,6.411c0,0.909-0.656,1.565-0.656,1.565l2.597,1.905l1.377-1.688l-1.034-0.938V7.727
		c0.501-0.656,1.034-0.938,1.503-0.938c0.531,0,0.97,0.375,1.095,0.908c0.03,0.406,0.03,1.062,0.03,1.751
		c0,1.062,0,4.814-0.03,6.285c0.188,0.658,1.156,1.563,1.782,1.563L91.018,15.015z M45.227,10.354l-0.062,4.502
		c-0.468,0.252-0.781,0.408-1.219,0.72c-0.343-0.218-0.688-0.438-1.095-0.687V9.072L45.227,10.354z M45.572,6.445
		c0,0.687-0.625,1.032-2.722,2.345V6.788c0-1,0.063-1.563,0.094-1.97h-0.437c0.062,0.438,0.094,0.97,0.094,1.97v7.979
		c-1.313-0.783-2.909-1.598-4.599-1.723c1.596-0.906,3.19-2.126,3.19-3.91V5.225c0-1.25,0.5-2.003,1.815-3.127
		c1.031,1.532,1.439,2.188,2.251,3.566C45.446,5.975,45.572,6.289,45.572,6.445 M54.423,15.671l-0.125,0.096l-2.471-1.504V6.351
		l2.596,1.47V15.671z M41.475,1.565l-0.062-0.188c-1.314,0-2.033-0.157-2.722-0.281c-0.657-0.094-1.22-0.22-2.001-0.22
		c-2.064,0-3.409,1.064-3.409,2.785c0,0.719,0.156,1.125,0.625,1.657l0.188-0.187c-0.25-0.313-0.375-0.626-0.375-0.971
		c0-0.75,0.625-1.407,2.001-1.407c1.032,0,1.97,0.188,2.784,0.375c-1.751,1.281-2.816,2.22-2.816,4.941
		c-0.25-0.094-0.594-0.156-1.063-0.156c-1.313,0-2.001,0.875-2.001,1.719c0,0.377,0.093,0.783,0.344,1.064l0.219-0.125
		c-0.094-0.188-0.157-0.377-0.157-0.562c0-0.563,0.438-1.002,1.251-1.002c0.72,0,1.251,0.312,1.501,0.752
		c0,1.906-0.375,2.877-1.375,2.877v0.219c1.501,0,3.314-1.095,3.314-2.846V6.507C37.721,3.629,39.41,2.286,41.475,1.565
		 M48.012,9.479l-2.785-1.845c1.064-0.657,1.408-0.845,1.783-1.126c0.658-0.47,0.845-0.751,0.845-1.032
		c0-0.219-0.094-0.625-0.594-1.376c-0.625-0.938-1.22-1.846-2.471-3.596c-1.751,1.188-2.721,1.906-4.566,3.346
		c-0.75,0.594-1.314,1.532-1.314,2.721c0,0.407,0.032,2.502,0.032,3.879c0,1.062-0.188,1.627-1.314,2.564
		c-2.721,0-4.348,1.752-4.348,3.502c0,0.752,0.25,1.533,0.813,2.158l0.188-0.188c-0.345-0.377-0.625-0.971-0.625-1.657
		c0-0.938,0.688-1.972,2.846-1.972c2.377,0,4.597,1.627,5.88,2.408c1.845-1.562,3.003-2.221,5.38-3.004v-3.972
		C47.761,10.011,47.855,9.729,48.012,9.479 M56.957,6.757L53.36,4.786c-1.096,1.096-2.502,1.971-4.097,2.847
		c0.219,0.657,0.155,1.5,0.155,2.564c0,2.598,0.031,4.005-0.438,4.692l3.971,2.439c1.096-1.128,2.284-2.002,3.88-2.878
		c-0.125-0.407-0.157-0.813-0.157-1.188v-4.44C56.675,7.508,56.8,7.039,56.957,6.757 M4.473,11.638c0,0.938-0.157,1.502-0.657,1.938
		C2.66,12.388,2.033,10.698,2.033,8.79c0-1.063,0.188-1.875,0.563-2.439c0.626-0.563,1.377-1.095,1.877-1.376v2.409V11.638z
		 M8.039,15.576c-1.563-0.187-2.909-0.781-3.91-1.688c1.939-1.406,2.377-2.222,2.377-3.785V3.754l0.062-0.062
		c0.626,0.062,0.971,0.094,1.471,0.125V15.576z M26.805,8.915l-2.533,2.033V6.569l0.094-0.094L26.805,8.915z M28.775,13.952
		l-0.188-0.189c-1.001,1.065-1.438,1.346-2.189,1.346c-0.562,0-1.22-0.342-2.126-1.188v-2.564l4.503-3.439L25.71,4.88
		c-1.345,1.063-1.563,1.251-2.533,2.002c-0.532,0.405-0.845,0.594-1.189,0.75c0.062,0.375,0.125,0.907,0.125,1.282v5.726
		c-0.531,0.498-1.032,0.719-1.407,0.719c-0.501,0-0.876-0.312-0.876-0.844V6.851c-0.312-0.969-0.906-1.595-2.064-2.001l-2.847,2.314
		v-5.38c0-0.781,0.438-1.5,0.844-1.688V0c-1.157,0-1.97,0.752-2.314,1.628l-0.5-1.033l-0.188,0.032V14.39
		c-1.125,0.594-2.345,1.25-3.691,1.25c-0.249,0-0.469,0-0.719-0.029V3.849c0.595,0.062,0.97,0.093,1.314,0.093
		c0.531,0,0.876-0.093,1.126-0.219l1.533-3.128l-0.25-0.062c-0.594,1.188-0.906,1.375-2.189,1.375c-0.594,0-1.908-0.155-3.222-0.312
		C5.411,1.44,4.128,1.284,3.473,1.284c-1.939,0-3.066,1.345-3.066,2.722c0,0.562,0.187,1.126,0.564,1.626l0.217-0.156
		c-0.249-0.313-0.405-0.72-0.405-1.064c0-0.562,0.438-1.062,1.626-1.062c0.47,0,2.127,0.157,3.69,0.28
		C4.316,4.505,2.847,5.443,1.126,6.757C0.375,7.758,0,9.041,0,10.354c0,3.377,2.565,7.035,8.227,7.035
		c1.657-0.937,4.097-2.345,4.097-2.345l2.252,2.033l1.563-1.533l-1.22-1.282V7.727c0.532-0.719,1.126-1.032,1.596-1.032
		c0.531,0,1.031,0.376,1.157,1.064v7.852c0.187,0.656,0.968,1.279,1.751,1.5l2.784-2.096l3.222,2.221L28.775,13.952z"/>
	</g>
</svg>

							<svg version="1.1" class="logo--sm" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="15.388px" height="18.171px" viewBox="32.624 0.504 15.388 18.171" enable-background="new 32.624 0.504 15.388 18.171" xml:space="preserve" aria-labelledby="g-logo--sm-title" role="img">
	<title id="g-logo--sm-title">The Boston Globe</title>
	<g>
		<path d="M45.227,10.354l-0.062,4.502c-0.468,0.252-0.781,0.408-1.219,0.72c-0.343-0.218-0.688-0.438-1.095-0.687V9.072
		L45.227,10.354z M45.572,6.445c0,0.687-0.625,1.032-2.722,2.345V6.788c0-1,0.063-1.563,0.094-1.97h-0.437
		c0.062,0.438,0.094,0.97,0.094,1.97v7.979c-1.313-0.783-2.909-1.598-4.599-1.723c1.596-0.906,3.19-2.126,3.19-3.91V5.225
		c0-1.25,0.5-2.003,1.815-3.127c1.031,1.532,1.439,2.188,2.251,3.566C45.446,5.975,45.572,6.289,45.572,6.445 M41.475,1.565
		l-0.062-0.188c-1.314,0-2.033-0.157-2.722-0.281c-0.657-0.094-1.22-0.22-2.001-0.22c-2.064,0-3.409,1.064-3.409,2.785
		c0,0.719,0.156,1.125,0.625,1.657l0.188-0.187c-0.25-0.313-0.375-0.626-0.375-0.971c0-0.75,0.625-1.407,2.001-1.407
		c1.032,0,1.97,0.188,2.784,0.375c-1.751,1.281-2.816,2.22-2.816,4.941c-0.25-0.094-0.594-0.156-1.063-0.156
		c-1.313,0-2.001,0.875-2.001,1.719c0,0.377,0.093,0.783,0.344,1.064l0.219-0.125c-0.094-0.188-0.157-0.377-0.157-0.562
		c0-0.563,0.438-1.002,1.251-1.002c0.72,0,1.251,0.312,1.501,0.752c0,1.906-0.375,2.877-1.375,2.877v0.219
		c1.501,0,3.314-1.095,3.314-2.846V6.507C37.721,3.629,39.41,2.286,41.475,1.565 M48.012,9.479l-2.785-1.845
		c1.064-0.657,1.408-0.845,1.783-1.126c0.658-0.47,0.845-0.751,0.845-1.032c0-0.219-0.094-0.625-0.594-1.376
		c-0.625-0.938-1.22-1.846-2.471-3.596c-1.751,1.188-2.721,1.906-4.566,3.346c-0.75,0.594-1.314,1.532-1.314,2.721
		c0,0.407,0.032,2.502,0.032,3.879c0,1.062-0.188,1.627-1.314,2.564c-2.721,0-4.348,1.752-4.348,3.502
		c0,0.752,0.25,1.533,0.813,2.158l0.188-0.188c-0.345-0.377-0.625-0.971-0.625-1.657c0-0.938,0.688-1.972,2.846-1.972
		c2.377,0,4.597,1.627,5.88,2.408c1.845-1.562,3.003-2.221,5.38-3.004v-3.972C47.761,10.011,47.855,9.729,48.012,9.479"/>
	</g>
</svg>

						</a>
					</div>
					<nav class="g-header__title benton-bold">
						<a href="/2020/08/metro/investigations/blindspot/" class="g-header__title-text">Blind spot</a>
			      <a href="#" class="g-header__expand" data-expand-subnav></a>
					</nav>
					<div class="g-header__share">
						<a href="" class="g-header__share-button g-header__share-button--ma">
							<svg width="24" height="19" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="email-icon"><title id="email-icon">Email to a Friend</title><g fill-rule="evenodd"><path d="M21.658 4.403H2.393c2.06 1.93 8.782 8.235 9.632 9.033l9.633-9.033M15.985 11.925l6.848 6.42V5.503"></path><path d="M12.026 15.638L9.24 13.025l-6.846 6.422h19.264c-1.304-1.226-4.47-4.195-6.845-6.422l-2.787 2.613zM1.22 5.503v12.842l6.846-6.42"></path></g>
	</svg>

						</a>
						<a href="" class="g-header__share-button g-header__share-button--fb">
							<svg version="1.1" id="icon-facebook" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="7px" height="15px" viewBox="-0.7 -1.5 7 15" enable-background="new -0.7 -1.5 7 15" xml:space="preserve" aria-labelledby="facebook-title" role="img">
	<title id="facebook-title">Share this</title>
	<g>
		<path d="M3.966,3.414H6.3l-0.275,2.58H3.952V13.5H0.847V5.994H-0.7v-2.58h1.547V1.862c0-1.11,0.261-1.949,0.788-2.513
		C2.155-1.215,3.016-1.5,4.213-1.5h2.07v2.578H4.995c-0.238,0-0.432,0.023-0.571,0.067c-0.144,0.042-0.246,0.114-0.311,0.21
		c-0.066,0.098-0.11,0.204-0.129,0.311c-0.024,0.11-0.032,0.26-0.032,0.457v1.289L3.966,3.414L3.966,3.414z"/>
	</g>
</svg>

						</a>
						<a href="" class="g-header__share-button g-header__share-button--tw">
							<svg version="1.1" id="icon-twitter" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="16.253px" viewBox="2.305 1.874 20 16.253" enable-background="new 2.305 1.874 20 16.253" xml:space="preserve" aria-labelledby="twitter-title" role="img">
	<title id="twitter-title">Tweet this</title>
	<g>
		<path d="M22.291,3.825c-0.572,0.841-1.258,1.556-2.05,2.126c0.017,0.129,0.017,0.302,0.017,0.525c0,1.111-0.156,2.206-0.475,3.301
		c-0.319,1.093-0.809,2.14-1.46,3.161c-0.651,1.013-1.43,1.901-2.334,2.665c-0.92,0.763-2.014,1.366-3.285,1.842
		c-1.273,0.477-2.635,0.701-4.096,0.682c-2.287,0-4.398-0.618-6.303-1.843c0.301,0.032,0.636,0.051,0.999,0.051
		c1.904,0,3.602-0.588,5.096-1.763c-0.889-0.016-1.683-0.286-2.396-0.808c-0.7-0.538-1.174-1.207-1.444-2.03
		c0.271,0.046,0.523,0.064,0.762,0.064c0.365,0,0.73-0.03,1.078-0.128c-0.934-0.189-1.729-0.668-2.364-1.414
		C3.401,9.51,3.082,8.638,3.101,7.635V7.588C3.672,7.907,4.289,8.081,4.94,8.113C4.385,7.731,3.923,7.257,3.59,6.652
		C3.26,6.065,3.101,5.415,3.101,4.7c0-0.745,0.19-1.43,0.571-2.081c1.029,1.269,2.269,2.285,3.729,3.033
		c1.459,0.762,3.032,1.191,4.714,1.285c-0.064-0.318-0.095-0.634-0.095-0.936c0-1.143,0.396-2.111,1.206-2.921
		c0.809-0.811,1.779-1.206,2.922-1.206c1.174,0,2.175,0.428,2.998,1.303c0.921-0.174,1.792-0.522,2.588-1
		c-0.317,0.967-0.903,1.715-1.794,2.253c0.791-0.095,1.566-0.303,2.365-0.635L22.291,3.825z"/>
	</g>
</svg>

						</a>
					</div>
				</div>
			  <div class="g-header__outer">
			    <div class="g-header__subnav">
			        <ul class="g-header__subnav-list">
			        <li class="g-header__subnav-item">
			<a href="/2020/08/metro/investigations/blindspot/part-1" class="g-header__subnav-link benton-regular">
			              <span class="g-header__city-state benton-bold">Part 1:</span>
			              <span class="benton-regular">Passenger cars</span>
			              </a>
			        </li>
			        <li class="g-header__subnav-item">
			<a href="/2020/08/metro/investigations/blindspot/data" class="g-header__subnav-link benton-regular">
			              <span class="g-header__city-state benton-bold">Data:</span>
			              <span class="benton-regular">By the numbers</span>
			              </a>
			        </li>
			        <li class="g-header__subnav-item">
			<a href="/2020/08/metro/investigations/blindspot/part-2" class="g-header__subnav-link benton-regular">
			              <span class="g-header__city-state benton-bold">Part 2:</span>
			              <span class="benton-regular">Commercial trucking</span>
			              </a>
			        </li>
			      </ul>
			      <div class="g-header__subnav-bottom">
			        <a href="#" class="g-header__expand" data-expand-subnav></a>
			      </div>
			    </div>
			  </div>
			</header>

		<main id="content">
        <div class="background-gray">
            <!--
              Renders a div with a centered heading and video background that falls-back to a still image when under 992px.
              @param {number} videoHeight - the fixed height of the video.
              @param {string} imageSrc - the URL of the fallback image.
              @param {string} videoSrc - the URL of the mp4 video.
              @param {string} videoHeading - the text to display in the center of the video.
            -->
            <div class="intro-video-wrapper">
                <div class="intro-video-cover"></div>
                <div class="intro-video" data-intro-video="396791342/405ea3fea2" aria-hidden="true"></div>
                <!-- <video class="intro-video" autoplay muted loop>
                    <source src="" type="video/mp4" />
                </video> -->
                <!-- <img class="intro-video-image" src="" /> -->
                <h1></h1>
            </div>
      <div class="sidebar">
        <div class="sidebar__container" data-sticky-nav-container>
          <nav class="sidebar__sticky" data-sticky-nav>
            <ul class="sidebar__list benton-regular">
              <li class="sidebar__item sidebar__item--home">
                <a href="https://www.bostonglobe.com" class="sidebar__link sidebar__link--home">
                  <svg version="1.1" class="logo--sm" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="15.388px" height="18.171px" viewBox="32.624 0.504 15.388 18.171" enable-background="new 32.624 0.504 15.388 18.171" xml:space="preserve" aria-labelledby="g-logo--sm-title" role="img">
	<title id="g-logo--sm-title">The Boston Globe</title>
	<g>
		<path d="M45.227,10.354l-0.062,4.502c-0.468,0.252-0.781,0.408-1.219,0.72c-0.343-0.218-0.688-0.438-1.095-0.687V9.072
		L45.227,10.354z M45.572,6.445c0,0.687-0.625,1.032-2.722,2.345V6.788c0-1,0.063-1.563,0.094-1.97h-0.437
		c0.062,0.438,0.094,0.97,0.094,1.97v7.979c-1.313-0.783-2.909-1.598-4.599-1.723c1.596-0.906,3.19-2.126,3.19-3.91V5.225
		c0-1.25,0.5-2.003,1.815-3.127c1.031,1.532,1.439,2.188,2.251,3.566C45.446,5.975,45.572,6.289,45.572,6.445 M41.475,1.565
		l-0.062-0.188c-1.314,0-2.033-0.157-2.722-0.281c-0.657-0.094-1.22-0.22-2.001-0.22c-2.064,0-3.409,1.064-3.409,2.785
		c0,0.719,0.156,1.125,0.625,1.657l0.188-0.187c-0.25-0.313-0.375-0.626-0.375-0.971c0-0.75,0.625-1.407,2.001-1.407
		c1.032,0,1.97,0.188,2.784,0.375c-1.751,1.281-2.816,2.22-2.816,4.941c-0.25-0.094-0.594-0.156-1.063-0.156
		c-1.313,0-2.001,0.875-2.001,1.719c0,0.377,0.093,0.783,0.344,1.064l0.219-0.125c-0.094-0.188-0.157-0.377-0.157-0.562
		c0-0.563,0.438-1.002,1.251-1.002c0.72,0,1.251,0.312,1.501,0.752c0,1.906-0.375,2.877-1.375,2.877v0.219
		c1.501,0,3.314-1.095,3.314-2.846V6.507C37.721,3.629,39.41,2.286,41.475,1.565 M48.012,9.479l-2.785-1.845
		c1.064-0.657,1.408-0.845,1.783-1.126c0.658-0.47,0.845-0.751,0.845-1.032c0-0.219-0.094-0.625-0.594-1.376
		c-0.625-0.938-1.22-1.846-2.471-3.596c-1.751,1.188-2.721,1.906-4.566,3.346c-0.75,0.594-1.314,1.532-1.314,2.721
		c0,0.407,0.032,2.502,0.032,3.879c0,1.062-0.188,1.627-1.314,2.564c-2.721,0-4.348,1.752-4.348,3.502
		c0,0.752,0.25,1.533,0.813,2.158l0.188-0.188c-0.345-0.377-0.625-0.971-0.625-1.657c0-0.938,0.688-1.972,2.846-1.972
		c2.377,0,4.597,1.627,5.88,2.408c1.845-1.562,3.003-2.221,5.38-3.004v-3.972C47.761,10.011,47.855,9.729,48.012,9.479"/>
	</g>
</svg>

                </a>
              </li>
              <li class="sidebar__item sidebar__item--landing">
                <a href="/2020/08/metro/investigations/blindspot" class="sidebar__link sidebar__link--landing benton-bold">Blind spot</a>
              </li>
                <li class="sidebar__item sidebar__item--article">
      <a href="/2020/08/metro/investigations/blindspot/part-1" class="sidebar__link sidebar__link--article">
                    <span class="sidebar__overline benton-cond-bold">Part 1:</span>
                    <span class="sidebar__title benton-cond-regular">Passenger cars</span>
                  </a>
                </li>
                <li class="sidebar__item sidebar__item--article">
      <a href="/2020/08/metro/investigations/blindspot/data" class="sidebar__link sidebar__link--article">
                    <span class="sidebar__overline benton-cond-bold">Data:</span>
                    <span class="sidebar__title benton-cond-regular">By the numbers</span>
                  </a>
                </li>
                <li class="sidebar__item sidebar__item--article current">
                    <div class="sidebar__link sidebar__link--article">
                                  <span class="sidebar__overline benton-cond-bold">Part 2:</span>
                    <span class="sidebar__title benton-cond-regular">Commercial trucking</span>
                  </div>
                </li>
            </ul>
          </nav>
        </div>
              <div class="article-content">
                <header class="header nr-rmv-intro article-gutter">
                  <div class="row no-gutters">
                    <div class="col-md-10 offset-md-1 col-lg-10 col-xl-8 offset-lg-1 offset-xl-2">
                      <div class="nr-rmv-intro-topper">
                        <h2 class="bentonsanscond-bold nr-rmv-heading">He was a wrecking machine before the gruesome New Hampshire crash. Why didn&#x27;t anyone stop Volodymyr Zhukovskyy?</h2>
                        <p class="bentonsanscond-regular nr-rmv-drophed">Each day, thousands of truck drivers barrel down our nation’s roads with little oversight. The results can be deadly.</p>
                      </div>
                      <div class="w-100"></div>
                      <p class="bentonsanscond-regular nr-rmv-byline"><em>This story was reported by Globe staff Laura Crimaldi, Evan Allen, Matt Rocheleau, and Vernal Coleman. It was written by Allen and Crimaldi.</em></p>
                    </div>
                  </div>
                </header>
                <article class="article">
                    <div class="rmv-container article-gutter">
                      <div class="row no-gutters">
                            <div class="nr-rmv-dropcap-remainder row-lg no-gutters col-md-10 offset-md-1 col-lg-12 offset-lg-0">
                              <div class="benton-comp-regular nr-rmv-dropcap col-lg-1 offset-lg-1 col-xl-1 offset-xl-2">
                                <div class="nr-rmv-dropcap__container">
                                  <span class="nr-rmv-dropcap__letter">T</span>
                                </div>
                              </div>
                              <span class="benton-regular nr-rmv-body-copy col-lg-8 col-xl-6">he Gasanov brothers pitched their little trucking company in a gravel lot next to a lumber yard, storing Dodge pickups and trailers between a graffiti-covered brick warehouse and a ring of weeds and scrub in West Springfield. They hired a ragtag crew of drivers — criminals and drug users among them, men who drove too fast and partied too hard — and sent them out onto the open road.</span>
                            </div>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                When the trailers broke down, Dartanyan Gasanov patched them up himself and hustled them back into service. When the drivers were too slow, his older brother, Dunyadar Gasanov, called to berate them: “Get there now!”
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                The drivers of Westfield Transport Inc. racked up more than 60 violations in just 18 months, for speeding, driving unsafe vehicles, and hauling huge loads they weren’t licensed for. But no one from the federal agency charged with keeping the industry safe ever stopped them. According to the agency’s standards, Westfield simply didn’t rate as “high risk” and so it went unchecked.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Instead, as is the Federal Motor Carrier Safety Administration’s way with many of the more than half a million trucking companies operating on American roads, Westfield’s failures were cataloged on forms with boxes marked “unsafe driving” or “controlled substances and alcohol” and filed away.
                            </p>
                
                
                
                            <figure class="inline-image-container row-lg no-gutters">
                                <figcaption class="inline-image-caption col-lg-2 col-xl-1 offset-lg-1 offset-xl-3">
                                    <svg class="inline-image-caption-arrow" width="10" height="10" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                        <polygon fill="#E9C015" points="0,10 5,0 10,10"/>
                                    </svg>
                                    <p class="inline-image-caption-text">
                                        Volodymyr Zhukovskyy of West Springfield stands during his arraignment in Springfield District Court on charges stemming from a crash that took the lives of seven  motorcyclists in New Hampshire on June 21, 2019.<span class="inline-image-caption-text--credit">Don Treeger/Pool</span>
                                    </p>
                                </figcaption>
                                <img class="inline-image-img col-lg-8 col-xl-6" src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/CtrTSqNSUPDCPGdChfNwUWetlIY&#x3D;/20x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/X236L5RTCVAPZGPA74DUBNGUDE.jpg" srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/1VpqJFlpr1YyxfNbKfbDrCK-7AI&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/X236L5RTCVAPZGPA74DUBNGUDE.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/eAIkJ2l6rcllZFdkFvqmrmRELOM&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/X236L5RTCVAPZGPA74DUBNGUDE.jpg 1280w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/pbxdfRqLSyZin-lKLyiKoqnddOQ&#x3D;/1920x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/X236L5RTCVAPZGPA74DUBNGUDE.jpg 1920w" sizes="(min-width: 768px) 50vw, 100vw">
                            </figure>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                In June 2019, the Gasanovs hired their last trucker, Volodymyr Zhukovskyy, a skinny, fidgety 23-year-old with a penchant for gold chains, fast cars, heroin, and Hennessy. Driving was his family trade. His father headquartered a livery company out of a ramshackle church office near their home. But Zhukovskyy had been a wrecking machine behind the wheel since he started driving at an early age, leaving a long trail of crashes behind him. He had survived a bad one just a few weeks before.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                But the Gasanovs gave him the keys, and there was no regulator to take them away.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                The questions about Zhukovskyy wouldn’t draw notice for a few more days, when it was already too late and seven people lay dying on a lonely mountain road in New Hampshire amid twisted metal and flames.
                            </p>
                
                
                
                            <figure class="inline-image-container row-lg no-gutters">
                                <figcaption class="inline-image-caption col-lg-2 col-xl-1 offset-lg-1 offset-xl-3">
                                    <svg class="inline-image-caption-arrow" width="10" height="10" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                        <polygon fill="#E9C015" points="0,10 5,0 10,10"/>
                                    </svg>
                                    <p class="inline-image-caption-text">
                                        A rural, two-lane highway in the White Mountains of New Hampshire was transformed into a hellish scene after a pickup truck and a procession of motorcycles collided in June of 2019.<span class="inline-image-caption-text--credit">Miranda Thompson via AP</span>
                                    </p>
                                </figcaption>
                                <img class="inline-image-img col-lg-8 col-xl-6" src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/cOx2fQHaWJ5lptAPkvOVG4ha-WA&#x3D;/20x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/I2OKCFPNDND6JAIKEJ4WABUWS4.jpg" srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/0C98x1I8mx2JdbfhMjPKi0kpvxw&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/I2OKCFPNDND6JAIKEJ4WABUWS4.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/WHkhfAeM9TUryFCUu1jJG9bUanw&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/I2OKCFPNDND6JAIKEJ4WABUWS4.jpg 1280w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/OwMztL__jk9bfSQdz5misaB2R-A&#x3D;/1920x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/I2OKCFPNDND6JAIKEJ4WABUWS4.jpg 1920w" sizes="(min-width: 768px) 50vw, 100vw">
                            </figure>
                
                
                
                            <hr class="nr-rmv-separator col-6 col-md-6 offset-md-1 col-lg-5 offset-lg-2 col-xl-3 offset-xl-3">
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                They are everywhere on American freeways, but to most drivers, they are almost unseen — a shadowy figure high up in the cab of the speeding behemoth one lane over, a flash of a face above the Mack truck grille bearing down in the rearview mirror. They are the truck drivers who move nearly three-quarters of the nation’s freight, powering an $800 billion industry.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Three and a half million truckers traverse about 300 billion miles every year — a population the size of Connecticut’s covering a distance equivalent to more than one million trips to the moon. If they all stopped hauling tomorrow, <a href="https://www.trucking.org/sites/default/files/2019-12/When%20Trucks%20Stop%20America%20Stops.pdf">hospitals would run out of syringes in hours, grocery stores would shortly run out of food, and service stations out of gas</a>.
                            </p>
                
                
                
                            <figure class="inline-image-container row-lg no-gutters">
                                <figcaption class="inline-image-caption col-lg-2 col-xl-1 offset-lg-1 offset-xl-3">
                                    <svg class="inline-image-caption-arrow" width="10" height="10" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                        <polygon fill="#E9C015" points="0,10 5,0 10,10"/>
                                    </svg>
                                    <p class="inline-image-caption-text">
                                        Interstate 95 is a primary conduit from Florida to Maine for truckers, including this one in Connecticut.<span class="inline-image-caption-text--credit">Lane Turner/Globe Staff</span>
                                    </p>
                                </figcaption>
                                <img class="inline-image-img col-lg-10 col-xl-9" src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/SX7JzELU3zjzWMVxce3F0xCY1jc&#x3D;/20x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/76FLO3KKHVSVPXPNEEJYFGG4AY.jpg" srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/tH7QKwWQngOYWy0rLLvl7SznRAo&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/76FLO3KKHVSVPXPNEEJYFGG4AY.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/KP5HVfQkgFODlRj8tuJL2QQLswg&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/76FLO3KKHVSVPXPNEEJYFGG4AY.jpg 1280w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/W9YdwbaZvoZoIh4539-X8Ut8HYk&#x3D;/1920x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/76FLO3KKHVSVPXPNEEJYFGG4AY.jpg 1920w" sizes="(min-width: 768px) 75vw, 100vw">
                            </figure>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Trucking is an enormous and essential sector of our economy. It is also increasingly deadly.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                After more than a decade of declines, the frequency of fatal crashes involving trucks shot up by 41 percent between 2009 and 2017.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                In 2017, the last year for which complete statistics are available, 4,761 people died in crashes involving large trucks on American roads. That’s one person every two hours. That’s a Boeing 737 plane crash every two weeks.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                The federal agency responsible for protecting American drivers from dangerous truckers, the Federal Motor Carrier Safety Administration, meanwhile, has allowed whole swaths of the industry — most strikingly, small upstarts such as Westfield — to operate with minimal oversight, a Globe investigation has found.
                            </p>
                
                
                
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                  <span class="quote float right miller-banner-regular">Driving was his family trade. His father headquartered a livery company out of a ramshackle church office near their home.<span class="quote--attribution benton-cond-regular"></span></span>
                                To understand the causes of truck crashes and the feeble regulatory efforts to prevent them, the Globe reviewed National Transportation Safety Board crash investigations dating back to 1971, police reports on truck crashes, and the driving records of truckers involved in fatal crashes across the country. It also reviewed congressional testimony of regulators and victims, inspector general reports, and federal and state data on highway and trucking safety. What emerged is a maddening picture of repeated regulatory failures punctuated by gruesome crashes and unanswered calls for change.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Among the findings: The FMCSA simply lacks the firepower to wrangle a sprawling industry with a fierce independent streak, which some safety advocates liken to the Wild West. The agency employs only about 1,200 people to oversee a sector with half a million companies that is growing by more than 30,000 businesses every year.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Oversight of dangerous truckers and the companies that employ them is scattershot. The FMCSA has no centralized way to check the backgrounds of drivers, and drug testing requirements are inadequate; recent research commissioned by trucking companies themselves suggests that 300,000 undetected drug users are currently piloting trucks.
                            </p>
                
                
                
                            <figure class="inline-image-container row-lg no-gutters">
                                <figcaption class="inline-image-caption col-lg-2 col-xl-1 offset-lg-1 offset-xl-3">
                                    <svg class="inline-image-caption-arrow" width="10" height="10" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                        <polygon fill="#E9C015" points="0,10 5,0 10,10"/>
                                    </svg>
                                    <p class="inline-image-caption-text">
                                        Three and a half million truckers ply the nation’s roads, including the Massachusetts Turnpike.<span class="inline-image-caption-text--credit">Lane Turner/Globe Staff</span>
                                    </p>
                                </figcaption>
                                <img class="inline-image-img col-lg-8 col-xl-6" src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/Iwed3GIk2uXkFCRSMwEVdqgJhg0&#x3D;/20x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/TJKJHEXJL6VEYRKJBMGD7P5RFA.jpg" srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/FgwLvbeunwd2vk80ybHjj9qhu7c&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/TJKJHEXJL6VEYRKJBMGD7P5RFA.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/NPdS3EUrcL_hVvf5nRs7o5Ld__s&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/TJKJHEXJL6VEYRKJBMGD7P5RFA.jpg 1280w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/wlQo7zxQNj-sNIhwWgC7SmxPLn8&#x3D;/1920x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/TJKJHEXJL6VEYRKJBMGD7P5RFA.jpg 1920w" sizes="(min-width: 768px) 50vw, 100vw">
                            </figure>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                And vehicles are often poorly maintained to the point of peril. Federal statistics show that, on average, one in five of the more than 4 million trucks regulated by the FMCSA is in such disrepair that if it were stopped by safety inspectors, it would immediately be taken out of service.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                A spokesman for the FMCSA declined to answer a list of detailed questions about these issues. Instead, the agency provided a statement defending its performance, detailing successful safety initiatives and partnerships. It is responsible for regulating all commercial motor vehicles that cross state lines or haul hazardous materials, as well as all commercial driver’s license holders.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                “FMCSA’s top priority is to reduce crashes involving commercial motor vehicles,” the statement read. “FMCSA’s focus is always on road safety.”
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                The statement makes it clear that the agency has more resources than its small size suggests: Every year, the FMCSA gives about $370 million in grants to state authorities, who conduct inspections and enforcement. And it targets the use of its workforce, prioritizing companies with crash rates four times the national average.
                            </p>
                
                
                
                            <figure class="inline-image-container row-lg no-gutters">
                                <figcaption class="inline-image-caption col-lg-2 col-xl-1 offset-lg-1 offset-xl-3">
                                    <svg class="inline-image-caption-arrow" width="10" height="10" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                        <polygon fill="#E9C015" points="0,10 5,0 10,10"/>
                                    </svg>
                                    <p class="inline-image-caption-text">
                                        Trooper Patrick Scanlon subjected a truck to a full safety inspection.  Troopers from the State Police&#x27;s Commercial Vehicle Enforcement Unit weigh and inspect trucks at the Interstate 95 weigh station in Rowley.<span class="inline-image-caption-text--credit">Lane Turner/Globe Staff</span>
                                    </p>
                                </figcaption>
                                <img class="inline-image-img col-lg-10 col-xl-9" src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/uPhtNeCwUhbx58ibh1EWJcrMaic&#x3D;/20x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/7E5FRIBIMPXRST7FGMDJAP3JVE.jpg" srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/fTIc5XoT_wNp22IT0OcZPCCUwjU&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/7E5FRIBIMPXRST7FGMDJAP3JVE.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/o2M6pRYEjQVfqna4_MJMHUbLvRQ&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/7E5FRIBIMPXRST7FGMDJAP3JVE.jpg 1280w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/Wt495gHes-0dq7hFt3b4Wu0m5oY&#x3D;/1920x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/7E5FRIBIMPXRST7FGMDJAP3JVE.jpg 1920w" sizes="(min-width: 768px) 75vw, 100vw">
                            </figure>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                The statement also noted several successes, including a program that has dramatically reduced instances of drivers working dangerously long hours. It has also launched a national database that logs positive substance abuse tests for commercial drivers to keep them from lying about failed tests on job applications.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                “While there is not a single solution that will prevent all crashes, FMCSA believes these key initiatives will improve road safety and result in a reduction of crashes,” the statement said.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Many crashes involving trucks are caused by careless passenger car drivers. But too many are caused by truck drivers like Zhukovskyy, working for companies like Westfield: obvious threats that the FMCSA failed to see or stop. There was the Kentucky methamphetamine addict who crashed three trucks and four cars in five years; the mentally ill Texas man who spoke openly of smoking synthetic marijuana; the 78-year-old from Ohio who had already mowed down one person with his semi. All three were allowed to keep driving, with fatal results.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                “This is not, as we say, rocket science,” said Jim Hall, who from 1994 to 2001 headed the National Transportation Safety Board, the independent federal agency that investigates transportation calamities including truck crashes but does not regulate the industry. “Common sense would dictate that anyone who has a bad record should not be behind the wheel of these vehicles.”
                            </p>
                
                
                
                
                
                
                            <a class="subscribe-button benton-comp-regular col-lg-8 offset-lg-2 col-xl-6 offset-xl-3" href="http://subscribe.bostonglobe.com/B5030/" target="_blank" rel="noopener noreferrer">
                            <!-- Use triple braces for unescaped HTML -->
                              This project was possible because of Globe subscribers.<br>If you don't subscribe yet, please support our work.
                            </a>
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                The NTSB, which sees itself as “the conscience and the compass of the transportation industry,” has been sounding that alarm for decades. Since 1971, when a truck driver with an amphetamine habit, a suspended license, and a record of crashes lost control of his semi in small-town Pennsylvania and incinerated a family of four, the NTSB has been issuing and reissuing the same plaintive warning: The regulatory system that is supposed to keep trucking safe is full of loopholes that cost lives.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                The plea seemed to get traction in 1999, when the trucking industry’s federal regulator at the time, the Office of Motor Carriers, was dismantled for being too slow, too toothless, and too beholden to the industry. It was replaced by the FMCSA.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                But history repeats.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                The agency has never been funded, or staffed, to execute the mission it was given.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                And in time the NTSB was again on the scene of a horrific crash.
                            </p>
                
                
                
                            <hr class="nr-rmv-separator col-6 col-md-6 offset-md-1 col-lg-5 offset-lg-2 col-xl-3 offset-xl-3">
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                The <a href="#poi-greyhound-driver" class="nr-rmv-poi-button benton-italic-bold" data-poi-button="greyhound-driver">Greyhound driver had just enough time to plead</a>, “Oh, God, no,” before the windshield exploded. The sun had not yet risen on the morning of June 9, 2002, and most of his 37 passengers were still asleep, when the semitrailer appeared out of the darkness crawling from an on-ramp onto the wide flat stretch of Texas highway ahead. There was no time to stop.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                The impact collapsed the front of the bus and drove the back of the semi into the bus driver compartment. Three passengers were crushed to death, 29 were injured, and the bus driver was pinned to his seat. As he waited for first responders to amputate his leg to free him, his mind could conjure just one shocked and disbelieving thought:
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                “Who parked a truck on the freeway with no lights on?”
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                A driver with just a learner’s permit; a driver high on cocaine; a driver working for a company that answered to nobody.
                            </p>
                
                
                
                            <figure class="inline-image-container row-lg no-gutters">
                                <figcaption class="inline-image-caption col-lg-2 col-xl-1 offset-lg-1 offset-xl-3">
                                    <svg class="inline-image-caption-arrow" width="10" height="10" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                        <polygon fill="#E9C015" points="0,10 5,0 10,10"/>
                                    </svg>
                                    <p class="inline-image-caption-text">
                                        A semitrailer slowly merged onto a Texas highway in front of a Greyhound bus, causing a harrowing crash and rescue in June of 2002 in Loraine, Texas.<span class="inline-image-caption-text--credit">Texas Department of Public Safety</span>
                                    </p>
                                </figcaption>
                                <img class="inline-image-img col-lg-8 col-xl-6" src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/RpXTT4C0ctq-mTSH3LE2t2Tw0a4&#x3D;/20x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/KTMLHCGHA6JEELVUGKUCMIQ55U.jpg" srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/qr8Bc_Msoc0chy1NCfoNjqFxc8I&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/KTMLHCGHA6JEELVUGKUCMIQ55U.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/jYuM9ykKrX05h0unaeRxhm9Z2yQ&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/KTMLHCGHA6JEELVUGKUCMIQ55U.jpg 1280w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/o8x6dtICAGL_wTi_bKRti_FZgFo&#x3D;/1920x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/KTMLHCGHA6JEELVUGKUCMIQ55U.jpg 1920w" sizes="(min-width: 768px) 50vw, 100vw">
                            </figure>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Word of the crash reached the National Transportation Safety Board the same day, and investigators streamed toward the tiny Texas town of Loraine from Washington, D.C., and Fort Worth, Texas, to interview witnesses and pore over the wreckage. To the NTSB, the crash was no shock at all. It was, instead, emblematic of crashes they’d seen again and again: a fly-by-night company, unscrutinized, sent a deadly driver out onto the road. But the NTSB had a plan.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                “What we’ll do,” an agency spokeswoman told The Dallas Morning News, “is use this accident to highlight safety issues that exist.”
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                David Rayburn, who headed the Loraine investigation for the NTSB and still works for the agency, remembers it clearly: The company that owned the truck was less than 2 years old, run by a man on probation for drugs who had lied to the FMCSA about his criminal background and about his brother and business partner, a felon. They didn’t bother to conduct required background checks or drug tests on their drivers, who notched violation after violation on roadside inspections. Twice, the FMCSA had almost shut them down for losing their insurance coverage.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                As they sifted through the evidence, Rayburn and the other investigators realized there was a common-sense solution that might have kept the driver and the company that employed him off the road.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                New trucking companies are required by the FMCSA to file reams of paperwork before they can open up shop, promising that they understand and will comply with regulations, but no one from the agency makes them prove it. No one checks whether they’re telling the truth about their background. There’s no vehicle inspection, test, or in-person safety audit before a new company is allowed to put vehicles 20 times the size of passenger cars out on the highway.
                            </p>
                
                
                
                            <div class="clearfix col-12">
                              <div class="inline-videos-container">
                                <div class="inline-videos isNotFull" data-inlinevideos="0">
                                  <div class="inline-videos-media">
                                    <div class="inline-videos-info benton-regular" data-inlinevideos-info>
                                      <div class="inline-videos-info-container">
                                          <h2 class="inline-videos-caption-heading miller-banner-regular"></h2>
                                          <p class="inline-videos-caption benton-cond-regular">
                                            Watch the short documentary: See the crashes, hear from those who have lost loved ones, and understand the government failings that led to these tragedies. Joshua Morin struggles to recover from a deadly New Hampshire crash. In Wisconsin, the Rizzo family suffered an unimaginable loss.
                                          </p>
                                            <p class="inline-videos-credit benton-cond-regular">Produced by Caitlin Healy, Brendan McCarthy, and Anush Elbakyan. Shot and edited by Caitlin Healy.</p>
                                                  </div>
                                    </div>
                                    <div class="relative inline-videos-video-container" data-inlinevideos-video-container>
                                      <div class="inline-videos-controls-container">
                                        <button type="button" name="inline-video-0-mute-button" class="inline-videos-mute" data-inlinevideos-mute></button>
                                        <button type="button" name="inline-video-0-play-button" class="inline-videos-play" data-inlinevideos-play></button>
                                      </div>
                                      <div class="inline-videos-video" data-inlinevideos-video="444742832/f5b71b95df"></div>
                                    </div>
                                  </div>
                                </div>
                              </div>
                            </div>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                This means that companies like the one in the Loraine crash operate unproven during their early, formative months in business, the very time when they are most in need of oversight. Federal statistics from 2015 show that new companies have a crash rate almost 60 percent higher than established ones.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                So the NTSB made what seemed like a simple and powerful recommendation to the FMCSA: Before granting a company permission to operate, make its owners pass a test on safety regulations; inspect their vehicles; and conduct a safety audit, reviewing their safety data and conducting an interview to identify deficiencies. The Department of Defense established such a system for companies that wanted to transport military personnel in 1992, the NTSB wrote, and over the next decade did not have a single fatality.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                The FMCSA resisted.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                More than 30,000 companies enter the market every year, the FMCSA said. An agency with a staff of a little more than 1,000 could not possibly test, audit, and inspect every single one without creating a massive backlog. And fulfilling the recommendation would not only be a logistical nightmare, but a massive barrier to entry for small businesses.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Regulators “are really swimming in the deep end of the pool without any help,” said Annette Sandberg, who led the FMCSA from 2003 to 2006 and dealt with the efforts to evaluate the recommendation. “The agency has never been given enough resources.”
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                That’s quite a contrast to the money spent regulating the airline industry. In 2020, the Department of Transportation spent 25 times more overseeing aviation than trucking, reflecting, in part, the headline-grabbing nature of plane crashes that make air safety a national focus. By contrast, trucking disasters that kill two or four or six at a time rarely capture the nation’s attention, and there is little public pressure for change.
                            </p>
                
                
                
                            <figure class="inline-image-container row-lg no-gutters">
                                <figcaption class="inline-image-caption col-lg-2 col-xl-1 offset-lg-1 offset-xl-3">
                                    <svg class="inline-image-caption-arrow" width="10" height="10" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                        <polygon fill="#E9C015" points="0,10 5,0 10,10"/>
                                    </svg>
                                    <p class="inline-image-caption-text">
                                        One rig pulled out as another began to park at the Flying J truck stop in Jeffersonville, Ohio.<span class="inline-image-caption-text--credit">Blake Nissen for The Boston Globe</span>
                                    </p>
                                </figcaption>
                                <img class="inline-image-img col-lg-10 col-xl-9" src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/q97C6PNCLhMfQG2rtlU1eV1Qlbc&#x3D;/20x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/TYIQTPPBRTJXE2FQMPJGTSONME.JPG" srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/tF3XGtDz9y81F9JlPqKf-wzKsQs&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/TYIQTPPBRTJXE2FQMPJGTSONME.JPG 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/Ok2HkZ1DHFp2kMV7rSkGVbtuytk&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/TYIQTPPBRTJXE2FQMPJGTSONME.JPG 1280w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/aE9AYNh0m05mIL7bxl41f3H0cu8&#x3D;/1920x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/TYIQTPPBRTJXE2FQMPJGTSONME.JPG 1920w" sizes="(min-width: 768px) 75vw, 100vw">
                            </figure>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Indeed, the FMCSA is increasingly dwarfed by the industry it oversees. Before 1980, when trucking was deregulated, there were fewer than 20,000 trucking companies operating on American roads, and most were big businesses. Today, there are more than half a million — and more than 90 percent are small-time outfits like Westfield, with 10 trucks or fewer. Many of these are businesses with razor-thin profit margins, run out of basements and bedrooms, their names written in pen on small-town mailboxes. To regulate all that, the FMCSA deploys a limited staff that is responsible not only for the trucking industry, but the entire busing industry as well.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                “You felt like you were drinking out of the fire hose,” Sandberg said of her time at the helm.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Unable to police the entire industry, the FMCSA focuses on the companies that get caught over and over again failing to meet basic safety standards and those with high crash rates. But the agency’s regulatory net is so full of holes that swaths of the industry pass through undetected.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Compliance with many of the agency’s requirements is increasingly monitored remotely, often with paperwork that companies simply send in, with little verification or first-hand observation.
                            </p>
                
                
                
                            <figure class="inline-image-container row-lg no-gutters">
                                <figcaption class="inline-image-caption col-lg-2 col-xl-1 offset-lg-1 offset-xl-3">
                                    <svg class="inline-image-caption-arrow" width="10" height="10" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                        <polygon fill="#E9C015" points="0,10 5,0 10,10"/>
                                    </svg>
                                    <p class="inline-image-caption-text">
                                        Route 1 is a main thoroughfare for truckers servicing businesses north of Boston.<span class="inline-image-caption-text--credit">Lane Turner/Globe Staff</span>
                                    </p>
                                </figcaption>
                                <img class="inline-image-img col-lg-10 col-xl-9" src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/CMCKHWdQs0o6PBRZqtQ-ybvmWKw&#x3D;/20x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GF3ZVYNYPJAHPA4WZMCOKZPJ24.jpg" srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/AVAhoa_iA118wZ3KZQT1uVyqv_A&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GF3ZVYNYPJAHPA4WZMCOKZPJ24.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/8kgKgxX6zVBEFU0-Su5ar3FyTK8&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GF3ZVYNYPJAHPA4WZMCOKZPJ24.jpg 1280w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/xMUBZmEiEbG1i5JLBXAdCJPntdw&#x3D;/1920x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GF3ZVYNYPJAHPA4WZMCOKZPJ24.jpg 1920w" sizes="(min-width: 768px) 75vw, 100vw">
                            </figure>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                The FMCSA does get information from traffic stops by police and unannounced roadside inspections conducted by state regulators at weigh stations around the country. But that provides a haphazard picture at best: More than a million of the 4.6 million commercial vehicles the FMCSA regulated in 2018, for example, were not stopped once through the entire year, according to federal statistics.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Even the bad actors that regulators do get in their sights are rarely prevented from operating. In 2018, the FMCSA allowed almost 17,000 trucking companies to continue operating despite having a less than satisfactory safety rating from the agency.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                As a result, people die in preventable accidents, sometimes in alarming clusters.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Take one deadly period in 2013. In March, a truck operated by a troubled company that the FMCSA had investigated and found safe enough to operate just five days earlier slammed into an SUV on a highway in Kentucky, killing six people from Wisconsin, including an 8-year-old.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Less than three months later, a Mack truck belonging to a company that was allowed to keep operating even though it had flagrantly flouted regulations for two years smashed into a freight train carrying volatile chemicals in Maryland, causing a massive explosion and fire and injuring five.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Two weeks after that, a truck operated by a company with a history of drivers falsifying logs to hide dangerously long hours behind the wheel crashed into a line of highway traffic in Tennessee, killing a couple headed to a music festival.
                            </p>
                
                
                
                            <div class="triple-image rmv-container">
                              <div class="triple-image__row">
                                  <figure class="triple-image__figure">
                                    <img class="triple-image__image" srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/rA9-rAyus76SRZUZVrnQxGRZZrA&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/CPZ27K4QERESHPKHKB27T7GHGM.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/tACnnfnAv13bzqL51r2lH3ZRHtM&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/CPZ27K4QERESHPKHKB27T7GHGM.jpg 1280w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/ZcBqoQprYdan1T42PXKPIjAn5uE&#x3D;/1920x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/CPZ27K4QERESHPKHKB27T7GHGM.jpg 1920w" sizes="(min-width: 992px) 33vw, 100vw" alt="On March 2, 2013, six people were killed when a truck slammed into a Ford Expedition in  Elizabethtown, Ky.">
                                    <figcaption class="triple-image__caption benton-cond-regular">On March 2, 2013, six people were killed when a truck slammed into a Ford Expedition in  Elizabethtown, Ky.<span class="triple-image--credit">Police photo</span></figcaption>
                                  </figure>
                                  <figure class="triple-image__figure">
                                    <img class="triple-image__image" srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/u88IaCOi6xExA5JuSpX7HaEs3Ro&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/7HJKLA22VREFZB347BDPRUMNYI.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/r52MjLfvYZYiog-u2CfopHAN960&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/7HJKLA22VREFZB347BDPRUMNYI.jpg 1280w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/Dsrj9gLRptn4fOY2rby1vkKoLGI&#x3D;/1920x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/7HJKLA22VREFZB347BDPRUMNYI.jpg 1920w" sizes="(min-width: 992px) 33vw, 100vw" alt="About three months later, a massive explosion and fire injured five after a Mack truck and freight train collided in Maryland.">
                                    <figcaption class="triple-image__caption benton-cond-regular">About three months later, a massive explosion and fire injured five after a Mack truck and freight train collided in Maryland.<span class="triple-image--credit">Patrick Semansky/Associated Press</span></figcaption>
                                  </figure>
                                  <figure class="triple-image__figure">
                                    <img class="triple-image__image" srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/84nvhTPpSXI-qvoQU0EFTY1yEho&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/VFSIJVP2QZGNDMXAIBAW6Z3MA4.JPG 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/8cCx9-_GAO0KRjpKSz6YNjJaob8&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/VFSIJVP2QZGNDMXAIBAW6Z3MA4.JPG 1280w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/558NIxEf9a6GMA3wyhBypZsIQ_g&#x3D;/1920x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/VFSIJVP2QZGNDMXAIBAW6Z3MA4.JPG 1920w" sizes="(min-width: 992px) 33vw, 100vw" alt="Two weeks after the Maryland crash, a truck struck vehicles in Murfreesboro, Tenn., killing a couple.">
                                    <figcaption class="triple-image__caption benton-cond-regular">Two weeks after the Maryland crash, a truck struck vehicles in Murfreesboro, Tenn., killing a couple.<span class="triple-image--credit">Tennessee State Police</span></figcaption>
                                  </figure>
                              </div>
                            </div>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Horrified, NTSB officials once again called for the federal trucking agency to require testing and auditing of companies before they start operations. Ten years earlier, the FMCSA had started a screening program for new companies, but the barriers to get on the road remained low.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                But, in January 2019, the FMCSA concluded that the NTSB’s recommendation wouldn’t significantly boost safety and would cost too much to implement. So they asked NTSB to drop the issue.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                “We are disappointed,” replied the NTSB in a statement that included a litany of crashes that might have been avoided. Sixteen years of deaths, and still the FMCSA would not budge.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                That’s the way the story goes at the FMCSA. Even when change does come, it can take years. Two significant regulations have been in the works for almost 20 years. Since the election of President Trump, moreover, the agency has been more inclined to eliminate regulations rather than add them.
                            </p>
                
                
                
                            <figure class="inline-image-container row-lg no-gutters">
                                <figcaption class="inline-image-caption col-lg-2 col-xl-1 offset-lg-1 offset-xl-3">
                                    <svg class="inline-image-caption-arrow" width="10" height="10" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                        <polygon fill="#E9C015" points="0,10 5,0 10,10"/>
                                    </svg>
                                    <p class="inline-image-caption-text">
                                        Trucks were pulled off Interstate 95 in Rowley and evaluated.  Not all trucks are weighed or inspected.  Experience guides the troopers as they decide which trucks are likely to be overweight or need a safety check.<span class="inline-image-caption-text--credit">Lane Turner/Globe Staff</span>
                                    </p>
                                </figcaption>
                                <img class="inline-image-img col-lg-10 col-xl-9" src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/TyoP6YsrwNWHeUYQLXANezOVFAc&#x3D;/20x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/AWCCUQBRHFPQQVQTMEDQ7NWMWQ.jpg" srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/FHEL6yI0xheWgHHSqvGoVSCeEWQ&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/AWCCUQBRHFPQQVQTMEDQ7NWMWQ.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/kVvJ4POZl3ncqsUR_b_jykQtwgc&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/AWCCUQBRHFPQQVQTMEDQ7NWMWQ.jpg 1280w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/wLG57j-jvpAVcbMtA8HMlUF1At4&#x3D;/1920x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/AWCCUQBRHFPQQVQTMEDQ7NWMWQ.jpg 1920w" sizes="(min-width: 768px) 75vw, 100vw">
                            </figure>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                “There’s more of a trend right now to take away regulations,” said Robert Molloy, director of the NTSB Office of Highway Safety. “That limits the ability to make sure everyone is operating in a safe environment.”
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                But even in one case where seemingly everyone agrees change is needed, regulators remain stalled: drug testing. The industry and safety advocates alike say the current testing system is inadequate, failing to screen at all for such drugs as synthetic cannabinoids. And regulators rely on urinalysis rather than hair samples, which means they capture use in recent days, not months.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Last year, the Trucking Alliance, an organization made up of some of the biggest trucking companies, testified before the House of Representatives that its research showed urinalysis was missing 9 out of 10 drug users and estimated that more than 300,000 commercial truck drivers are currently using drugs undetected.
                            </p>
                
                
                
                            <hr class="nr-rmv-separator col-6 col-md-6 offset-md-1 col-lg-5 offset-lg-2 col-xl-3 offset-xl-3">
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Still, if there was one person that the FMCSA or the state licensing agencies should have stopped, it was Volodymyr Zhukovskyy. But this man was about to demonstrate the lethal consequences of a failed regulatory system.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Zhukovskyy, his family, and his attorneys declined repeated requests for comment for this story.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Zhukovskyy had been a menace behind the wheel since before he even got his learner’s permit, driving drunk, and crashing again and again. His license had been suspended seven times in three-and-a-half years by the Commonwealth of Massachusetts, and he had crashed his car four times. He’d picked up charges for speeding, driving with a suspended license, lying to police about driving with a fake license, and possessing cocaine and heroin.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                That didn’t stop Massachusetts from granting him a commercial driver’s license in August 2018, which allowed him to drive the heaviest trucks on the road. And the arrests and alleged drug use didn’t stop once he was working as a trucker. In February of 2019, he was arrested at a Denny’s restaurant in Baytown, Texas, in the middle of the night, revved up and squirming. He had a crack pipe in his pocket, and his truck was parked outside.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                In May 2019, Zhukovskyy allegedly snorted three bags of heroin and overdosed in a parking lot. It took three doses of Narcan to revive him. Six days later, police in East Windsor, Conn., said they found him hopped up and leaping around a rented Nissan in the parking lot of a Walmart. They guessed he was on methamphetamine and arrested him. At the station, Zhukovskyy refused a drug test, triggering the suspension of his licenses. He was hysterical.
                            </p>
                
                
                
                            <div class="slider--prevent-horizontall-scroll slider--prevent-horizontall-scroll--ff">
                              <div class="slider-gallery js-slider-handlers col-12 gallery-- gallery--hasVideo">
                                <div class="rmv-container container-glider" style="padding:0">
                                  <!-- .glide needs a width on the wrapper element -->
                                  <div class="col-lg-12 glide gallery-animation glider-- glider--zhukovskyy">
                                    <button type="button" class="close-gallery-button slide_mobile-button"><span>X</span></button>
                                    <!-- dataset.controls is first so buttons receive focus prior to slide content -->
                                    <div class="benton-cond-regular glide-controls-prev-bullets">
                                      <button class="glide-controls-prev-btn js-glide-control">&lt;</button>
                                      <div class="glide-controls-bullets" data-glide-el="controls[nav]">
                                          <button class="glide-controls-bullet js-glide-control" data-glide-dir="=0"><span class="glide-controls-bullet-graphic"></span></button>
                                          <button class="glide-controls-bullet js-glide-control" data-glide-dir="=1"><span class="glide-controls-bullet-graphic"></span></button>
                                          <button class="glide-controls-bullet js-glide-control" data-glide-dir="=2"><span class="glide-controls-bullet-graphic"></span></button>
                                          <button class="glide-controls-bullet js-glide-control" data-glide-dir="=3"><span class="glide-controls-bullet-graphic"></span></button>
                                          <button class="glide-controls-bullet js-glide-control" data-glide-dir="=4"><span class="glide-controls-bullet-graphic"></span></button>
                                      </div>
                                      <button class="mobile-only glide-controls-next-btn" data-glide-dir=">">&gt;</button>
                                    </div>
                                    <div class="desktop-only benton-cond-regular glide-controls-next glide-controls-next">
                                      <button class="glide-controls-next-btn js-glide-control" data-glide-dir=">">&gt;</button>
                                    </div>
                                    <div class="glide__track" data-glide-el="track">
                              
                                      <ul class="glide__slides">
                              
                                            <li class="glide__slide slide_title-highlight js-slide_title-highlight">
                                              <div class="container row">
                                                <!-- container for heading and captions - center with image region on desktop -->
                                                  <div class="col-lg-5 inline-slider-info benton-regular gallery-is-closed gallery-is-focus-closed">
                                                    <div class="inline-slider-info-container js-inline-slider-info-container">
                                                      <div class="benton-comp-regular slide_caption-highlight__slide-headlines">
                                                        <p class="slide_commons__slide-headline2 slide_caption-highlight__slide-headline2">Volodymyr Zhukovskyy</p>
                                                      </div>
                                                      <p class="inline-slider-caption benton-cond-regular">Volodymyr Zhukovskyy, 24, of West Springfield, was under the influence of drugs when his company truck collided head-on with a group of motorcyclists in New Hampshire on June 21, 2019, killing seven and injuring others, authorities said. Zhukovskyy has pleaded not guilty. He has a troubling list of prior driving infractions and arrests, including some while driving for trucking companies. His license should have been suspended before the crash, but the Massachusetts Registry of Motor Vehicles failed to act on a warning from Connecticut.</p>
                                                    </div>
                                                  </div>
                                                      <!-- AR 1.384 -->
                                                        <div class="slide_title--feature-image col-lg-7">
                                                          <img srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/JqWx9vSGoxFCv5dwW9wOIjEEeLI&#x3D;/300x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GTWA24XEVAI6TH5RGM764OW6GA.jpg 300w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/B23XmyPFENZj9qfOvEB2a4DqYog&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GTWA24XEVAI6TH5RGM764OW6GA.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/yQuTBwjiUrNIZSEebpl6PG1Dqvk&#x3D;/800x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GTWA24XEVAI6TH5RGM764OW6GA.jpg 800w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/tjw_4CGI5oLKQusxxt0bqa9riNo&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GTWA24XEVAI6TH5RGM764OW6GA.jpg 1280w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/Q9rEG2FIU0z22ELdHsCnJoCGLV4&#x3D;/2000x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GTWA24XEVAI6TH5RGM764OW6GA.jpg 2000w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/riMqbkMGTxrFISlYjdIdKAKGqVA&#x3D;/4000x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GTWA24XEVAI6TH5RGM764OW6GA.jpg 4000w" src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/Q9rEG2FIU0z22ELdHsCnJoCGLV4&#x3D;/2000x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GTWA24XEVAI6TH5RGM764OW6GA.jpg">
                                                        </div>
                                              </div>
                                            </li>
                                            <li class="glide__slide slide_commons slide_map-highlight js-slide_map-highlight">
                                              <div class="container">
                                                <div class="slide_commons__content slide_map-highlight__content">
                                                  <div class="mobile-only benton-comp-regular clearfix">
                                                    <!-- span tag wrapper to prevent focus state from spilling out -->
                                            
                                                    <div class="slide_commons--mobile-controls slide_map-highlight--mobile-controls">
                                                      <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous event</span></button>
                                                      <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next event</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                    </div>
                                                    <div class="slide_map-highlight--feature-region-mobile js-slide_map-highlight--feature-region-mobile col-lg-7">
                                                      <!-- AR 1.384 -->
                                                      <span><img src=""></span>
                                                    </div>
                                                  </div>
                                                    <div class="slide_commons__captions-images slide_map-highlight__captions-images clearfix">
                                                      <div class="slide_commons--overflow-hint">
                                                    <div class="slide_commons--captions slide_map-highlight--captions col-lg-5">
                                                      <div class="slide_commons--interior-slide-heading slide_commons__slide-headline1 benton-comp-regular">
                                                        Volodymyr Zhukovskyy
                                                      </div>
                                            
                                                        <div class="slide_commons--caption slide_commons-show--0 benton-cond-regular slide_map-highlight--caption slide_map-highlight--0">
                                                          <p class="number-of-violations"><b>1- April 2012, MA</b></p>
                                                            <p class="slide_map-highlight--state-string">Massachusetts</p>
                                                          <div class="js-controls-hack-dom-target">
                                                            <div class="mobile-only benton-comp-regular slide_commons--mobile-controls slide_map-highlight--mobile-controls">
                                                              <!-- span tag wrapper to prevent focus state from spilling out -->
                                                              <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous event</span></button>
                                                              <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next event</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                            </div>
                                                          </div>
                                                          <p class="slide_commons__slide--paragraph slide_map-highlight--paragraph slide_commons-show--0 slide_map-highlight--0">
                                                              <span class="map-slide-info-string">Through records, the Globe compiled this timeline of offenses.</span>
                                                            <span class="slide_map-highlight--state-string">Massachusetts</span>
                                                            <span>At age 16, according to court records, police in West Springfield found Zhukovskyy and another man in a car that had crashed into heavy brush. Zhukovskyy was charged with driving without a license, speeding, and negligent operation of a motor vehicle.</span>
                                                          </p>
                                                        </div>
                                                        <div class="slide_commons--caption slide_commons-show--1 benton-cond-regular slide_map-highlight--caption slide_map-highlight--1">
                                                          <p class="number-of-violations"><b>2 – April 2013, MA</b></p>
                                                            <p class="slide_map-highlight--state-string">Massachusetts</p>
                                                          <div class="js-controls-hack-dom-target">
                                                            <div class="mobile-only benton-comp-regular slide_commons--mobile-controls slide_map-highlight--mobile-controls">
                                                              <!-- span tag wrapper to prevent focus state from spilling out -->
                                                              <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous event</span></button>
                                                              <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next event</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                            </div>
                                                          </div>
                                                          <p class="slide_commons__slide--paragraph slide_map-highlight--paragraph slide_commons-show--1 slide_map-highlight--1">
                                                            <span class="slide_map-highlight--state-string">Massachusetts</span>
                                                            <span>Zhukovskyy obtained his Massachusetts driver’s license.</span>
                                                          </p>
                                                        </div>
                                                        <div class="slide_commons--caption slide_commons-show--2 benton-cond-regular slide_map-highlight--caption slide_map-highlight--2">
                                                          <p class="number-of-violations"><b>3 – June 14, 2013, MA</b></p>
                                                            <p class="slide_map-highlight--state-string">Massachusetts</p>
                                                          <div class="js-controls-hack-dom-target">
                                                            <div class="mobile-only benton-comp-regular slide_commons--mobile-controls slide_map-highlight--mobile-controls">
                                                              <!-- span tag wrapper to prevent focus state from spilling out -->
                                                              <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous event</span></button>
                                                              <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next event</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                            </div>
                                                          </div>
                                                          <p class="slide_commons__slide--paragraph slide_map-highlight--paragraph slide_commons-show--2 slide_map-highlight--2">
                                                            <span class="slide_map-highlight--state-string">Massachusetts</span>
                                                            <span>Zhukovskyy was cited for a “miscellaneous” equipment violation in Springfield.</span>
                                                          </p>
                                                        </div>
                                                        <div class="slide_commons--caption slide_commons-show--3 benton-cond-regular slide_map-highlight--caption slide_map-highlight--3">
                                                          <p class="number-of-violations"><b>4- June 16, 2013, MA</b></p>
                                                            <p class="slide_map-highlight--state-string">Massachusetts</p>
                                                          <div class="js-controls-hack-dom-target">
                                                            <div class="mobile-only benton-comp-regular slide_commons--mobile-controls slide_map-highlight--mobile-controls">
                                                              <!-- span tag wrapper to prevent focus state from spilling out -->
                                                              <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous event</span></button>
                                                              <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next event</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                            </div>
                                                          </div>
                                                          <p class="slide_commons__slide--paragraph slide_map-highlight--paragraph slide_commons-show--3 slide_map-highlight--3">
                                                            <span class="slide_map-highlight--state-string">Massachusetts</span>
                                                            <span>Zhukovskyy was arrested for drunken driving following an accident in Westfield. Zhukovskyy was sentenced in that case to a year of probation, and his license was suspended for 210 days.</span>
                                                          </p>
                                                        </div>
                                                        <div class="slide_commons--caption slide_commons-show--4 benton-cond-regular slide_map-highlight--caption slide_map-highlight--4">
                                                          <p class="number-of-violations"><b>5- June 2014, OH</b></p>
                                                            <p class="slide_map-highlight--state-string">Ohio</p>
                                                          <div class="js-controls-hack-dom-target">
                                                            <div class="mobile-only benton-comp-regular slide_commons--mobile-controls slide_map-highlight--mobile-controls">
                                                              <!-- span tag wrapper to prevent focus state from spilling out -->
                                                              <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous event</span></button>
                                                              <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next event</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                            </div>
                                                          </div>
                                                          <p class="slide_commons__slide--paragraph slide_map-highlight--paragraph slide_commons-show--4 slide_map-highlight--4">
                                                            <span class="slide_map-highlight--state-string">Ohio</span>
                                                            <span>Zhukovskyy was charged with driving with a suspended license, speeding, providing false information, and possessing drug paraphernalia. He pleaded guilty a day later.</span>
                                                          </p>
                                                        </div>
                                                        <div class="slide_commons--caption slide_commons-show--5 benton-cond-regular slide_map-highlight--caption slide_map-highlight--5">
                                                          <p class="number-of-violations"><b>6- January 2017, MA</b></p>
                                                            <p class="slide_map-highlight--state-string">Massachusetts</p>
                                                          <div class="js-controls-hack-dom-target">
                                                            <div class="mobile-only benton-comp-regular slide_commons--mobile-controls slide_map-highlight--mobile-controls">
                                                              <!-- span tag wrapper to prevent focus state from spilling out -->
                                                              <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous event</span></button>
                                                              <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next event</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                            </div>
                                                          </div>
                                                          <p class="slide_commons__slide--paragraph slide_map-highlight--paragraph slide_commons-show--5 slide_map-highlight--5">
                                                            <span class="slide_map-highlight--state-string">Massachusetts</span>
                                                            <span>An employee at a gas station in West Springfield picked up Zhukovskyy’s lost wallet and found cocaine and heroin inside, court records show. He pleaded guilty to possession of the two drugs and was ordered to pay a $200 fine.</span>
                                                          </p>
                                                        </div>
                                                        <div class="slide_commons--caption slide_commons-show--6 benton-cond-regular slide_map-highlight--caption slide_map-highlight--6">
                                                          <p class="number-of-violations"><b>7- July 2017, CT</b></p>
                                                            <p class="slide_map-highlight--state-string">Connecticut</p>
                                                          <div class="js-controls-hack-dom-target">
                                                            <div class="mobile-only benton-comp-regular slide_commons--mobile-controls slide_map-highlight--mobile-controls">
                                                              <!-- span tag wrapper to prevent focus state from spilling out -->
                                                              <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous event</span></button>
                                                              <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next event</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                            </div>
                                                          </div>
                                                          <p class="slide_commons__slide--paragraph slide_map-highlight--paragraph slide_commons-show--6 slide_map-highlight--6">
                                                            <span class="slide_map-highlight--state-string">Connecticut</span>
                                                            <span>Zhukovskyy was arrested and received a 90-day suspended jail sentence in Connecticut for a 2014 case of larceny. Police questioned Zhukovskyy after ladders, windows, and doors went missing from a Home Depot warehouse.</span>
                                                          </p>
                                                        </div>
                                                        <div class="slide_commons--caption slide_commons-show--7 benton-cond-regular slide_map-highlight--caption slide_map-highlight--7">
                                                          <p class="number-of-violations"><b>8- September 2017, MA</b></p>
                                                            <p class="slide_map-highlight--state-string">Massachusetts</p>
                                                          <div class="js-controls-hack-dom-target">
                                                            <div class="mobile-only benton-comp-regular slide_commons--mobile-controls slide_map-highlight--mobile-controls">
                                                              <!-- span tag wrapper to prevent focus state from spilling out -->
                                                              <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous event</span></button>
                                                              <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next event</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                            </div>
                                                          </div>
                                                          <p class="slide_commons__slide--paragraph slide_map-highlight--paragraph slide_commons-show--7 slide_map-highlight--7">
                                                            <span class="slide_map-highlight--state-string">Massachusetts</span>
                                                            <span>Zhukovskyy, driving a 2006 Honda Odyssey, crashed into the rear of a Chevrolet Silverado that was stopped at a red light in front of West Springfield funeral home as a pedestrian crossed in front of the Silverado, according to police dispatch records. There was “heavy damage” to the front of Zhukovskyy’s vehicle and it had to be towed. The Silverado appeared to only have “minor visible damage,” police records said. No injuries were reported.</span>
                                                          </p>
                                                        </div>
                                                        <div class="slide_commons--caption slide_commons-show--8 benton-cond-regular slide_map-highlight--caption slide_map-highlight--8">
                                                          <p class="number-of-violations"><b>9- May 28, 2018, MA</b></p>
                                                            <p class="slide_map-highlight--state-string">Massachusetts</p>
                                                          <div class="js-controls-hack-dom-target">
                                                            <div class="mobile-only benton-comp-regular slide_commons--mobile-controls slide_map-highlight--mobile-controls">
                                                              <!-- span tag wrapper to prevent focus state from spilling out -->
                                                              <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous event</span></button>
                                                              <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next event</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                            </div>
                                                          </div>
                                                          <p class="slide_commons__slide--paragraph slide_map-highlight--paragraph slide_commons-show--8 slide_map-highlight--8">
                                                            <span class="slide_map-highlight--state-string">Massachusetts</span>
                                                            <span>Zhukovskyy was escorted by police from the property of a West Springfield hotel and told not to return, according to police dispatch records. It’s unclear why Zhukovskyy was kicked out. Police log records only say they were called to the hotel after someone called 911 to report a “disturbance” related to a “male wearing a black hoody, sitting in the lobby eating food provided by the hotel.”</span>
                                                          </p>
                                                        </div>
                                                        <div class="slide_commons--caption slide_commons-show--9 benton-cond-regular slide_map-highlight--caption slide_map-highlight--9">
                                                          <p class="number-of-violations"><b>10- August 2018, MA</b></p>
                                                            <p class="slide_map-highlight--state-string">Massachusetts</p>
                                                          <div class="js-controls-hack-dom-target">
                                                            <div class="mobile-only benton-comp-regular slide_commons--mobile-controls slide_map-highlight--mobile-controls">
                                                              <!-- span tag wrapper to prevent focus state from spilling out -->
                                                              <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous event</span></button>
                                                              <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next event</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                            </div>
                                                          </div>
                                                          <p class="slide_commons__slide--paragraph slide_map-highlight--paragraph slide_commons-show--9 slide_map-highlight--9">
                                                            <span class="slide_map-highlight--state-string">Massachusetts</span>
                                                            <span>Zhukovskyy obtained his Massachusetts Commercial Driver’s License.</span>
                                                          </p>
                                                        </div>
                                                        <div class="slide_commons--caption slide_commons-show--10 benton-cond-regular slide_map-highlight--caption slide_map-highlight--10">
                                                          <p class="number-of-violations"><b>11- Sept. 2, 2018, MA</b></p>
                                                            <p class="slide_map-highlight--state-string">Massachusetts</p>
                                                          <div class="js-controls-hack-dom-target">
                                                            <div class="mobile-only benton-comp-regular slide_commons--mobile-controls slide_map-highlight--mobile-controls">
                                                              <!-- span tag wrapper to prevent focus state from spilling out -->
                                                              <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous event</span></button>
                                                              <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next event</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                            </div>
                                                          </div>
                                                          <p class="slide_commons__slide--paragraph slide_map-highlight--paragraph slide_commons-show--10 slide_map-highlight--10">
                                                            <span class="slide_map-highlight--state-string">Massachusetts</span>
                                                            <span>Zhukovskyy was stabbed by another man at Zhukovskyy’s West Springfield home, according to police records. Carlos Cuba got into the driver’s seat of Zhukovskyy’s mother’s car, waved a knife at Zhukovskyy, and stabbed his arm, creating a two-inch laceration, before chasing Zhukovskyy and a woman. They drove away and called 911. Cuba also dragged his knife along Zhukovskyy’s father’s car. Police arrested Cuba. He later pleaded guilty to charges and was sentenced to 150 days in a house of correction followed by probation, court records show.</span>
                                                          </p>
                                                        </div>
                                                        <div class="slide_commons--caption slide_commons-show--11 benton-cond-regular slide_map-highlight--caption slide_map-highlight--11">
                                                          <p class="number-of-violations"><b>12- Feb. 11, 2019, TX</b></p>
                                                            <p class="slide_map-highlight--state-string">Texas</p>
                                                          <div class="js-controls-hack-dom-target">
                                                            <div class="mobile-only benton-comp-regular slide_commons--mobile-controls slide_map-highlight--mobile-controls">
                                                              <!-- span tag wrapper to prevent focus state from spilling out -->
                                                              <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous event</span></button>
                                                              <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next event</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                            </div>
                                                          </div>
                                                          <p class="slide_commons__slide--paragraph slide_map-highlight--paragraph slide_commons-show--11 slide_map-highlight--11">
                                                            <span class="slide_map-highlight--state-string">Texas</span>
                                                            <span>Zhukovskyy was arrested at a Denny’s restaurant in Baytown, Texas, along Interstate 10. Police were called to the restaurant around 2 a.m. after Zhukovskyy showed strange behavior while seated at the counter, officials said. They found him carrying a crack pipe.</span>
                                                          </p>
                                                        </div>
                                                        <div class="slide_commons--caption slide_commons-show--12 benton-cond-regular slide_map-highlight--caption slide_map-highlight--12">
                                                          <p class="number-of-violations"><b>13- Feb. 18, 2019, IA</b></p>
                                                            <p class="slide_map-highlight--state-string">Iowa</p>
                                                          <div class="js-controls-hack-dom-target">
                                                            <div class="mobile-only benton-comp-regular slide_commons--mobile-controls slide_map-highlight--mobile-controls">
                                                              <!-- span tag wrapper to prevent focus state from spilling out -->
                                                              <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous event</span></button>
                                                              <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next event</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                            </div>
                                                          </div>
                                                          <p class="slide_commons__slide--paragraph slide_map-highlight--paragraph slide_commons-show--12 slide_map-highlight--12">
                                                            <span class="slide_map-highlight--state-string">Iowa</span>
                                                            <span>Zhukovskyy, while driving a tractor-trailer for West Springfield, Mass.-based FBI Express Inc., was stopped and cited by police on Interstate 80 for not staying in one lane and for driving a commercial vehicle using additional equipment that decreases safety while driving, court records show. A court official said records indicate the fines from that incident were paid by FBI Express.</span>
                                                          </p>
                                                        </div>
                                                        <div class="slide_commons--caption slide_commons-show--13 benton-cond-regular slide_map-highlight--caption slide_map-highlight--13">
                                                          <p class="number-of-violations"><b>14- May 11, 2019, CT</b></p>
                                                            <p class="slide_map-highlight--state-string">Connecticut</p>
                                                          <div class="js-controls-hack-dom-target">
                                                            <div class="mobile-only benton-comp-regular slide_commons--mobile-controls slide_map-highlight--mobile-controls">
                                                              <!-- span tag wrapper to prevent focus state from spilling out -->
                                                              <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous event</span></button>
                                                              <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next event</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                            </div>
                                                          </div>
                                                          <p class="slide_commons__slide--paragraph slide_map-highlight--paragraph slide_commons-show--13 slide_map-highlight--13">
                                                            <span class="slide_map-highlight--state-string">Connecticut</span>
                                                            <span>In East Windsor, police were called to a Walmart parking lot to investigate a report of a man, later identified as Zhukovskyy, “revving his truck engine and jumping around outside the vehicle.” During his arrest, Zhukovskyy made “suicidal comments” and displayed “extreme behavior,” police said. He was arrested for operating a motor vehicle under the influence of drugs or alcohol, records show. He refused a chemical test, which caused Connecticut to suspend his licenses and notify Massachusetts. The Massachusetts Registry ignored the warning.</span>
                                                          </p>
                                                        </div>
                                                        <div class="slide_commons--caption slide_commons-show--14 benton-cond-regular slide_map-highlight--caption slide_map-highlight--14">
                                                          <p class="number-of-violations"><b>15- June 3, 2019, TX</b></p>
                                                            <p class="slide_map-highlight--state-string">Texas</p>
                                                          <div class="js-controls-hack-dom-target">
                                                            <div class="mobile-only benton-comp-regular slide_commons--mobile-controls slide_map-highlight--mobile-controls">
                                                              <!-- span tag wrapper to prevent focus state from spilling out -->
                                                              <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous event</span></button>
                                                              <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next event</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                            </div>
                                                          </div>
                                                          <p class="slide_commons__slide--paragraph slide_map-highlight--paragraph slide_commons-show--14 slide_map-highlight--14">
                                                            <span class="slide_map-highlight--state-string">Texas</span>
                                                            <span>Just 18 days before the New Hampshire crash, the car carrier Zhukovskyy was driving rolled over on a Texas highway, authorities said. Zhukovskyy told police in Baytown that he had overcorrected after trying to maneuver around a car that had cut him off. Police could not locate the vehicle Zhukovskyy said cut him off. His truck was carrying five cars at the time. Zhukovskyy was uninjured and police didn’t issue any citations. Zhukovskyy did not appear to be under the influence of drugs or alcohol at the time, said Lieutenant Steve Dorris.</span>
                                                          </p>
                                                        </div>
                                                        <div class="slide_commons--caption slide_commons-show--15 benton-cond-regular slide_map-highlight--caption slide_map-highlight--15">
                                                          <p class="number-of-violations"><b>16- June 21, 2019, NH</b></p>
                                                            <p class="slide_map-highlight--state-string">New Hampshire</p>
                                                          <div class="js-controls-hack-dom-target">
                                                            <div class="mobile-only benton-comp-regular slide_commons--mobile-controls slide_map-highlight--mobile-controls">
                                                              <!-- span tag wrapper to prevent focus state from spilling out -->
                                                              <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous event</span></button>
                                                              <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next event</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                            </div>
                                                          </div>
                                                          <p class="slide_commons__slide--paragraph slide_map-highlight--paragraph slide_commons-show--15 slide_map-highlight--15">
                                                            <span class="slide_map-highlight--state-string">New Hampshire</span>
                                                            <span>Zhukovskyy was allegedly under the influence of drugs when the truck he was driving collided head on with a group of motorcyclists in New Hampshire on June 21, 2019, killing seven and injuring others. Zhukovskyy has pleaded not guilty to charges of negligent homicide. His license should have been suspended before the crash, but wasn’t because the Massachusetts Registry failed to act on a warning from Connecticut officials.</span>
                                                          </p>
                                                        </div>
                                                    </div>
                                                    <div class="slide_map-highlight--feature-region js-slide_map-highlight--feature-region col-lg-7">
                                                      <!-- AR 1.384 -->
                                                      <span><img src=""></span>
                                                    </div>
                                                  </div>
                                                  </div>
                                                </div>
                                                <div class="slide_commons--images slide_map-highlight--images">
                                                      <button type="button" class="js-slide_commons-toggle js-map-toggle slide_commons-toggle slide_map-highlight__map-toggle slide_commons-toggle-0 slide_map-highlight__map-toggle-0" data-slidecommonstoggle="slide_commons-toggle-0" data-maptoggle="map-toggle-0" data-featuretoggle="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-01-ma.png">
                                                        <img src="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-01-ma.png" class="image-0" data-imagerollover="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-01-ma.png" data-imagesrc="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-01-ma.png">
                                                      </button>
                                                      <button type="button" class="js-slide_commons-toggle js-map-toggle slide_commons-toggle slide_map-highlight__map-toggle slide_commons-toggle-1 slide_map-highlight__map-toggle-1" data-slidecommonstoggle="slide_commons-toggle-1" data-maptoggle="map-toggle-1" data-featuretoggle="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-02-ma.png">
                                                        <img src="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-02-ma.png" class="image-1" data-imagerollover="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-02-ma.png" data-imagesrc="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-02-ma.png">
                                                      </button>
                                                      <button type="button" class="js-slide_commons-toggle js-map-toggle slide_commons-toggle slide_map-highlight__map-toggle slide_commons-toggle-2 slide_map-highlight__map-toggle-2" data-slidecommonstoggle="slide_commons-toggle-2" data-maptoggle="map-toggle-2" data-featuretoggle="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-03-ma.png">
                                                        <img src="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-03-ma.png" class="image-2" data-imagerollover="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-03-ma.png" data-imagesrc="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-03-ma.png">
                                                      </button>
                                                      <button type="button" class="js-slide_commons-toggle js-map-toggle slide_commons-toggle slide_map-highlight__map-toggle slide_commons-toggle-3 slide_map-highlight__map-toggle-3" data-slidecommonstoggle="slide_commons-toggle-3" data-maptoggle="map-toggle-3" data-featuretoggle="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-04-ma.png">
                                                        <img src="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-04-ma.png" class="image-3" data-imagerollover="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-04-ma.png" data-imagesrc="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-04-ma.png">
                                                      </button>
                                                      <button type="button" class="js-slide_commons-toggle js-map-toggle slide_commons-toggle slide_map-highlight__map-toggle slide_commons-toggle-4 slide_map-highlight__map-toggle-4" data-slidecommonstoggle="slide_commons-toggle-4" data-maptoggle="map-toggle-4" data-featuretoggle="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-05-oh.png">
                                                        <img src="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-05-oh.png" class="image-4" data-imagerollover="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-05-oh.png" data-imagesrc="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-05-oh.png">
                                                      </button>
                                                      <button type="button" class="js-slide_commons-toggle js-map-toggle slide_commons-toggle slide_map-highlight__map-toggle slide_commons-toggle-5 slide_map-highlight__map-toggle-5" data-slidecommonstoggle="slide_commons-toggle-5" data-maptoggle="map-toggle-5" data-featuretoggle="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-06-ma.png">
                                                        <img src="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-06-ma.png" class="image-5" data-imagerollover="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-06-ma.png" data-imagesrc="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-06-ma.png">
                                                      </button>
                                                      <button type="button" class="js-slide_commons-toggle js-map-toggle slide_commons-toggle slide_map-highlight__map-toggle slide_commons-toggle-6 slide_map-highlight__map-toggle-6" data-slidecommonstoggle="slide_commons-toggle-6" data-maptoggle="map-toggle-6" data-featuretoggle="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-07-ct.png">
                                                        <img src="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-07-ct.png" class="image-6" data-imagerollover="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-07-ct.png" data-imagesrc="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-07-ct.png">
                                                      </button>
                                                      <button type="button" class="js-slide_commons-toggle js-map-toggle slide_commons-toggle slide_map-highlight__map-toggle slide_commons-toggle-7 slide_map-highlight__map-toggle-7" data-slidecommonstoggle="slide_commons-toggle-7" data-maptoggle="map-toggle-7" data-featuretoggle="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-08-ma.png">
                                                        <img src="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-08-ma.png" class="image-7" data-imagerollover="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-08-ma.png" data-imagesrc="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-08-ma.png">
                                                      </button>
                                                      <button type="button" class="js-slide_commons-toggle js-map-toggle slide_commons-toggle slide_map-highlight__map-toggle slide_commons-toggle-8 slide_map-highlight__map-toggle-8" data-slidecommonstoggle="slide_commons-toggle-8" data-maptoggle="map-toggle-8" data-featuretoggle="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-09-ma.png">
                                                        <img src="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-09-ma.png" class="image-8" data-imagerollover="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-09-ma.png" data-imagesrc="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-09-ma.png">
                                                      </button>
                                                      <button type="button" class="js-slide_commons-toggle js-map-toggle slide_commons-toggle slide_map-highlight__map-toggle slide_commons-toggle-9 slide_map-highlight__map-toggle-9" data-slidecommonstoggle="slide_commons-toggle-9" data-maptoggle="map-toggle-9" data-featuretoggle="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-10-ma.png">
                                                        <img src="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-10-ma.png" class="image-9" data-imagerollover="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-10-ma.png" data-imagesrc="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-10-ma.png">
                                                      </button>
                                                      <button type="button" class="js-slide_commons-toggle js-map-toggle slide_commons-toggle slide_map-highlight__map-toggle slide_commons-toggle-10 slide_map-highlight__map-toggle-10" data-slidecommonstoggle="slide_commons-toggle-10" data-maptoggle="map-toggle-10" data-featuretoggle="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-11-ma.png">
                                                        <img src="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-11-ma.png" class="image-10" data-imagerollover="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-11-ma.png" data-imagesrc="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-11-ma.png">
                                                      </button>
                                                      <button type="button" class="js-slide_commons-toggle js-map-toggle slide_commons-toggle slide_map-highlight__map-toggle slide_commons-toggle-11 slide_map-highlight__map-toggle-11" data-slidecommonstoggle="slide_commons-toggle-11" data-maptoggle="map-toggle-11" data-featuretoggle="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-12-tx.png">
                                                        <img src="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-12-tx.png" class="image-11" data-imagerollover="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-12-tx.png" data-imagesrc="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-12-tx.png">
                                                      </button>
                                                      <button type="button" class="js-slide_commons-toggle js-map-toggle slide_commons-toggle slide_map-highlight__map-toggle slide_commons-toggle-12 slide_map-highlight__map-toggle-12" data-slidecommonstoggle="slide_commons-toggle-12" data-maptoggle="map-toggle-12" data-featuretoggle="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-13-ia.png">
                                                        <img src="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-13-ia.png" class="image-12" data-imagerollover="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-13-ia.png" data-imagesrc="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-13-ia.png">
                                                      </button>
                                                      <button type="button" class="js-slide_commons-toggle js-map-toggle slide_commons-toggle slide_map-highlight__map-toggle slide_commons-toggle-13 slide_map-highlight__map-toggle-13" data-slidecommonstoggle="slide_commons-toggle-13" data-maptoggle="map-toggle-13" data-featuretoggle="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-14-ct.png">
                                                        <img src="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-14-ct.png" class="image-13" data-imagerollover="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-14-ct.png" data-imagesrc="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-14-ct.png">
                                                      </button>
                                                      <button type="button" class="js-slide_commons-toggle js-map-toggle slide_commons-toggle slide_map-highlight__map-toggle slide_commons-toggle-14 slide_map-highlight__map-toggle-14" data-slidecommonstoggle="slide_commons-toggle-14" data-maptoggle="map-toggle-14" data-featuretoggle="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-15-tx.png">
                                                        <img src="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-15-tx.png" class="image-14" data-imagerollover="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-15-tx.png" data-imagesrc="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-15-tx.png">
                                                      </button>
                                                      <button type="button" class="js-slide_commons-toggle js-map-toggle slide_commons-toggle slide_map-highlight__map-toggle slide_commons-toggle-15 slide_map-highlight__map-toggle-15" data-slidecommonstoggle="slide_commons-toggle-15" data-maptoggle="map-toggle-15" data-featuretoggle="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-16-nh.png">
                                                        <img src="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-16-nh.png" class="image-15" data-imagerollover="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-16-nh.png" data-imagesrc="/2020/08/metro/investigations/blindspot/assets/images/peopleOfInterestMaps/zhukovskyy/zhukovskyymap-16-nh.png">
                                                      </button>
                                                </div>
                                              </div>
                                            </li>
                                              <li class="glide__slide slide_commons slide_image-highlight js-slide_image-highlight">
                                                <div class="container">
                                                  <!-- container for heading and captions - center with image region on desktop -->
                                                  <div class="slide_commons__content slide_image-highlight__content">
                                                      <div class="slide_commons__captions-images slide_image-highlight__captions-images clearfix">
                                                        <div class="slide_commons--overflow-hint">
                                                      <div class="slide_commons--captions slide_image-highlight--captions col-lg-5">
                                                        <div class="slide_commons--interior-slide-heading slide_commons__slide-headline1 benton-comp-regular">Volodymyr Zhukovskyy</div>
                                                          <div class="mobile-only benton-comp-regular clearfix">
                                                            <!-- span tag wrapper to prevent focus state from spilling out -->
                                                            <div class="slide_commons--mobile-controls slide_image-highlight--mobile-controls">
                                                              <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous Photo</span></button>
                                                              <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next Photo</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                            </div>
                                              
                                                            <div class="slide_image-highlight--feature-region-mobile js-slide_image-highlight--feature-region-mobile col-lg-7">
                                                              <!-- AR 1.384 -->
                                                              <span><img src=""></span>
                                                            </div>
                                                          </div>
                                                        <!-- keep the button area from the images, move the markup though, use existing button functionality for mobile -->
                                                        <div class="slide_commons--images slide_image-highlight--images">
                                                          <div class="js-image-helper u-flex-sq-square slide_commons-toggle-0">
                                                            <div class="u-flex-sq-content">
                                                                <div class="u-flex-sq-table">
                                                                  <button type="button" class="js-slide_commons-toggle js-image-toggle slide_commons-toggle slide_image-highlight__image-toggle slide_image-highlight__image-toggle-0" data-slidecommonstoggle="slide_commons-toggle-0" data-imagetoggle="image-toggle-0" data-featuretoggle="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/nHClMmbpT6HEyGhvy7cNTBn1CFg&#x3D;/1200x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/NIZ5HGYF2VAEZIUDFT43FVWUYI.jpg">
                                                                      <img src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/qMe_V0eSsoHBJAtO7BWd6Oy9th0&#x3D;/200x200/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/NIZ5HGYF2VAEZIUDFT43FVWUYI.jpg" class="image-0" data-imagesrc="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/qMe_V0eSsoHBJAtO7BWd6Oy9th0&#x3D;/200x200/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/NIZ5HGYF2VAEZIUDFT43FVWUYI.jpg">
                                                                </button></div>
                                                              </div>
                                                            </div>
                                                          <div class="js-image-helper u-flex-sq-square slide_commons-toggle-1">
                                                            <div class="u-flex-sq-content">
                                                                <div class="u-flex-sq-table">
                                                                  <button type="button" class="js-slide_commons-toggle js-image-toggle slide_commons-toggle slide_image-highlight__image-toggle slide_image-highlight__image-toggle-1" data-slidecommonstoggle="slide_commons-toggle-1" data-imagetoggle="image-toggle-1" data-featuretoggle="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/jwLBqmZZ_J5km13FuHHEeAxzxHM&#x3D;/1200x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/IIN2XIERFNCL3JBNM5IDNEFNIQ.jpg">
                                                                      <img src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/woNNyxrJJc5O1mQ3DbABvTUKo7o&#x3D;/200x200/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/IIN2XIERFNCL3JBNM5IDNEFNIQ.jpg" class="image-1" data-imagesrc="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/woNNyxrJJc5O1mQ3DbABvTUKo7o&#x3D;/200x200/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/IIN2XIERFNCL3JBNM5IDNEFNIQ.jpg">
                                                                </button></div>
                                                              </div>
                                                            </div>
                                                          <div class="js-image-helper u-flex-sq-square slide_commons-toggle-2">
                                                            <div class="u-flex-sq-content">
                                                                <div class="u-flex-sq-table">
                                                                  <button type="button" class="js-slide_commons-toggle js-image-toggle slide_commons-toggle slide_image-highlight__image-toggle slide_image-highlight__image-toggle-2" data-slidecommonstoggle="slide_commons-toggle-2" data-imagetoggle="image-toggle-2" data-featuretoggle="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/IHwSOuxvfc7WrEIL4gLkT4dex8o&#x3D;/1200x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/6BDPWUVPVVDVTKCLKFA4AIY7YI.jpg">
                                                                      <img src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/05BKIL4LhNARKiCCoNTpvOwuG5Y&#x3D;/200x200/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/6BDPWUVPVVDVTKCLKFA4AIY7YI.jpg" class="image-2" data-imagesrc="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/05BKIL4LhNARKiCCoNTpvOwuG5Y&#x3D;/200x200/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/6BDPWUVPVVDVTKCLKFA4AIY7YI.jpg">
                                                                </button></div>
                                                              </div>
                                                            </div>
                                                        </div>
                                                          <div class="slide_commons--caption slide_commons-show--0 slide_image-highlight--caption slide_image-highlight--0">
                                                              <p class="benton-cond-regular slide_commons__slide--paragraph slide_image-highlight--paragraph">
                                                                The scene after several motorcycles and a pickup truck collided on a rural, two-lane highway June 21, 2019, in Randolph, N.H.  New Hampshire State Police said a 2016 Dodge 2500 pickup truck collided with the riders on US 2 Friday evening. The pickup truck was on fire when emergency crews arrived.  (Miranda Thompson via AP).
                                                              </p>
                                                          </div>
                                                          <div class="slide_commons--caption slide_commons-show--1 slide_image-highlight--caption slide_image-highlight--1">
                                                              <p class="benton-cond-regular slide_commons__slide--paragraph slide_image-highlight--paragraph">
                                                                The scene after several motorcycles and a pickup truck collided on a rural, two-lane highway June 21, 2019, in Randolph, N.H.  New Hampshire State Police said a 2016 Dodge 2500 pickup truck collided with the riders on US 2 Friday evening. The pickup truck was on fire when emergency crews arrived.  (Miranda Thompson via AP).
                                                              </p>
                                                          </div>
                                                          <div class="slide_commons--caption slide_commons-show--2 slide_image-highlight--caption slide_image-highlight--2">
                                                              <p class="benton-cond-regular slide_commons__slide--paragraph slide_image-highlight--paragraph">
                                                                The scene after several motorcycles and a pickup truck collided on a rural, two-lane highway June 21, 2019, in Randolph, N.H.  New Hampshire State Police said a 2016 Dodge 2500 pickup truck collided with the riders on US 2 Friday evening. The pickup truck was on fire when emergency crews arrived.  (Miranda Thompson via AP).
                                                              </p>
                                                          </div>
                                              
                                                      </div>
                                              
                                                      <div class="slide_image-highlight--feature-region js-slide_image-highlight--feature-region col-lg-7">
                                                        <!-- AR 1.384 -->
                                                        <span><img src=""></span>
                                                      </div>
                                                    </div>
                                                    </div>
                                                  </div>
                                                </div>
                                              </li>
                                              <li class="glide__slide slide_commons slide_image-highlight js-slide_image-highlight">
                                                <div class="container">
                                                  <!-- container for heading and captions - center with image region on desktop -->
                                                  <div class="slide_commons__content slide_image-highlight__content">
                                                      <div class="slide_commons__captions-images slide_image-highlight__captions-images clearfix">
                                                        <div class="slide_commons--overflow-hint">
                                                      <div class="slide_commons--captions slide_image-highlight--captions col-lg-5">
                                                        <div class="slide_commons--interior-slide-heading slide_commons__slide-headline1 benton-comp-regular">Volodymyr Zhukovskyy</div>
                                                          <div class="mobile-only benton-comp-regular clearfix">
                                                            <!-- span tag wrapper to prevent focus state from spilling out -->
                                                            <div class="slide_commons--mobile-controls slide_image-highlight--mobile-controls">
                                                              <button class="benton-cond-regular mobile-btn btn--nested-previous js-btn--nested js-btn--nested-previous slide-subcontrols-container slide-subcontrols-container--prev"><span class="slide-subcontrols slide-subcontrols-prev-btn"></span><span class="slide-subcontrols-link-text">Previous Photo</span></button>
                                                              <button class="benton-cond-regular mobile-btn btn--nested-next js-btn--nested js-btn--nested-next slide-subcontrols-container"><span class="slide-subcontrols-link-text">Next Photo</span><span class="slide-subcontrols slide-subcontrols-next-btn"></span></button>
                                                            </div>
                                              
                                                            <div class="slide_image-highlight--feature-region-mobile js-slide_image-highlight--feature-region-mobile col-lg-7">
                                                              <!-- AR 1.384 -->
                                                              <span><img src=""></span>
                                                            </div>
                                                          </div>
                                                        <!-- keep the button area from the images, move the markup though, use existing button functionality for mobile -->
                                                        <div class="slide_commons--images slide_image-highlight--images">
                                                          <div class="js-image-helper u-flex-sq-square slide_commons-toggle-0">
                                                            <div class="u-flex-sq-content">
                                                                <div class="u-flex-sq-table">
                                                                  <button type="button" class="js-slide_commons-toggle js-image-toggle slide_commons-toggle slide_image-highlight__image-toggle slide_image-highlight__image-toggle-0" data-slidecommonstoggle="slide_commons-toggle-0" data-imagetoggle="image-toggle-0" data-featuretoggle="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/WpUrbtdSbDssqj8Qr9vdwZpP9Gw&#x3D;/1200x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/2FMSMVM2ZREEDHO4CTPLOG6ZB4.jpg">
                                                                      <img src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/CKBvbwSf_U_eq7eiMaGRJ6wZYEs&#x3D;/200x200/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/2FMSMVM2ZREEDHO4CTPLOG6ZB4.jpg" class="image-0" data-imagesrc="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/CKBvbwSf_U_eq7eiMaGRJ6wZYEs&#x3D;/200x200/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/2FMSMVM2ZREEDHO4CTPLOG6ZB4.jpg">
                                                                </button></div>
                                                              </div>
                                                            </div>
                                                          <div class="js-image-helper u-flex-sq-square slide_commons-toggle-1">
                                                            <div class="u-flex-sq-content">
                                                                <div class="u-flex-sq-table">
                                                                  <button type="button" class="js-slide_commons-toggle js-image-toggle slide_commons-toggle slide_image-highlight__image-toggle slide_image-highlight__image-toggle-1" data-slidecommonstoggle="slide_commons-toggle-1" data-imagetoggle="image-toggle-1" data-featuretoggle="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/Tu3rb5jrCXZsMXhupZiqJSbjacY&#x3D;/1200x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/YNS5SXGYKRB4JCYJ2PKWL4JMM4.jpg">
                                                                      <img src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/YqkvhT4wM9ai2YXxGktaSmUXBA0&#x3D;/200x200/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/YNS5SXGYKRB4JCYJ2PKWL4JMM4.jpg" class="image-1" data-imagesrc="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/YqkvhT4wM9ai2YXxGktaSmUXBA0&#x3D;/200x200/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/YNS5SXGYKRB4JCYJ2PKWL4JMM4.jpg">
                                                                </button></div>
                                                              </div>
                                                            </div>
                                                          <div class="js-image-helper u-flex-sq-square slide_commons-toggle-2">
                                                            <div class="u-flex-sq-content">
                                                                <div class="u-flex-sq-table">
                                                                  <button type="button" class="js-slide_commons-toggle js-image-toggle slide_commons-toggle slide_image-highlight__image-toggle slide_image-highlight__image-toggle-2" data-slidecommonstoggle="slide_commons-toggle-2" data-imagetoggle="image-toggle-2" data-featuretoggle="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/rzGt_btR6fEHyFJDx3i6P6VkPoM&#x3D;/1200x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/YIAOK7WSWJBLTNSRRTO5MQAOIY.jpg">
                                                                      <img src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/k9oeunTwEA5e9QP9NV6TSzFZUKU&#x3D;/200x200/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/YIAOK7WSWJBLTNSRRTO5MQAOIY.jpg" class="image-2" data-imagesrc="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/k9oeunTwEA5e9QP9NV6TSzFZUKU&#x3D;/200x200/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/YIAOK7WSWJBLTNSRRTO5MQAOIY.jpg">
                                                                </button></div>
                                                              </div>
                                                            </div>
                                                          <div class="js-image-helper u-flex-sq-square slide_commons-toggle-3">
                                                            <div class="u-flex-sq-content">
                                                                <div class="u-flex-sq-table">
                                                                  <button type="button" class="js-slide_commons-toggle js-image-toggle slide_commons-toggle slide_image-highlight__image-toggle slide_image-highlight__image-toggle-3" data-slidecommonstoggle="slide_commons-toggle-3" data-imagetoggle="image-toggle-3" data-featuretoggle="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/oQOdJNDdEloqWwGP4BnZKfZ5MrU&#x3D;/1200x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/MEF3NEJIZVBUZKSEUGYAKCGOJY.jpg">
                                                                      <img src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/uN2DvbS7CIAI9Zt2lec5uGZNwjI&#x3D;/200x200/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/MEF3NEJIZVBUZKSEUGYAKCGOJY.jpg" class="image-3" data-imagesrc="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/uN2DvbS7CIAI9Zt2lec5uGZNwjI&#x3D;/200x200/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/MEF3NEJIZVBUZKSEUGYAKCGOJY.jpg">
                                                                </button></div>
                                                              </div>
                                                            </div>
                                                          <div class="js-image-helper u-flex-sq-square slide_commons-toggle-4">
                                                            <div class="u-flex-sq-content">
                                                                <div class="u-flex-sq-table">
                                                                  <button type="button" class="js-slide_commons-toggle js-image-toggle slide_commons-toggle slide_image-highlight__image-toggle slide_image-highlight__image-toggle-4" data-slidecommonstoggle="slide_commons-toggle-4" data-imagetoggle="image-toggle-4" data-featuretoggle="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/LYyZb0v4sfBxaj41zYEoUMBmQC4&#x3D;/1200x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/EAJ4OGWL5BABJB4LCHFQGKR3LM.jpg">
                                                                      <img src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/m6CTuvlWIqXcZM_kRUicfQH0s7A&#x3D;/200x200/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/EAJ4OGWL5BABJB4LCHFQGKR3LM.jpg" class="image-4" data-imagesrc="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/m6CTuvlWIqXcZM_kRUicfQH0s7A&#x3D;/200x200/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/EAJ4OGWL5BABJB4LCHFQGKR3LM.jpg">
                                                                </button></div>
                                                              </div>
                                                            </div>
                                                          <div class="js-image-helper u-flex-sq-square slide_commons-toggle-5">
                                                            <div class="u-flex-sq-content">
                                                                <div class="u-flex-sq-table">
                                                                  <button type="button" class="js-slide_commons-toggle js-image-toggle slide_commons-toggle slide_image-highlight__image-toggle slide_image-highlight__image-toggle-5" data-slidecommonstoggle="slide_commons-toggle-5" data-imagetoggle="image-toggle-5" data-featuretoggle="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/hYy0CIeko38RQyF_O707OkwwKco&#x3D;/1200x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/FBD55YSLDVGQZE5XUHLPJ3IJBE.jpg">
                                                                      <img src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/TtJGkGBfETetvHraTjCgxpHr0UQ&#x3D;/200x200/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/FBD55YSLDVGQZE5XUHLPJ3IJBE.jpg" class="image-5" data-imagesrc="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/TtJGkGBfETetvHraTjCgxpHr0UQ&#x3D;/200x200/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/FBD55YSLDVGQZE5XUHLPJ3IJBE.jpg">
                                                                </button></div>
                                                              </div>
                                                            </div>
                                                        </div>
                                                          <div class="slide_commons--caption slide_commons-show--0 slide_image-highlight--caption slide_image-highlight--0">
                                                              <p class="benton-cond-regular slide_commons__slide--paragraph slide_image-highlight--paragraph">
                                                                Jo-Ann and Edward Corr, both 58, of Lakeville, Mass., died in the crash.
                                                              </p>
                                                          </div>
                                                          <div class="slide_commons--caption slide_commons-show--1 slide_image-highlight--caption slide_image-highlight--1">
                                                              <p class="benton-cond-regular slide_commons__slide--paragraph slide_image-highlight--paragraph">
                                                                Michael Ferazzi, 62, of Contoocook, N.H., died in the crash.
                                                              </p>
                                                          </div>
                                                          <div class="slide_commons--caption slide_commons-show--2 slide_image-highlight--caption slide_image-highlight--2">
                                                              <p class="benton-cond-regular slide_commons__slide--paragraph slide_image-highlight--paragraph">
                                                                Albert Mazza, 59, of Lee, N.H., died in the crash.
                                                              </p>
                                                          </div>
                                                          <div class="slide_commons--caption slide_commons-show--3 slide_image-highlight--caption slide_image-highlight--3">
                                                              <p class="benton-cond-regular slide_commons__slide--paragraph slide_image-highlight--paragraph">
                                                                Desma Oakes, 42, of Concord, N.H., died in the crash.
                                                              </p>
                                                          </div>
                                                          <div class="slide_commons--caption slide_commons-show--4 slide_image-highlight--caption slide_image-highlight--4">
                                                              <p class="benton-cond-regular slide_commons__slide--paragraph slide_image-highlight--paragraph">
                                                                Daniel Pereira, 58, of Riverside, R.I., died in the crash.
                                                              </p>
                                                          </div>
                                                          <div class="slide_commons--caption slide_commons-show--5 slide_image-highlight--caption slide_image-highlight--5">
                                                              <p class="benton-cond-regular slide_commons__slide--paragraph slide_image-highlight--paragraph">
                                                                Aaron Perry, 45, of Farmington, N.H., died in the crash.
                                                              </p>
                                                          </div>
                                              
                                                      </div>
                                              
                                                      <div class="slide_image-highlight--feature-region js-slide_image-highlight--feature-region col-lg-7">
                                                        <!-- AR 1.384 -->
                                                        <span><img src=""></span>
                                                      </div>
                                                    </div>
                                                    </div>
                                                  </div>
                                                </div>
                                              </li>
                                              <li class="glide__slide slide_commons slide_video js-slide_video">
                                                <div class="container isNotPlaying">
                                                  <!-- container for heading and captions - center with image region on desktop -->
                                                  <div class="slide_commons__content slide_video__content">
                                                      <div class="slide_commons__captions-images slide_video__captions-images clearfix">
                                                        <div class="slide_commons--overflow-hint slide_video--overflow-hint">
                                                        <div class="slide_commons--captions slide_video--captions">
                                                          <div class="slide_commons--interior-slide-heading slide_commons__slide-headline1 benton-comp-regular">
                                                            Volodymyr Zhukovskyy
                                                          </div>
                                                          <div class="slide_commons--caption slide_video--caption">
                                                            <div class="benton-cond-regular slide_video--headings">
                                                              <div class="slide_commons__slide--heading1 slide_video--heading1">
                                                                
                                                              </div>
                                                            </div>
                                                              <p class="benton-cond-regular slide_commons__slide--paragraph slide_video--paragraph">
                                                                Police body camera footage of the Feb. 11, 2019, arrest of Volodymyr Zhukovskyy in a Denny's restaurant in Baytown, Texas. He had a crack pipe in his pocket, police said, and his truck was parked outside.
                                                              </p>
                                                          </div>
                                                        </div>
                                                        <div class="slide_video--feature-region js-slide_video--feature-region">
                                                          <!-- AR 1.384 -->
                                                          <div class="inline-videos-container">
                                                            <div class="inline-videos isNotFull" data-inlinevideos="1">
                                                              <div class="inline-videos-media">
                                                                <div class="inline-videos-info benton-regular" data-inlinevideos-info>
                                                                  <div class="inline-videos-info-container">
                                                                      <h2 class="inline-videos-caption-heading miller-banner-regular"></h2>
                                                                      <p class="inline-videos-caption benton-cond-regular"></p>
                                                                  </div>
                                                                </div>
                                                                <div class="relative inline-videos-video-container" data-inlinevideos-video-container>
                                                                  <div class="inline-videos-controls-container">
                                                                    <button type="button" name="inline-video-0-mute-button" class="inline-videos-mute" data-inlinevideos-mute></button>
                                                                    <button type="button" name="inline-video-0-play-button" class="inline-videos-play" data-inlinevideos-play></button>
                                                                  </div>
                                                                  <div class="inline-videos-video" data-inlinevideos-video="443391953/22e7c5f24b"></div>
                                                                </div>
                                                              </div>
                                                            </div>
                                                          </div>
                                                          <div class="slide_commons--caption slide_video--caption mobile-only">
                                                            <div class="benton-cond-regular slide_video--headings">
                                                              <div class="slide_commons__slide--heading1 slide_video--heading1">
                                                                
                                                              </div>
                                                            </div>
                                                            <p class="benton-cond-regular slide_commons__slide--paragraph slide_video--paragraph">
                                                              Police body camera footage of the Feb. 11, 2019, arrest of Volodymyr Zhukovskyy in a Denny's restaurant in Baytown, Texas. He had a crack pipe in his pocket, police said, and his truck was parked outside.
                                                            </p>
                                                          </div>
                                                        </div>
                                                      </div>
                                                    </div>
                                                  </div>
                                                </div>
                                              </li>
                                      </ul>
                                    </div>
                                  </div>
                                </div>
                              </div>
                            </div>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                “My life is over,” he wailed again and again. “I don’t want to live anymore.”
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                But lives other than his were in jeopardy. Zhukovskyy was soon back on the road.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Because the Massachusetts Registry of Motor Vehicles failed to process two violation notifications from motor vehicle authorities in Connecticut, Zhukovskyy’s license suspension, which should have gone into effect June 10, was never enacted, and he was free to drive without consequence. A national database that tracks commercial drivers was no help.
                            </p>
                
                
                
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                  <span class="quote float right miller-banner-regular">When Zhukovskyy turned an 18-wheeler over on a stretch of dark Texas highway three weeks later on June 3, somehow emerging unharmed, the only response by police was to take him to a local motel.<span class="quote--attribution benton-cond-regular"></span></span>
                                An FMCSA spokesman declined to comment on the Zhukovskyy case because it is under investigation but noted that the agency is not responsible for issuing the licenses of individual commercial drivers. That’s the state’s job. So when the system in Massachusetts broke down, there was no fallback.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                When Zhukovskyy turned an 18-wheeler over on a stretch of dark Texas highway on June 3, somehow emerging unharmed, the only response by police was to take him to a local motel.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Zhukovskyy lost his job with the company whose truck he wrecked in Texas. It took him just a few weeks to find another that would take him on.
                            </p>
                
                
                
                            <hr class="nr-rmv-separator col-6 col-md-6 offset-md-1 col-lg-5 offset-lg-2 col-xl-3 offset-xl-3">
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                The gravel lot where Westfield Transport Inc. kept its trucks was about a mile from the house in West Springfield house where Zhukovskyy lived with his parents. The company was operated by the Gasanov brothers, 35-year-old Dartanyan and 36-year-old Dunyadar. They didn’t fret over whether their drivers had clean records — not that June when Zhukovskyy showed up and not years earlier, when Westfield Transport was not a trucking company but a dubious for-hire livery service on its way to amassing more than 1,300 user complaints over four years for unsafe conditions and no-show drivers.
                            </p>
                
                
                
                            <figure class="inline-image-container row-lg no-gutters">
                                <figcaption class="inline-image-caption col-lg-2 col-xl-1 offset-lg-1 offset-xl-3">
                                    <svg class="inline-image-caption-arrow" width="10" height="10" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                        <polygon fill="#E9C015" points="0,10 5,0 10,10"/>
                                    </svg>
                                    <p class="inline-image-caption-text">
                                        The gravel lot where Westfield Transport had parked their fleet is now largely abandoned.<span class="inline-image-caption-text--credit">Lane Turner/Globe Staff</span>
                                    </p>
                                </figcaption>
                                <img class="inline-image-img col-lg-8 col-xl-6" src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/JArmBpjnlRHpSanYd7p_anhvusc&#x3D;/20x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/5DUNEBVQXRG5HGIIHVHCKQUDNI.jpg" srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/K-HAX-AEg4ptClRSm1Dp4ckBXtI&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/5DUNEBVQXRG5HGIIHVHCKQUDNI.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/MfYX-fWo0XOFpov-wSU8QUYHNVA&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/5DUNEBVQXRG5HGIIHVHCKQUDNI.jpg 1280w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/lpcrwGoDFeGQhFYu0djWbeWe-2M&#x3D;/1920x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/5DUNEBVQXRG5HGIIHVHCKQUDNI.jpg 1920w" sizes="(min-width: 768px) 50vw, 100vw">
                            </figure>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                The Gasanovs declined repeated requests for comment for this story and did not respond to a list of detailed questions. In civil court documents, they have said that the Massachusetts RMV told them Zhukovskyy had a valid license.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                In Westfield Transport’s early days, the drivers piloted Toyota Priuses, not Dodge trucks, and, under a state contract, ferried Medicaid patients to methadone clinics and doctor appointments. It did not go well. One driver hit a tree. Another hit a wheelchair van. A third hit a pedestrian. They hit other cars, too, and the infractions piled up, for everything from driving without a license to vaping THC behind the wheel. Finally, after discovering in early 2016 that the Gasanovs continued to employ three drivers the state had specifically barred, the state revoked their contract.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                It wasn’t much of a setback for the Gasanovs, who simply converted their business from a livery service into a federally regulated trucking company. They quickly won FMCSA approval and relaunched that summer under the same name.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                It didn’t matter that the <a href="#poi-gasanov-brothers" class="nr-rmv-poi-button benton-italic-bold" data-poi-button="gasanov-brothers">Gasanov brothers</a> had checkered driving records themselves; Dartanyan’s passenger vehicle license had been suspended twice, and Dunyadar’s license had been suspended 10 times, including for drunken driving.
                            </p>
                
                
                
                            <figure class="inline-image-container row-lg no-gutters">
                                <figcaption class="inline-image-caption col-lg-2 col-xl-1 offset-lg-1 offset-xl-3">
                                    <svg class="inline-image-caption-arrow" width="10" height="10" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                        <polygon fill="#E9C015" points="0,10 5,0 10,10"/>
                                    </svg>
                                    <p class="inline-image-caption-text">
                                        Dunyadar Gasanov was interviewed outside his home after the crash involving Westfield Transit driver Volodymyr Zhukovskyy claimed the lives of seven people on  motorcycles.<span class="inline-image-caption-text--credit">NBC10 Boston</span>
                                    </p>
                                </figcaption>
                                <img class="inline-image-img col-lg-8 col-xl-6" src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/CJ7x9L-ZPn9gAg40U5uCgx_Fdtw&#x3D;/20x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/2JQDSEL2JFNU7WAFQLWP6QYLOQ.jpg" srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/TKKK3X7JpvmFJB662Ejn_gJ6afw&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/2JQDSEL2JFNU7WAFQLWP6QYLOQ.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/HdrStL0exX0UqRu1iUrAbh4SDqw&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/2JQDSEL2JFNU7WAFQLWP6QYLOQ.jpg 1280w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/RRmOeK8jiodqzAwopGxtvArNzcU&#x3D;/1920x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/2JQDSEL2JFNU7WAFQLWP6QYLOQ.jpg 1920w" sizes="(min-width: 768px) 50vw, 100vw">
                            </figure>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                And it didn’t matter much whom they hired. Westfield Transport was running “medium-duty” trucks, lighter than 26,001 pounds, and didn’t haul hazardous materials, meaning their drivers weren&#8217;t required to hold commercial licenses. Companies like Westfield don’t need to test their drivers for drugs, either, and their drivers’ names are not entered into the federal database with commercially licensed drivers. In fact, 800,000 people drive medium-duty trucks across state lines and the federal government isn’t even asking their names.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                The Gasanovs’ business now was hauling cars, transporting them on long trailers between dealerships and auctions across the country.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                They ran a frenetic operation, relentlessly focused on making money, said <a href="#poi-andy-dominguez" class="nr-rmv-poi-button benton-italic-bold" data-poi-button="andy-dominguez">Andy Dominguez</a>, a 43-year-old who lives in Springfield, the first driver they hired. Dominguez had worked for the brothers when they ran the livery service, too — he was one of the three drivers the state barred. “When it comes to running their business,” he said, “they’re just cheap.”
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                He said Dunyadar would call him while he was on the road and shout at him to drive faster. When equipment broke down, as it seemed constantly to do, Dartanyan fixed the trailers himself, Dominguez said.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                “All they need is duct tape, Gorilla Glue, and a rope, and they’ll fix anything,” he said.
                            </p>
                
                
                
                            <figure class="inline-image-container row-lg no-gutters">
                                <figcaption class="inline-image-caption col-lg-2 col-xl-1 offset-lg-1 offset-xl-3">
                                    <svg class="inline-image-caption-arrow" width="10" height="10" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                        <polygon fill="#E9C015" points="0,10 5,0 10,10"/>
                                    </svg>
                                    <p class="inline-image-caption-text">
                                        Westfield Transport’s use of “medium-duty” trucks, lighter than 26,001 pounds, to carry nonhazardous loads meant their drivers were not required to hold commercial licenses.<span class="inline-image-caption-text--credit">John Tlumacki/Globe Staff</span>
                                    </p>
                                </figcaption>
                                <img class="inline-image-img col-lg-8 col-xl-6" src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/SGoFxJqa1HEMT5LxWf0tMvccDdk&#x3D;/20x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GM6XDOJSPNBHXL254Y5NJGRHOI.jpg" srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/Sy74xoA639mdKKq-F5VsG-KXwD4&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GM6XDOJSPNBHXL254Y5NJGRHOI.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/uJGn8GM7enQDW4i5wzd648rIrw0&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GM6XDOJSPNBHXL254Y5NJGRHOI.jpg 1280w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/STpDcNBQcvTyfRQ0LqKtq_3LW3I&#x3D;/1920x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GM6XDOJSPNBHXL254Y5NJGRHOI.jpg 1920w" sizes="(min-width: 768px) 50vw, 100vw">
                            </figure>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                In March of 2018, a Vermont inspector checking Dominguez’s vehicle at a weigh station found that its brakes were shot and that he had marijuana with him (though Dominguez has a medical marijuana card). The inspector “red flagged” the truck, declaring it unfit to drive. Dominguez said he called Dunyadar Gasanov, who told him to wait until the trooper left and start driving again.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                He was somewhere in Pennsylvania when he looked out his window and saw one of his trailer’s tires bouncing down the road. He pulled over and called Gasanov again. This time, Dominguez said, Gasanov told him he was on his own and hung up.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Dominguez strapped the tire back onto his trailer and headed back to Springfield, where a state trooper stopped him for speeding, cited him for the brakes and marijuana, and again red-flagged the vehicle. Dominguez, disgusted, took his things out of the truck and went home. He was done with Westfield.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                “I just felt like I was gonna hurt somebody, or somebody was gonna hurt me,” he said.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                That was fine with the Gasanovs. They had plenty of other drivers.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                There was Dzhamal Ragibov, an Ohio trucker who had lost his license repeatedly for reckless driving and refusing or failing breath tests.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                There was Nadjib Osmanli, of West Springfield, who had had his license suspended and who ran his own trucking company until the FMCSA revoked his operating authority in 2018.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                And there was Oleg Kostyushko, a 32-year-old with a history of heroin use who had been in trouble on and off the road, picking up charges for drugs, assaults, and speeding in six states. He had settled two lawsuits for injuring people: one in 2014 in California, where he crashed his rig into a car and fled, and another in 2016 in Arizona, where his truck forced a Ford Focus into a concrete barrier.
                            </p>
                
                
                
                            <figure class="inline-image-container row-lg no-gutters">
                                <figcaption class="inline-image-caption col-lg-2 col-xl-1 offset-lg-1 offset-xl-3">
                                    <svg class="inline-image-caption-arrow" width="10" height="10" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                        <polygon fill="#E9C015" points="0,10 5,0 10,10"/>
                                    </svg>
                                    <p class="inline-image-caption-text">
                                        Logos of Westfield Transport were barely visible on its trucks parked in an obscure dirt lot off Western Avenue in West Springfield last year.<span class="inline-image-caption-text--credit">John Tlumacki/Globe Staff</span>
                                    </p>
                                </figcaption>
                                <img class="inline-image-img col-lg-8 col-xl-6" src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/sc39xlRhE45z1sGX0P8Q4fJ5XY0&#x3D;/20x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/LNMJEW3R7NGYHCRB2ZH67ME3WQ.jpg" srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/k5FMahI5w_8FjjAiB1jfCdvtvEI&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/LNMJEW3R7NGYHCRB2ZH67ME3WQ.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/KAHlRE5l_UB5tmTn16H-Nves3-o&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/LNMJEW3R7NGYHCRB2ZH67ME3WQ.jpg 1280w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/AXJ4aBJYcyzHTtUhaVo5MdMxcxM&#x3D;/1920x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/LNMJEW3R7NGYHCRB2ZH67ME3WQ.jpg 1920w" sizes="(min-width: 768px) 50vw, 100vw">
                            </figure>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                The Gasanovs and their fleet of troubled drivers accumulated more than 60 violations during the time Westfield was a trucking company, and trucks and drivers — including Dartanyan and Dunyadar themselves — were taken out of service for serious safety violations 26 times. There were no crashes on their record, but still, problems piled up. The FMCSA not only failed to take any meaningful action against the company, it granted Dartanyan the authority in 2018 to open a second trucking business.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                By the time Zhukovskyy climbed into the cab of a Westfield Transport Dodge Ram in late June, headed west from a stop at a dealership in New Hampshire, it was clear that no one cared to stop him.
                            </p>
                
                
                
                            <hr class="nr-rmv-separator col-6 col-md-6 offset-md-1 col-lg-5 offset-lg-2 col-xl-3 offset-xl-3">
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                It was just before 6:30 p.m. on June 21, 2019, the first day of summer, when Zhukovskyy pulled a gooseneck trailer through the White Mountains of New Hampshire, kicking up dirt behind him every time he veered out onto the soft shoulder. Other cars, wary of his velocity, gave him space. The highway snaked upwards. He weaved back and forth.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Up ahead, out of view over the crest of a hill, 21 members and friends of the Jarheads Motorcycle Club rode toward him in formation.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                At the top of the hill, it would be all over. Zhukovskyy in his Westfield truck would hurtle across the center line and into the bikers, throwing them skyward or pulling them under, in a blast of metal, glass, and flame. Even the trees around them would burn.
                            </p>
                
                
                
                            <figure class="inline-image-container row-lg no-gutters">
                                <figcaption class="inline-image-caption col-lg-2 col-xl-1 offset-lg-1 offset-xl-3">
                                    <svg class="inline-image-caption-arrow" width="10" height="10" viewBox="0 0 10 10" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                        <polygon fill="#E9C015" points="0,10 5,0 10,10"/>
                                    </svg>
                                    <p class="inline-image-caption-text">
                                        Manny Ribeiro, president of Jarheads MC, embraced Jarheads member Aaron Anderson on Oct. 19 at the crash site where four months earlier seven people on motorcycles were killed.<span class="inline-image-caption-text--credit">Erin Clark for The Boston Globe</span>
                                    </p>
                                </figcaption>
                                <img class="inline-image-img col-lg-10 col-xl-9" src="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/qSA2NDdW8cakAN3aZCinxunUqbY&#x3D;/20x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/N7XEKM6AVRB73NYVFSMJL7ZCDA.jpg" srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/rzGXGKTAHwE20-As0MJrEy3w5dc&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/N7XEKM6AVRB73NYVFSMJL7ZCDA.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/G3WAYYPPvVkRQCcl3JXG1W-xtiY&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/N7XEKM6AVRB73NYVFSMJL7ZCDA.jpg 1280w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/fD0WEc9xU42zGU0G2OuRerjwaH0&#x3D;/1920x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/N7XEKM6AVRB73NYVFSMJL7ZCDA.jpg 1920w" sizes="(min-width: 768px) 75vw, 100vw">
                            </figure>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Seven people would die and three would be injured. Zhukovskyy, his blood coursing with heroin and cocaine, according to police, would be allowed to go home for three days before police came to arrest him on seven counts of negligent homicide. They found him sleeping in his parents’ house next to 27 empty bags of heroin and fentanyl marked “Superman.”
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Zhukovskyy would argue in court paperwork that an accident reconstruction showed the crash was caused by the lead motorcyclist, whose autopsy found he was intoxicated. Soon after the crash, the Gasanovs would close down Westfield Transport Inc. Scandal would engulf the Massachusetts RMV. The Department of Transportation would announce an audit of the FMCSA.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                But for one last moment on June 21, the horizon was clear. There was nothing but the breeze and the sunlight falling on Mount Jefferson.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                Zhukovskyy leaned forward in the cab of his truck, reaching for a drink. Witnesses said he never even hit the brakes.
                            </p>
                
                
                
                            <p class="benton-regular nr-rmv-body-copy col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                                <strong>Contact </strong><strong><a href="mailto:investigations@globe.com">investigations@globe.com</a></strong>
                            </p>
                
                
                
                            <aside id="poi-volodymyr-zhukovskyy" class="nr-rmv-poi-popup benton-regular" data-poi-popup="volodymyr-zhukovskyy">
                              <div class="nr-rmv-poi-popup__container">
                                <div class="nr-rmv-poi-popup__box" data-poi-popup-box>
                                  <div class="nr-rmv-poi-popup__box-container">
                                    <button type="button" name="close-button" class="nr-rmv-poi-popup__close" data-poi-close></button>
                                    <div class="nr-rmv-poi-popup__inner nr-rmv-poi-popup__with-image">
                                        <img srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/37HuruAq_-XCiafkfi6azdnA5RU&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/4XKWI4PNUFEPROVSDRW7ZVVFEE.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/NBBnUk34yWYlNRtCZEZBQilwzVk&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/4XKWI4PNUFEPROVSDRW7ZVVFEE.jpg 1280w" sizes="(min-width: 40rem) 25vw, 90vw" class="nr-rmv-poi-popup__image" alt="Volodymyr Zhukovskyy">
                                      <div class="nr-rmv-poi-popup__text">
                                        <h4 class="nr-rmv-poi-popup__name miller-banner-regular">Volodymyr Zhukovskyy</h4>
                                        <p class="nr-rmv-poi-popup__blurb">Volodymyr Zhukovskyy, 24, of West Springfield, was under the influence of drugs when his truck collided head-on with a group of motorcyclists in New Hampshire on June 21, 2019, killing seven and injuring others, authorities said. Zhukovskyy has pleaded not guilty. He has a troubling list of prior driving infractions and arrests, including some while driving for trucking companies. His poor track record didn’t stop him from being hired by Westfield Transport Inc., the company he was driving for at the time of the New Hampshire crash. His license should have been suspended before the crash, but the Massachusetts Registry of Motor Vehicles officials failed to act on a warning from Connecticut.</p>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                              </div>
                            </aside>
                            <aside id="poi-gasanov-brothers" class="nr-rmv-poi-popup benton-regular" data-poi-popup="gasanov-brothers">
                              <div class="nr-rmv-poi-popup__container">
                                <div class="nr-rmv-poi-popup__box" data-poi-popup-box>
                                  <div class="nr-rmv-poi-popup__box-container">
                                    <button type="button" name="close-button" class="nr-rmv-poi-popup__close" data-poi-close></button>
                                    <div class="nr-rmv-poi-popup__inner nr-rmv-poi-popup__with-image">
                                        <img srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/SqU5Oy2tyjBBWEcUwNCt5ihJy54&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/53GDWH6OQZE3BC2JFNMNHBLJVI.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/zPkV6LXlLgjeLV3ohaI9S1EivC4&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/53GDWH6OQZE3BC2JFNMNHBLJVI.jpg 1280w" sizes="(min-width: 40rem) 25vw, 90vw" class="nr-rmv-poi-popup__image" alt="Gasanov brothers">
                                      <div class="nr-rmv-poi-popup__text">
                                        <h4 class="nr-rmv-poi-popup__name miller-banner-regular">Gasanov brothers</h4>
                                        <p class="nr-rmv-poi-popup__blurb">Dartanyan Gasanov, 35, established Westfield Transport in 2011 as a livery service. His brother, Dunyadar (pictured above) also worked for the company, which operated out of a family home in West Springfield. In 2016, Dartanyan Gasanov secured approval from federal regulators to run Westfield Transport as a trucking company. Among the company’s drivers was Volodymyr Zhukovskyy, who is accused of causing a crash that killed seven people on motorcycles in Randolph, N.H., in 2019.</p>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                              </div>
                            </aside>
                            <aside id="poi-greyhound-driver" class="nr-rmv-poi-popup benton-regular" data-poi-popup="greyhound-driver">
                              <div class="nr-rmv-poi-popup__container">
                                <div class="nr-rmv-poi-popup__box" data-poi-popup-box>
                                  <div class="nr-rmv-poi-popup__box-container">
                                    <button type="button" name="close-button" class="nr-rmv-poi-popup__close" data-poi-close></button>
                                    <div class="nr-rmv-poi-popup__inner nr-rmv-poi-popup__with-image">
                                        <img srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/1K-KZsAaHVUqXcN8rbhmybVop0o&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GACXIN2NTJHERKSVZINI7L4QUY.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/qtCFhLecG7INwdHiF69AC8wFJgQ&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GACXIN2NTJHERKSVZINI7L4QUY.jpg 1280w" sizes="(min-width: 40rem) 25vw, 90vw" class="nr-rmv-poi-popup__image" alt="Greyhound driver had just enough time to plead">
                                      <div class="nr-rmv-poi-popup__text">
                                        <h4 class="nr-rmv-poi-popup__name miller-banner-regular">Greyhound driver had just enough time to plead</h4>
                                        <p class="nr-rmv-poi-popup__blurb">In June 2002, rescuers amputated the right leg of Greyhound bus driver Earlie Johnson Jr. to free him from the wreckage of a collision on a Texas highway. Investigators concluded a truck driver with a learners permit and high on cocaine caused the crash that killed three bus passengers. The trucking company was run by a man on probation for a drug crime who had lied to federal regulators about his criminal background.</p>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                              </div>
                            </aside>
                            <aside id="poi-highway-in-kentucky" class="nr-rmv-poi-popup benton-regular" data-poi-popup="highway-in-kentucky">
                              <div class="nr-rmv-poi-popup__container">
                                <div class="nr-rmv-poi-popup__box" data-poi-popup-box>
                                  <div class="nr-rmv-poi-popup__box-container">
                                    <button type="button" name="close-button" class="nr-rmv-poi-popup__close" data-poi-close></button>
                                    <div class="nr-rmv-poi-popup__inner nr-rmv-poi-popup__with-image">
                                        <img srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/zm4RtCF5BpUxvHxZIccTZ-15_D4&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/OFI5OZIL25E4TM2GULIJADSHBI.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/KD5zR3IDZPS2jVABXh4tm4WC-zc&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/OFI5OZIL25E4TM2GULIJADSHBI.jpg 1280w" sizes="(min-width: 40rem) 25vw, 90vw" class="nr-rmv-poi-popup__image" alt="Slammed into an SUV on a highway in Kentucky">
                                      <div class="nr-rmv-poi-popup__text">
                                        <h4 class="nr-rmv-poi-popup__name miller-banner-regular">Slammed into an SUV on a highway in Kentucky</h4>
                                        <p class="nr-rmv-poi-popup__blurb">On March 2, 2013, a tractor-trailer driving 67 miles per hour on a Kentucky highway slammed into a SUV that had slowed in traffic. The collision killed six passengers from Wisconsin who were in the SUV. An investigation revealed that federal regulators had met with the Michigan company that owned the tractor-trailer just days before the crash and allowed it to continue to operate despite its history of safety violations.</p>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                              </div>
                            </aside>
                            <aside id="poi-chemicals-in-maryland" class="nr-rmv-poi-popup benton-regular" data-poi-popup="chemicals-in-maryland">
                              <div class="nr-rmv-poi-popup__container">
                                <div class="nr-rmv-poi-popup__box" data-poi-popup-box>
                                  <div class="nr-rmv-poi-popup__box-container">
                                    <button type="button" name="close-button" class="nr-rmv-poi-popup__close" data-poi-close></button>
                                    <div class="nr-rmv-poi-popup__inner nr-rmv-poi-popup__with-image">
                                        <img srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/aFR9jX0okdQAQSDlab4yekjmHc0&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GEQ3RHKBIZEWHO44VJUYKSM3YQ.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/BxCn9XEz6NGq5lVQwPWT5_bgWFY&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/GEQ3RHKBIZEWHO44VJUYKSM3YQ.jpg 1280w" sizes="(min-width: 40rem) 25vw, 90vw" class="nr-rmv-poi-popup__image" alt="Smashed into a freight train carrying volatile chemicals in Maryland">
                                      <div class="nr-rmv-poi-popup__text">
                                        <h4 class="nr-rmv-poi-popup__name miller-banner-regular">Smashed into a freight train carrying volatile chemicals in Maryland</h4>
                                        <p class="nr-rmv-poi-popup__blurb">In May 2013, a truck carrying debris to a recycling center collided with a freight train carrying chemicals in Rosedale, Md. Investigators concluded that before the crash, federal regulators had failed to oversee the company that owned the truck and had allowed it to stay on the road despite a record of safety violations.</p>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                              </div>
                            </aside>
                            <aside id="poi-traffic-in-tennessee" class="nr-rmv-poi-popup benton-regular" data-poi-popup="traffic-in-tennessee">
                              <div class="nr-rmv-poi-popup__container">
                                <div class="nr-rmv-poi-popup__box" data-poi-popup-box>
                                  <div class="nr-rmv-poi-popup__box-container">
                                    <button type="button" name="close-button" class="nr-rmv-poi-popup__close" data-poi-close></button>
                                    <div class="nr-rmv-poi-popup__inner nr-rmv-poi-popup__with-image">
                                        <img srcset="https://bostonglobe-prod.cdn.arcpublishing.com/resizer/bMA3tiHbtLn_ypXKHjNikUb86v4&#x3D;/640x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/Y5XCFDFSYNHTJB5EV5LKE5TLVE.jpg 640w, https://bostonglobe-prod.cdn.arcpublishing.com/resizer/d1JZO7_unzSm3mp6g-ZsXwykbi8&#x3D;/1280x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/Y5XCFDFSYNHTJB5EV5LKE5TLVE.jpg 1280w" sizes="(min-width: 40rem) 25vw, 90vw" class="nr-rmv-poi-popup__image" alt="Crashed into a line of highway traffic in Tennessee">
                                      <div class="nr-rmv-poi-popup__text">
                                        <h4 class="nr-rmv-poi-popup__name miller-banner-regular">Crashed into a line of highway traffic in Tennessee</h4>
                                        <p class="nr-rmv-poi-popup__blurb">A couple headed to a music festival in June 2013 died after a truck collided with eight other vehicles on a Tennessee highway. At the time of the crash, the truck driver had already worked more hours than allowed by federal rules, investigators said. The company that operated the truck, H&O Transport, had a history of being cited for letting its drivers work too long, but federal regulators allowed the business to continue.</p>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                              </div>
                            </aside>
                            <aside id="poi-andy-dominguez" class="nr-rmv-poi-popup benton-regular" data-poi-popup="andy-dominguez">
                              <div class="nr-rmv-poi-popup__container">
                                <div class="nr-rmv-poi-popup__box" data-poi-popup-box>
                                  <div class="nr-rmv-poi-popup__box-container">
                                    <button type="button" name="close-button" class="nr-rmv-poi-popup__close" data-poi-close></button>
                                    <div class="nr-rmv-poi-popup__inner">
                                      <div class="nr-rmv-poi-popup__text">
                                        <h4 class="nr-rmv-poi-popup__name miller-banner-regular">Andy Dominguez</h4>
                                        <p class="nr-rmv-poi-popup__blurb">Andy Dominguez, 43, of Springfield, had two stints working for Westfield Transport. The first time, he drove for the company when it was a livery service that shuttled low-income patients to medical appointments. When Westfield Transport moved into the trucking business, it hired Dominguez as a driver. He later criticized the company for being “cheap” and not paying adequate attention to safety.  Dominguez quit his job in March 2018.</p>
                                      </div>
                                    </div>
                                  </div>
                                </div>
                              </div>
                            </aside>
                      </div>
                    </div>
                </article>
                <section class="rmv-container article-gutter">
                    <ul class="small-credits col-md-10 offset-md-1 col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
                      <li><h6 class="credits__heading benton-cond-bold">Credits:</h6></li>
                        <li class="small-credits__body">
                          
                          <span class="credits__name">This story was reported by Globe staff Laura Crimaldi, Evan Allen, Matt Rocheleau, and Vernal Coleman. It was written by Allen and Crimaldi.</span>
                        </li>
                        <li class="small-credits__body">
                          <span class="benton-cond-bold">Editors:</span>
                          <span class="credits__name">Steve Wilmsen, Brendan McCarthy, Scott Allen, and Mark Morrow</span>
                        </li>
                        <li class="small-credits__body">
                          <span class="benton-cond-bold">Audience experience and engagement:</span>
                          <span class="credits__name">Heather Ciras</span>
                        </li>
                        <li class="small-credits__body">
                          <span class="benton-cond-bold">Research:</span>
                          <span class="credits__name">Jeremiah Manion</span>
                        </li>
                        <li class="small-credits__body">
                          <span class="benton-cond-bold">Design:</span>
                          <span class="credits__name">Ryan Huddle</span>
                        </li>
                        <li class="small-credits__body">
                          <span class="benton-cond-bold">Graphics:</span>
                          <span class="credits__name">Saurabh Datar and Ryan Huddle</span>
                        </li>
                        <li class="small-credits__body">
                          <span class="benton-cond-bold">Development:</span>
                          <span class="credits__name">Kevin Wall, Saurabh Datar, Joe Hillman, Adam Fields, Todd Dukart, Daigo Fujiwara, and John Hancock</span>
                        </li>
                        <li class="small-credits__body">
                          <span class="benton-cond-bold">Quality assurance:</span>
                          <span class="credits__name">Meredith Stern</span>
                        </li>
                        <li class="small-credits__body">
                          <span class="benton-cond-bold">Project management:</span>
                          <span class="credits__name">Heather Ciras and Justin Coronella</span>
                        </li>
                        <li class="small-credits__body">
                          <span class="benton-cond-bold">Video producer:</span>
                          <span class="credits__name">Caitlin Healy</span>
                        </li>
                        <li class="small-credits__body">
                          <span class="benton-cond-bold">Director of video:</span>
                          <span class="credits__name">Anush Elbakyan</span>
                        </li>
                        <li class="small-credits__body">
                          <span class="benton-cond-bold">Photographers:</span>
                          <span class="credits__name">Lane Turner and John Tlumacki</span>
                        </li>
                        <li class="small-credits__body">
                          <span class="benton-cond-bold">Photo editor:</span>
                          <span class="credits__name">Leanne Burden Seidel</span>
                        </li>
                        <li class="small-credits__body">
                          <span class="benton-cond-bold">Director of photography:</span>
                          <span class="credits__name">Bill Greene</span>
                        </li>
                        <li class="small-credits__body">
                          <span class="benton-cond-bold">Copy editors:</span>
                          <span class="credits__name">Michael J. Bailey and Mary Creane</span>
                        </li>
                    </ul>
                </section>
              </div>
      </div>
          <div class="teasers">
          	<h4 class="teasers__title benton-bold">Related content</h4>
          	<ul class="teasers__list">
          		<li class="teasers__item">
          			<a class="teasers__link" href="https://www.bostonglobe.com/2020/08/18/nation/join-discussion-blind-spot/" target="_blank">
          				<div class="teasers__img" style="background-image:url(https://bostonglobe-prod.cdn.arcpublishing.com/resizer/3Fh6p7yYq9HfzUdcKCcETaY_iTA&#x3D;/1440x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/YUIW2TQXVJHRVEA45MHA3AF2PY.jpg)">
                    <h3 class="teasers__hed miller-bold">Join the discussion</h3>
                  </div>
          			</a>
          		</li>
          		<li class="teasers__item">
          			<a class="teasers__link" href="https://www.bostonglobe.com/2020/08/18/metro/we-shared-our-findings-with-state-agencies-suspensions-investigations-reviews-soon-followed/" target="_blank">
          				<div class="teasers__img" style="background-image:url(https://bostonglobe-prod.cdn.arcpublishing.com/resizer/I5hZ4nnakcWo-Yqe-CmZmRXQnPc&#x3D;/1440x0/cloudfront-us-east-1.images.arcpublishing.com/bostonglobe/4HEBZSEIHISR5KWX4S5N4CIS7M.jpg)">
                    <h3 class="teasers__hed miller-bold">We shared our findings with state agencies. Suspensions, investigations, and reviews soon followed</h3>
                  </div>
          			</a>
          		</li>
          		<li class="teasers__item">
          			<a class="teasers__link" href="https://www.bostonglobe.com/2020/08/18/metro/blind-spot-if-somebody-did-their-job-this-wouldnt-have-happened/" target="_blank">
          				<div class="teasers__img" style="background-image:url(https://apps.bostonglobe.com/2020/08/metro/investigations/blindspot/assets/images/brokenglass.jpg)">
                    <h3 class="teasers__hed miller-bold">Watch the short documentary</h3>
                  </div>
          			</a>
          		</li>
          	</ul>
          </div>
        </div>
		</main>

		
		<script src='/2020/08/metro/investigations/blindspot/bundle.js?v=1598276639996' type='text/javascript'></script>
		<script src='https://apps.bostonglobe.com/common/js/business/business-2.6.0.js' async></script>
		
	</body>
</html>
