<!doctype html>
<!--[if IE 7 ]>    <html class='ie7'> <![endif]-->
<!--[if IE 8 ]>    <html class='ie8'> <![endif]-->
<!--[if IE 9 ]>    <html class='ie9'> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="" lang="en"> <!--<![endif]-->

	<head>
		
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>The bigot in the stands, and other stories - The Boston Globe</title>
		<meta name="viewport" content="width=device-width,initial-scale=1">
		<meta name="author" content="The Boston Globe">
		<meta name="description" content="Black athletes are often wary of joining a Boston team, and the national media doesn&#x27;t make the sales job any easier. ​In sports, fair or not, we can&#x27;t seem to outrun our racist legacy.">
		
		<meta property="title" content="The bigot in the stands, and other stories">
		<meta property="section" content="Spotlight">
		<meta property="author" content="The Spotlight Team">
		<meta property="meter" content="true">
		<meta property="socialConnect" content="false">
		<meta property="progressBar" content="false">
		
		<meta property="og:city" content="Boston">
		<meta property="og:state" content="MA">
		<meta property="og:country" content="US">
		<meta property="og:type" content="article">
		<meta property="og:title" content="The bigot in the stands, and other stories">
		<meta property="og:description" content="Black athletes are often wary of joining a Boston team, and the national media doesn&#x27;t make the sales job any easier. ​In sports, fair or not, we can&#x27;t seem to outrun our racist legacy.">
		<meta property="og:url" content="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/sports">
		<meta property="og:image" content="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/assets/og/sports-og.jpg">
		<meta property="og:site_name" content="BostonGlobe.com">
		<meta property="fb:admins" content="100001044693856,507486035">
		<meta property="fb:app_id" content="103933749691726">
		<meta property="fb:pages" content="5637143257">
		<meta property="article:publisher" content="https://www.facebook.com/globe">
		
		<meta property="twitter:account_id" content="95431448">
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/sports">
		<meta name="twitter:title" content="The bigot in the stands, and other stories">
		<meta name="twitter:description" content="Black athletes are often wary of joining a Boston team, and the national media doesn&#x27;t make the sales job any easier. ​In sports, fair or not, we can&#x27;t seem to outrun our racist legacy.">
		<meta name="twitter:image" content="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/assets/og/sports-og.jpg">
		<meta name="twitter:site" content="@BostonGlobe">
		<meta name="twitter:creator" content="@BostonGlobe">
		
		<meta name="robots" content="noarchive">
		<meta name="news_keywords" content="Boston Globe, Boston, interactive, graphic, The bigot in the stands, and other stories, boston, boston globe, racism, racist, black, image, reality">
				<style>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</style>
				
		<!-- favicon -->
		<link rel="apple-touch-icon" sizes="57x57" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-57x57.png?v=2016">
		<link rel="apple-touch-icon" sizes="60x60" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-60x60.png?v=2016">
		<link rel="apple-touch-icon" sizes="72x72" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-72x72.png?v=2016">
		<link rel="apple-touch-icon" sizes="76x76" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-76x76.png?v=2016">
		<link rel="apple-touch-icon" sizes="114x114" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-114x114.png?v=2016">
		<link rel="apple-touch-icon" sizes="120x120" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-120x120.png?v=2016">
		<link rel="apple-touch-icon" sizes="144x144" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-144x144.png?v=2016">
		<link rel="apple-touch-icon" sizes="152x152" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-152x152.png?v=2016">
		<link rel="apple-touch-icon" sizes="180x180" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-180x180.png?v=2016">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/favicon-32x32.png?v=2016" sizes="32x32">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/favicon-194x194.png?v=2016" sizes="194x194">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/favicon-96x96.png?v=2016" sizes="96x96">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/android-chrome-192x192.png?v=2016" sizes="192x192">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/favicon-16x16.png?v=2016" sizes="16x16">
		<link rel="manifest" href="https://apps.bostonglobe.com/common/favicon/manifest.json?v=2016">
		<link rel="mask-icon" href="https://apps.bostonglobe.com/common/favicon/safari-pinned-tab.svg?v=2016" color="#000000">
		<link rel="shortcut icon" href="https://apps.bostonglobe.com/common/favicon/favicon.ico?v=2016">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="https://apps.bostonglobe.com/common/favicon/mstile-144x144.png?v=2016">
		<meta name="msapplication-config" content="https://apps.bostonglobe.com/common/favicon/browserconfig.xml?v=2016">
		<meta name="theme-color" content="#ffffff">
		<link rel="stylesheet" href="https://unpkg.com/leaflet@1.0.3/dist/leaflet.css">
		<script src="https://apps.bostonglobe.com/common/js/jquery/jquery-1.11.2.min.js" type="text/javascript"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/d3/4.10.0/d3.min.js" type="text/javascript"></script>
		<script src="https://rawgit.com/web-animations/web-animations-js/master/web-animations.min.js"></script>
		<script src="https://unpkg.com/leaflet@1.0.3/dist/leaflet.js"></script>
		<script src="../../assets/leaflet.curve.js"></script>				<script>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</script>
		
	</head>
	<body>
		<main id="content">
				<a href="#content" class="skip-to-main">Skip to main content</a>
				<header class="g-header">
					<div class="g-header__inner">
						<div class="g-header__logo">
							<a href="http://www.bostonglobe.com">
								<svg version="1.1" class="logo--lg" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="140px" height="18.674px" viewBox="0 0 140 18.674" enable-background="new 0 0 140 18.674" xml:space="preserve" aria-labelledby="g-logo-title" role="img">
	<title id="g-logo-title">The Boston Globe</title>
	<g>
		<path d="M129.334,11.479c0,1.375-0.062,4.065-0.062,4.16l-0.095,0.094l-2.597-1.625V7.727c0.406-0.625,0.97-0.938,1.471-0.938
		c0.594,0,1.03,0.438,1.249,1.032C129.3,8.071,129.334,9.729,129.334,11.479 M137.902,8.885l-2.408,1.97V6.383L137.902,8.885z
		 M131.521,14.546c-0.156-1.406-0.123-5.225-0.123-7.006c0-1.157-1.004-2.002-2.254-2.534l-2.564,2.158V2.472
		c0-0.781,0.47-1.626,1.031-1.626V0.689c-1.219,0-2.563,0.971-2.783,1.597c-0.28-0.47-0.938-0.752-1.562-0.752l-0.031,0.25
		c0.625,0,1.221,1.064,1.221,2.941c0,3.784-0.033,7.413-0.033,8.974c0,0.503-0.062,0.847-0.344,1.253l3.849,2.345
		C129.395,15.923,129.958,15.517,131.521,14.546 M140,13.952l-0.189-0.189c-0.97,0.971-1.533,1.377-2.095,1.377
		c-0.563,0-1.096-0.345-2.222-1.22v-2.563l4.41-3.536c-1.032-0.875-3.158-3.002-3.158-3.002c-1.189,1.064-1.878,1.658-3.535,2.815
		c0.062,0.344,0.125,0.812,0.125,1.188v4.973c0,0.345-0.031,0.595-0.156,1l3.473,2.438L140,13.952z M98.868,11.979
		c0,0.846-0.252,1.377-0.813,1.814c-1.281-1.251-1.906-3.003-1.906-4.754c0-2.626,0.906-3.629,2.158-4.535
		c0.188-0.157,0.375-0.282,0.562-0.406V11.979z M102.247,15.576c-1.658-0.124-2.938-0.687-3.94-1.531
		c1.529-1.062,2.502-1.594,2.502-3.223v-8.1l0.469-0.374c0.345,0.124,0.625,0.249,0.971,0.374L102.247,15.576L102.247,15.576z
		 M107.125,11.886c0,0.909-0.094,1.534-0.343,2.286c-0.907,0.905-2.255,1.438-3.786,1.438h-0.438v-8.04
		c0.281-0.032,0.531-0.063,0.782-0.063C105.593,7.508,107.125,9.541,107.125,11.886 M105.904,4.474l-3.346,2.971V2.848
		C103.748,3.317,104.812,3.88,105.904,4.474 M120.355,15.422l-0.188,0.124l-2.657-1.688V6.383l2.814,1.375L120.355,15.422z
		 M109.223,1.784l-0.283-0.25l-1.029,1.095c0,0-2.66-0.875-4.818-2.126c-2.971,2.251-5.223,3.846-8.131,5.911
		c-0.689,1.031-1.064,2.376-1.064,3.849c0,4,3.691,7.129,8.353,7.129c3.032-1.281,5.19-3.064,6.787-5.224
		c0.094-0.437,0.125-1.063,0.125-1.407c0-2.909-1.972-4.535-4.065-5.035L109.223,1.784z M122.671,6.632l-3.753-1.938
		c-1.159,1.062-2.284,1.844-3.784,2.594c0.093,0.283,0.188,1.44,0.188,2.16v5.162c-0.346,0.373-0.69,0.562-1.033,0.562
		c-0.344,0-0.719-0.158-1.189-0.501V2.16c0-0.72,0.438-1.565,1.004-1.565V0.503c-1.158,0-2.191,0.53-2.502,1.406
		c-0.283-0.469-0.721-0.875-1.377-0.875l-0.031,0.126c0.375,0,0.75,1.062,0.75,2.062v10.042c0,0.969-0.127,1.471-0.5,2.002
		l2.502,1.813l2.345-2.033l3.63,2.188c1.375-1.281,2.189-2.032,3.721-2.938c-0.093-0.471-0.125-1.377-0.125-1.752V8.103
		C122.514,7.352,122.546,6.945,122.671,6.632 M63.275,15.671c-0.908-0.812-2.158-1.499-4.16-1.499l3.065-3.254l1.062,0.937
		L63.275,15.671z M64.307,8.134l-2.626,2.846l-1.157-0.845V6.351C61.712,7.164,62.398,7.602,64.307,8.134 M77.225,15.733
		L77.1,15.829l-2.502-1.533v-7.82l2.627,1.564V15.733z M79.663,14.576c-0.124-0.404-0.155-0.813-0.155-1.188V6.82L76.1,4.911
		c-1.096,1.095-2.349,1.876-3.94,2.753c0.093,0.312,0.155,0.812,0.155,1.157v5.536c-0.5,0.533-1.002,0.846-1.438,0.846
		c-0.437,0-0.876-0.188-1.346-0.688c0-0.438,0.032-5.192,0.032-8.101H72V5.819l-2.438-0.093c0,0,0.031-2.283,0.062-2.753h-0.281
		l-3.41,3.597c-1.47-0.219-2.564-0.75-4.16-1.844c-1.25,1.281-2.096,1.875-3.596,2.595c0.062,0.751,0.093,1.157,0.093,1.909
		c0,0.875,0,1.158-0.062,1.91l2.002,1.405l-1.877,1.972c-0.812,0.844-1.125,1.531-1.125,2.219c0,0.627,0.25,1.125,0.625,1.597
		l0.22-0.124c-0.25-0.377-0.407-0.814-0.407-1.221c0-0.656,0.344-1.221,1.314-1.221c0.97,0,2.033,0.625,3.097,1.469
		c1.188-1.094,2.065-1.812,3.377-2.469v-3.19c0-0.376,0.032-0.532,0.125-0.782L63.556,9.45l2.566-2.785h1.188
		c0,2.846-0.031,6.506-0.031,6.912c0,0.501-0.094,1.127-0.437,1.627l2.846,2.095l2.44-2.22l3.534,2.312
		C77.038,16.108,78.132,15.267,79.663,14.576 M91.018,15.015L90.8,14.767l-1.065,0.904c-0.529,0-0.905-0.374-0.905-0.969
		c0-0.53,0.032-6.725,0.063-7.788c-0.408-0.815-0.939-1.439-2.129-1.846l-2.847,2.095c0-0.875-0.5-1.657-1.47-2.158l-1.658,1.409
		l0.877,0.938c0,0-0.031,5.504-0.031,6.411c0,0.909-0.656,1.565-0.656,1.565l2.597,1.905l1.377-1.688l-1.034-0.938V7.727
		c0.501-0.656,1.034-0.938,1.503-0.938c0.531,0,0.97,0.375,1.095,0.908c0.03,0.406,0.03,1.062,0.03,1.751
		c0,1.062,0,4.814-0.03,6.285c0.188,0.658,1.156,1.563,1.782,1.563L91.018,15.015z M45.227,10.354l-0.062,4.502
		c-0.468,0.252-0.781,0.408-1.219,0.72c-0.343-0.218-0.688-0.438-1.095-0.687V9.072L45.227,10.354z M45.572,6.445
		c0,0.687-0.625,1.032-2.722,2.345V6.788c0-1,0.063-1.563,0.094-1.97h-0.437c0.062,0.438,0.094,0.97,0.094,1.97v7.979
		c-1.313-0.783-2.909-1.598-4.599-1.723c1.596-0.906,3.19-2.126,3.19-3.91V5.225c0-1.25,0.5-2.003,1.815-3.127
		c1.031,1.532,1.439,2.188,2.251,3.566C45.446,5.975,45.572,6.289,45.572,6.445 M54.423,15.671l-0.125,0.096l-2.471-1.504V6.351
		l2.596,1.47V15.671z M41.475,1.565l-0.062-0.188c-1.314,0-2.033-0.157-2.722-0.281c-0.657-0.094-1.22-0.22-2.001-0.22
		c-2.064,0-3.409,1.064-3.409,2.785c0,0.719,0.156,1.125,0.625,1.657l0.188-0.187c-0.25-0.313-0.375-0.626-0.375-0.971
		c0-0.75,0.625-1.407,2.001-1.407c1.032,0,1.97,0.188,2.784,0.375c-1.751,1.281-2.816,2.22-2.816,4.941
		c-0.25-0.094-0.594-0.156-1.063-0.156c-1.313,0-2.001,0.875-2.001,1.719c0,0.377,0.093,0.783,0.344,1.064l0.219-0.125
		c-0.094-0.188-0.157-0.377-0.157-0.562c0-0.563,0.438-1.002,1.251-1.002c0.72,0,1.251,0.312,1.501,0.752
		c0,1.906-0.375,2.877-1.375,2.877v0.219c1.501,0,3.314-1.095,3.314-2.846V6.507C37.721,3.629,39.41,2.286,41.475,1.565
		 M48.012,9.479l-2.785-1.845c1.064-0.657,1.408-0.845,1.783-1.126c0.658-0.47,0.845-0.751,0.845-1.032
		c0-0.219-0.094-0.625-0.594-1.376c-0.625-0.938-1.22-1.846-2.471-3.596c-1.751,1.188-2.721,1.906-4.566,3.346
		c-0.75,0.594-1.314,1.532-1.314,2.721c0,0.407,0.032,2.502,0.032,3.879c0,1.062-0.188,1.627-1.314,2.564
		c-2.721,0-4.348,1.752-4.348,3.502c0,0.752,0.25,1.533,0.813,2.158l0.188-0.188c-0.345-0.377-0.625-0.971-0.625-1.657
		c0-0.938,0.688-1.972,2.846-1.972c2.377,0,4.597,1.627,5.88,2.408c1.845-1.562,3.003-2.221,5.38-3.004v-3.972
		C47.761,10.011,47.855,9.729,48.012,9.479 M56.957,6.757L53.36,4.786c-1.096,1.096-2.502,1.971-4.097,2.847
		c0.219,0.657,0.155,1.5,0.155,2.564c0,2.598,0.031,4.005-0.438,4.692l3.971,2.439c1.096-1.128,2.284-2.002,3.88-2.878
		c-0.125-0.407-0.157-0.813-0.157-1.188v-4.44C56.675,7.508,56.8,7.039,56.957,6.757 M4.473,11.638c0,0.938-0.157,1.502-0.657,1.938
		C2.66,12.388,2.033,10.698,2.033,8.79c0-1.063,0.188-1.875,0.563-2.439c0.626-0.563,1.377-1.095,1.877-1.376v2.409V11.638z
		 M8.039,15.576c-1.563-0.187-2.909-0.781-3.91-1.688c1.939-1.406,2.377-2.222,2.377-3.785V3.754l0.062-0.062
		c0.626,0.062,0.971,0.094,1.471,0.125V15.576z M26.805,8.915l-2.533,2.033V6.569l0.094-0.094L26.805,8.915z M28.775,13.952
		l-0.188-0.189c-1.001,1.065-1.438,1.346-2.189,1.346c-0.562,0-1.22-0.342-2.126-1.188v-2.564l4.503-3.439L25.71,4.88
		c-1.345,1.063-1.563,1.251-2.533,2.002c-0.532,0.405-0.845,0.594-1.189,0.75c0.062,0.375,0.125,0.907,0.125,1.282v5.726
		c-0.531,0.498-1.032,0.719-1.407,0.719c-0.501,0-0.876-0.312-0.876-0.844V6.851c-0.312-0.969-0.906-1.595-2.064-2.001l-2.847,2.314
		v-5.38c0-0.781,0.438-1.5,0.844-1.688V0c-1.157,0-1.97,0.752-2.314,1.628l-0.5-1.033l-0.188,0.032V14.39
		c-1.125,0.594-2.345,1.25-3.691,1.25c-0.249,0-0.469,0-0.719-0.029V3.849c0.595,0.062,0.97,0.093,1.314,0.093
		c0.531,0,0.876-0.093,1.126-0.219l1.533-3.128l-0.25-0.062c-0.594,1.188-0.906,1.375-2.189,1.375c-0.594,0-1.908-0.155-3.222-0.312
		C5.411,1.44,4.128,1.284,3.473,1.284c-1.939,0-3.066,1.345-3.066,2.722c0,0.562,0.187,1.126,0.564,1.626l0.217-0.156
		c-0.249-0.313-0.405-0.72-0.405-1.064c0-0.562,0.438-1.062,1.626-1.062c0.47,0,2.127,0.157,3.69,0.28
		C4.316,4.505,2.847,5.443,1.126,6.757C0.375,7.758,0,9.041,0,10.354c0,3.377,2.565,7.035,8.227,7.035
		c1.657-0.937,4.097-2.345,4.097-2.345l2.252,2.033l1.563-1.533l-1.22-1.282V7.727c0.532-0.719,1.126-1.032,1.596-1.032
		c0.531,0,1.031,0.376,1.157,1.064v7.852c0.187,0.656,0.968,1.279,1.751,1.5l2.784-2.096l3.222,2.221L28.775,13.952z"/>
	</g>
</svg>

								<svg version="1.1" class="logo--sm" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="15.388px" height="18.171px" viewBox="32.624 0.504 15.388 18.171" enable-background="new 32.624 0.504 15.388 18.171" xml:space="preserve" aria-labelledby="g-logo--sm-title" role="img">
	<title id="g-logo--sm-title">The Boston Globe</title>
	<g>
		<path d="M45.227,10.354l-0.062,4.502c-0.468,0.252-0.781,0.408-1.219,0.72c-0.343-0.218-0.688-0.438-1.095-0.687V9.072
		L45.227,10.354z M45.572,6.445c0,0.687-0.625,1.032-2.722,2.345V6.788c0-1,0.063-1.563,0.094-1.97h-0.437
		c0.062,0.438,0.094,0.97,0.094,1.97v7.979c-1.313-0.783-2.909-1.598-4.599-1.723c1.596-0.906,3.19-2.126,3.19-3.91V5.225
		c0-1.25,0.5-2.003,1.815-3.127c1.031,1.532,1.439,2.188,2.251,3.566C45.446,5.975,45.572,6.289,45.572,6.445 M41.475,1.565
		l-0.062-0.188c-1.314,0-2.033-0.157-2.722-0.281c-0.657-0.094-1.22-0.22-2.001-0.22c-2.064,0-3.409,1.064-3.409,2.785
		c0,0.719,0.156,1.125,0.625,1.657l0.188-0.187c-0.25-0.313-0.375-0.626-0.375-0.971c0-0.75,0.625-1.407,2.001-1.407
		c1.032,0,1.97,0.188,2.784,0.375c-1.751,1.281-2.816,2.22-2.816,4.941c-0.25-0.094-0.594-0.156-1.063-0.156
		c-1.313,0-2.001,0.875-2.001,1.719c0,0.377,0.093,0.783,0.344,1.064l0.219-0.125c-0.094-0.188-0.157-0.377-0.157-0.562
		c0-0.563,0.438-1.002,1.251-1.002c0.72,0,1.251,0.312,1.501,0.752c0,1.906-0.375,2.877-1.375,2.877v0.219
		c1.501,0,3.314-1.095,3.314-2.846V6.507C37.721,3.629,39.41,2.286,41.475,1.565 M48.012,9.479l-2.785-1.845
		c1.064-0.657,1.408-0.845,1.783-1.126c0.658-0.47,0.845-0.751,0.845-1.032c0-0.219-0.094-0.625-0.594-1.376
		c-0.625-0.938-1.22-1.846-2.471-3.596c-1.751,1.188-2.721,1.906-4.566,3.346c-0.75,0.594-1.314,1.532-1.314,2.721
		c0,0.407,0.032,2.502,0.032,3.879c0,1.062-0.188,1.627-1.314,2.564c-2.721,0-4.348,1.752-4.348,3.502
		c0,0.752,0.25,1.533,0.813,2.158l0.188-0.188c-0.345-0.377-0.625-0.971-0.625-1.657c0-0.938,0.688-1.972,2.846-1.972
		c2.377,0,4.597,1.627,5.88,2.408c1.845-1.562,3.003-2.221,5.38-3.004v-3.972C47.761,10.011,47.855,9.729,48.012,9.479"/>
	</g>
</svg>

							</a>
						</div>
				
						<nav class="g-header__title benton-bold">
				            <div class="series-nav">
				                <button class="series-nav__hed benton-cond-regular"><span class="title-link">Boston. Racism. Image. Reality.<span class="carrot">&#9660;</span></span></button>
				                <div class="series-nav__dropdown">
				                    <a class="active-link" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/image?p1=Spotlight_Race_TopNav">
				                        <p class="overline benton-regular">Image &amp; Reality</p>
				                        <p class="topic-title benton-cond-regular">Boston. Racism. Image. Reality: The Spotlight Team takes on our hardest question</p>
				                    </a>
				                    <a class="active-link" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/seaport?p1=Spotlight_Race_TopNav">
				                        <p class="overline benton-regular">Seaport</p>
				                        <p class="topic-title benton-cond-regular">A brand new Boston, even whiter than the old</p>
				                    </a>
				                    <a class="active-link" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/hospitals?p1=Spotlight_Race_TopNav">
				                        <p class="overline benton-regular">Hospitals</p>
				                        <p class="topic-title benton-cond-regular">Color line persists, in sickness as in health</p>
				                    </a>
				                    <a class="active-link" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/colleges?p1=Spotlight_Race_TopNav">
				                        <p class="overline benton-regular">Colleges</p>
				                        <p class="topic-title benton-cond-regular">Lost on campus, as colleges look abroad</p>
				                    </a>
				                    <a class="current-link" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/sports?p1=Spotlight_Race_TopNav">
				                        <p class="overline benton-regular">Sports</p>
				                        <p class="topic-title benton-cond-regular">The bigot in the stands, and other stories</p>
				                    </a>
				                    <a class="active-link" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/power?p1=Spotlight_Race_TopNav">
				                        <p class="overline benton-regular">Power</p>
				                        <p class="topic-title benton-cond-regular">For blacks in Boston, a power outage</p>
				                    </a>
				                    <a class="active-link" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/solutions?p1=Spotlight_Race_TopNav">
				                        <p class="overline benton-regular">Solutions</p>
				                        <p class="topic-title benton-cond-regular">A better Boston? The choice is ours</p>
				                    </a>
				                </div>
				            </div>
						</nav>
				
						<div class="g-header__share">
							<a href="" class="g-header__share-button g-header__share-button--fb">
								<svg version="1.1" id="icon-facebook" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="7px" height="15px" viewBox="-0.7 -1.5 7 15" enable-background="new -0.7 -1.5 7 15" xml:space="preserve" aria-labelledby="facebook-title" role="img">
	<title id="facebook-title">Share this</title>
	<g>
		<path d="M3.966,3.414H6.3l-0.275,2.58H3.952V13.5H0.847V5.994H-0.7v-2.58h1.547V1.862c0-1.11,0.261-1.949,0.788-2.513
		C2.155-1.215,3.016-1.5,4.213-1.5h2.07v2.578H4.995c-0.238,0-0.432,0.023-0.571,0.067c-0.144,0.042-0.246,0.114-0.311,0.21
		c-0.066,0.098-0.11,0.204-0.129,0.311c-0.024,0.11-0.032,0.26-0.032,0.457v1.289L3.966,3.414L3.966,3.414z"/>
	</g>
</svg>

							</a>
							<a href="" class="g-header__share-button g-header__share-button--tw">
								<svg version="1.1" id="icon-twitter" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="16.253px" viewBox="2.305 1.874 20 16.253" enable-background="new 2.305 1.874 20 16.253" xml:space="preserve" aria-labelledby="twitter-title" role="img">
	<title id="twitter-title">Tweet this</title>
	<g>
		<path d="M22.291,3.825c-0.572,0.841-1.258,1.556-2.05,2.126c0.017,0.129,0.017,0.302,0.017,0.525c0,1.111-0.156,2.206-0.475,3.301
		c-0.319,1.093-0.809,2.14-1.46,3.161c-0.651,1.013-1.43,1.901-2.334,2.665c-0.92,0.763-2.014,1.366-3.285,1.842
		c-1.273,0.477-2.635,0.701-4.096,0.682c-2.287,0-4.398-0.618-6.303-1.843c0.301,0.032,0.636,0.051,0.999,0.051
		c1.904,0,3.602-0.588,5.096-1.763c-0.889-0.016-1.683-0.286-2.396-0.808c-0.7-0.538-1.174-1.207-1.444-2.03
		c0.271,0.046,0.523,0.064,0.762,0.064c0.365,0,0.73-0.03,1.078-0.128c-0.934-0.189-1.729-0.668-2.364-1.414
		C3.401,9.51,3.082,8.638,3.101,7.635V7.588C3.672,7.907,4.289,8.081,4.94,8.113C4.385,7.731,3.923,7.257,3.59,6.652
		C3.26,6.065,3.101,5.415,3.101,4.7c0-0.745,0.19-1.43,0.571-2.081c1.029,1.269,2.269,2.285,3.729,3.033
		c1.459,0.762,3.032,1.191,4.714,1.285c-0.064-0.318-0.095-0.634-0.095-0.936c0-1.143,0.396-2.111,1.206-2.921
		c0.809-0.811,1.779-1.206,2.922-1.206c1.174,0,2.175,0.428,2.998,1.303c0.921-0.174,1.792-0.522,2.588-1
		c-0.317,0.967-0.903,1.715-1.794,2.253c0.791-0.095,1.566-0.303,2.365-0.635L22.291,3.825z"/>
	</g>
</svg>

							</a>
						</div>
					</div>
				</header>	<figure class="figure">
					<picture>
						<!--[if IE 9]><video style='display: none;'><![endif]-->
						<source data-srcset="/spotlight/boston-racism-image-reality/assets/sports/jones-header-cropped.jpg" media="(min-width:853px)">
						<source data-srcset="/spotlight/boston-racism-image-reality/assets/sports/jones-header-mobile.jpg" media="(min-width:1px)">
						<!--[if IE 9]></video><![endif]-->
						<img class="lazyload" src="/spotlight/boston-racism-image-reality/assets/sports/jones-header-placeholder.jpg" data-srcset="/spotlight/boston-racism-image-reality/assets/sports/jones-header-placeholder.jpg" alt="">
					</picture>
				    <figcaption class="lead__caption benton-regular">Adam Jones of the Baltimore Orioles heard a racial slur hurled at him from the stands at Fenway this year, triggering national coverage of racism in Boston. <small class="lead__credit benton-regular">(Charles Krupa/Associated Press)</small></figcaption>
				</figure>
				<article class="article">
					<section class="article__title">
						<p class="article__description benton-bold">Boston. Racism. Image. Reality. <span class="color-blue">Sports</span></p>
						<h1 class="article__hed sports benton-comp-regular">The bigot in the stands, and other stories</h1>
						<div class="article__byline">
							<p class="article__byline--author benton-bold"><span><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="0 0 30 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 47.1 (45422) - http://www.bohemiancoding.com/sketch -->
    <title>spotlight-logo</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="spotlight-logo" fill-rule="nonzero">
            <rect id="square" fill="#000000" x="0" y="0" width="30" height="30"></rect>
            <circle id="circle" fill="#FFFFFF" cx="15" cy="15" r="12"></circle>
        </g>
    </g>
</svg></span> <span class="article__byline--spotlight">The Spotlight Team</span></p>
							<p class="article__byline--date benton-bold">Thursday, December 14, 2017</p>
						</div>
						<p class="article__credits">The series was reported by Adrian Walker, ​Nicole Dungca, ​Akilah Johnson, Liz Kowalczyk, Andrew Ryan, Todd Wallack and editor Patricia Wen. Today&#x27;s story was written by Walker.</p>
					</section>
			
					
								<div class="methode__story methode__story--0">
									<p class="methode-graf">When a Washington Redskins player this fall complained that some fans shouted the n-word at him during a game in Kansas City, some big things happened quickly.</p>
					<p class="methode-graf">The media swarmed the story, the controversy went viral, and the NFL began an investigation. But one thing didn’t result: Almost no one asked if Kansas City is a racist place.</p>
					<p class="methode-graf">In Detroit, a Lions fan used that same slur against black fans in a Snapchat post during a game — yet subsequent media coverage did not frame Detroit as a bigoted city.</p>
					<p class="methode-graf">And in Pittsburgh, a local fire chief became enraged over the Steelers’ participation this year in the national anthem protests. He posted to Facebook derogatory comments, including the n-word, about the team’s head coach, who is black.</p>
					
					<p class="methode-graf">A brief furor ensued, the chief resigned, and that pretty much was the end of it.</p>
					
					<p class="methode-graf">Boston is different. But you knew that.</p>
					<p class="methode-graf">When a Sox fan at Fenway hurled a racial slur at the Baltimore Orioles’ centerfielder Adam Jones, the racist city question wasn’t just raised — it had already been answered. And the answer for many, especially those who don’t live here, was: Of course.</p>
					<p class="methode-graf">That image of Boston, in sports as in so much else, is part of our brand.</p>
					
					<p class="methode-graf">How do we know? Just take a look at the national media coverage.</p>
					<p class="methode-graf">The Globe Spotlight Team, as part of its examination of Boston’s image as a place unwelcoming to blacks, looked at the role of sports here in perpetuating this reputation. Reporters reviewed, among other things, 25 years of local coverage in cities across the country, looking for cases of racial taunts directed at players by fans that drew press attention. Boston easily led the pack, though the numbers are small.</p>
					<p class="methode-graf">In this long stretch of sports history, eight players in the major professional sports told the media they had been targets of racial slurs from Boston-area fans, compared to five in Chicago and no more than one each in 14 other cities, including New York and Los Angeles.</p>
					<p class="methode-graf">The tally very likely undercounted the number of incidents; a LexisNexis database search is an imperfect tool, and black athletes often say nothing in such shocking moments, not wanting to be drawn into a distracting public controversy. None of the current Red Sox, for example, was willing to talk to the Globe about race, though, privately, some players have confided to chief executive officer Sam Kennedy this year that they have heard fans use the n-word in their home ballpark.</p>
					<figure class="figure walker-race-sports_apps_w_">
								<picture class="figure__img">
								<!--[if IE 9]><video style='display: none;'><![endif]-->
								<source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/walker-race-sports_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/walker-race-sports_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/walker-race-sports_apps_w_640.jpg" media="(min-width:1px)">
								<!--[if IE 9]></video><![endif]-->
								<img class="lazyload" src="/spotlight/boston-racism-image-reality/assets/methode/walker-race-sports_apps_w_placeholder.jpg" data-srcset="/spotlight/boston-racism-image-reality/assets/methode/walker-race-sports_apps_w_placeholder.jpg" alt="The name Yawkey Way has become a lightning rod for racial controversy, with even the Red Sox leadership this year calling for its removal.">
							</picture>
								<figcaption class="figure__caption benton-regular">The name Yawkey Way has become a lightning rod for racial controversy, with even the Red Sox leadership this year calling for its removal. <small class="figure__credit benton-regular">(Craig F. Walker/Globe Staff)</small></figcaption>
							</figure>
					<p class="methode-graf">We not only have more stories, but ours are often framed as part of Boston’s seemingly unshakable racist legacy, especially in the national press. </p>
					
					<p class="methode-graf"> Time magazine’s headline after the Jones incident read, “Why Boston’s Sports Teams Can’t Escape the City’s Racism.” The Christian Science Monitor’s piece was titled “Racist taunts at Fenway bring up Boston’s ugly sports past.” And a former baseball player wrote in The New York Times op-ed piece, “Of course — Boston.”</p>
					<p class="methode-graf">But even if the numbers are small, here as everywhere, the pattern is telling. So is the way racial incidents are covered in other cities compared to what always seems to happen here:</p>
					<p class="methode-graf">One boor in the stands lets his racism spew, and we all own it. We do.</p>
					<h3 class="section-hed benton-cond-regular">Passion as an accelerant</h3>
					<p class="methode-graf">There is a reason for that: History. History written outside the stadiums — like the stones pelting school buses full of frightened minority children during the desegregation crisis of the 1970s, which told a national TV audience that Bostonians are not all the high-minded liberals we tout ourselves to be. Or the sensationalized Charles Stuart murder case, covered globally in 1989, in which much of the city believed Stuart’s scurrilous claim that a black man killed his pregnant wife when it was really Stuart himself, a white man.</p>
					<p class="methode-graf">And then there is the history written inside the sports arenas where Boston’s hyper-competitive fans celebrate their heroes and vilify their losers, sometimes in intensely personal ways. Just ask former Red Sox first baseman Bill Buckner, who was despised by many fans for years after the ball went between his legs in the infamous sixth game of the 1986 World Series.</p>
					<p class="methode-graf">Boston “is a tough place for everybody. It’s especially a tough place for black players,” said Howard Bryant, author of “Shut Out: A Story of Race and Baseball in Boston.” It’s a reality he attributes partly to the sheer intensity of Boston fans.</p>
					<figure class="figure p13-10582_apps_w_">
								<picture class="figure__img">
								<!--[if IE 9]><video style='display: none;'><![endif]-->
								<source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/p13-10582_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/p13-10582_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/p13-10582_apps_w_640.jpg" media="(min-width:1px)">
								<!--[if IE 9]></video><![endif]-->
								<img class="lazyload" src="/spotlight/boston-racism-image-reality/assets/methode/p13-10582_apps_w_placeholder.jpg" data-srcset="/spotlight/boston-racism-image-reality/assets/methode/p13-10582_apps_w_placeholder.jpg" alt="Patriots fans cheered for the Super Bowl champions along the parade route in February in Boston.">
							</picture>
								<figcaption class="figure__caption benton-regular">Patriots fans cheered for the Super Bowl champions along the parade route in February in Boston. <small class="figure__credit benton-regular">(Stan Grossfeld/Globe Staff)</small></figcaption>
							</figure>
					<p class="methode-graf">“When I say there’s ‘passion,’ I’m not saying that as a compliment necessarily,” Bryant said. “If you’re going to lose your mind over the ninth game of the season, in April, is that a good thing? Is a ‘crime of passion’ a good thing? They take it as a compliment, when it’s really a condition.”</p>
					<p class="methode-graf">Nowhere is that passion more on display than on the city’s two sports radio stations, where hosts and callers endlessly debate last night’s game as well as bigger issues. The hosts of WEEI’s “Kirk &amp; Callahan,” the morning show in the city with the largest audience, have been targeted by critics for their frequent digressions into right-leaning politics and racial issues. They have questioned accounts of bigotry in the sports world and mocked efforts to address racism.</p>
					<aside class="pullquote">
					    <blockquote>
					        <p>There are some things that are so ingrained in cultural memory that it becomes very difficult to change that imagery, even when you become relatively progressive,” said Harry Edwards, a sociologist who studies race and sports.</p>
					    </blockquote>
					</aside><p class="methode-graf">Bryant, a sometime target of its hosts’ ire, describes WEEI as “a station that never lets up’’ and singles out the morning program in fanning the flames of racial division. Despite its polarizing content, it has a long list of major local and national businesses that advertise with them.</p>
					<p class="methode-graf"> Gerry Callahan, one of the show’s hosts, declined to comment two weeks ago when asked by the Globe to talk about the show’s discussions about race and sports in Boston. </p>
					<p class="methode-graf">“Sorry but I really don’t want to comment for your story. Thanks anyway,”  he wrote in a text  to a member of the Spotlight Team. His partner, Kirk Minihane, did not respond to the Globe’s request for an interview for this story. </p>
					<p class="methode-graf">Our city’s passion has, in many ways, served Boston’s sports franchises well, keeping stadiums full despite some of the highest ticket prices in the nation. The resulting flood of revenue allows owners to consistently lure top talent, but, in return, breeds overweening expectations in fans — who can be merciless when players fail to live up to the hype. Star pitcher David Price, consigned to the bullpen this year after an arm injury, said he was called the n-word by fans, and even his beloved dog, Astro, was criticized.</p>
					<figure class="coral">
						<div class="coral__link">
							<h5 class="coral__copy benton-cond-regular">Why aren’t there more black fans at Boston sports events?</h5>
							<a href="https://www.bostonglobe.com/metro/2017/12/14/why-aren-there-more-black-fans-boston-sports-events/pniDORGdfSqfICtAukH7aP/story.html" class="coral__btn btn--primary benton-regular" target="_blank">Read the discussion</a>
						</div>
					</figure><p class="methode-graf">Such complaints by players are swiftly integrated into our familiar, parochial story of prejudice, dating back to the 1950s, when the Red Sox were the last major league team to include a black player.</p>
					<p class="methode-graf">This year’s Adam Jones incident, to cite just one, also generated vastly more coverage than similar cases in other towns. A Google News search of the Jones case on Oct. 26 found nearly 21,100 articles, from local and national outlets, reporting, dissecting, and fulminating on the case. This year’s accounts of racial slurs from fans in Kansas City, Pittsburgh, and Detroit generated less than 10 percent as much copy — about 1,900 articles each.</p>
					<p class="methode-graf">It is hard, maybe impossible, to counter this kind of history, regularly reinforced by new incidents, much less change it.</p>
					<p class="methode-graf">“We have a very unfortunate history at the Red Sox and in Boston with respect to race relations,” said Red Sox CEO Kennedy. “That’s deserved and that reputation has been there, so that’s not going to change.”</p>
					<div class="inline-newsletter inline-newsletter--inline" data-exact-target-id="21711888" data-mailing-list-name="Race">
						<div class="inline-newsletter__network-error benton-regular"></div>
						<div class="inline-newsletter__copy apps-copy">
							<h5 class="subscribe-tout__copy benton-cond-regular">Sign up to be notified of the next installment in this series</h5>
						</div>
						<form class="inline-newsletter__content apps-form" method="post">
							<div class="inline-newsletter__error-text">
								<p class="apps-error benton-bold"></p>
							</div>
							<fieldset class="inline-newsletter__fieldset" aria-labelledby="inline-newsletter__subtitle">
								<legend id="inline-newsletter__subtitle" class="hide-accessible" role="heading" aria-level="3">Sign up</legend>
								<label for="inline-newsletter__input-email" class="inline-newsletter__label benton-bold">Your email:</label>
								<div class="inline-newsletter__wrapper">
									<input id="inline-newsletter__input-email" name="email" type="email" placeholder="Enter email address" class="inline-newsletter__input benton-regular apps-input">
								<button class="inline-newsletter__button btn btn--primary benton-regular apps-button" role="submit">Sign Up</button>
								</div>
								<div class="inline-newsletter__spinner"></div>
							</fieldset>
						</form>
						<p class="inline-newsletter__thanks benton-bold apps-success"></p>
					</div><p class="methode-graf">In fact, one researcher said that Boston’s racial past is so searing that, for many, it may warp people’s perception of what actually happens here every day.</p>
					<p class="methode-graf">“There are some things that are so ingrained in cultural memory that it becomes very difficult to change that imagery, even when you become relatively progressive,” said Harry Edwards, a sociologist who has long studied the intersection of race and sports at the University of California, Berkeley. </p>
					<p class="methode-graf">Still, some aim to try.</p>
					<p class="methode-graf">In the wake of the Adam Jones furor, all five of the major Boston sports franchises announced that they would join together in an antiracism campaign called “Take the Lead.”</p>
					<p class="methode-graf">Nothing like it has ever happened elsewhere. But Boston is different. It has to be. You knew that.</p>
					<figure>
					<div class="graphic">
					    <div class="graphic__content">
					
					    <h6 class="timeline-hed benton-bold">The Making of a Racist Image in Sports—and efforts to change</h6>
					
					        <ul class="timeline">
					                    <li class="timeline__item">
					                        <div>
					                            <time class="timeline__overline benton-bold" datetime="1959">1959</time>
					                            <p class="timeline__copy benton-regular">The Red Sox, under owner <span class="benton-bold">Thomas Yawkey</span>, become the last Major League Baseball team to add a black player.</p>
					                        </div>
					                        <div>
					                            <img class="timeline__img" src="/spotlight/boston-racism-image-reality/assets/sports/timeline/pumpsie-green.png" alt="" aria-hidden="true">
					                        </div>
					                    </li>
					                    <li class="timeline__item">
					                        <div>
					                            <time class="timeline__overline benton-bold" datetime="1950s-’60s">1950s-’60s</time>
					                            <p class="timeline__copy benton-regular">Celtics star <span class="benton-bold">Bill Russell</span> leads championship team but decries Boston as “flea market of racism.”</p>
					                        </div>
					                        <div>
					                            <img class="timeline__img" src="/spotlight/boston-racism-image-reality/assets/sports/timeline/bill-russell.png" alt="" aria-hidden="true">
					                        </div>
					                    </li>
					                    <li class="timeline__item">
					                        <div>
					                            <time class="timeline__overline benton-bold" datetime="1970s">1970s</time>
					                            <p class="timeline__copy benton-regular"><span class="benton-bold">Tommy Harper</span> discovers white Red Sox teammates offered entry into a local Elks club that bars him.<br><br>Red Sox player <span class="benton-bold">Reggie Smith</span> refers to Boston as a racist town.</p>
					                        </div>
					                        <div>
					                            <img class="timeline__img" src="/spotlight/boston-racism-image-reality/assets/sports/timeline/reggie-smith.png" alt="" aria-hidden="true">
					                        </div>
					                    </li>
					                    <li class="timeline__item">
					                        <div>
					                            <time class="timeline__overline benton-bold" datetime="1980s">1980s</time>
					                            <p class="timeline__copy benton-regular">In <span class="benton-bold">Celtics-Lakers rivalry</span>, many of Boston’s black fans openly root for LA Lakers, seeing Celtics as the white team.<br><br><span class="benton-bold">Garin Veris</span> says he was the target of racial slurs while playing for Patriots.</p>
					                        </div>
					                        <div>
					                            <img class="timeline__img" src="/spotlight/boston-racism-image-reality/assets/sports/timeline/lakers-celtics.png" alt="" aria-hidden="true">
					                        </div>
					                    </li>
					                    <li class="timeline__item">
					                        <div>
					                            <time class="timeline__overline benton-bold" datetime="1990s">1990s</time>
					                            <p class="timeline__copy benton-regular">Celtics <span class="benton-bold">Dee Brown</span> is pulled from his car by Wellesley police in a case of mistaken identity.</p>
					                        </div>
					                        <div>
					                            <img class="timeline__img" src="/spotlight/boston-racism-image-reality/assets/sports/timeline/dee-brown.png" alt="" aria-hidden="true">
					                        </div>
					                    </li>
					                    <li class="timeline__item">
					                        <div>
					                            <time class="timeline__overline benton-bold" datetime="2000s">2000s</time>
					                            <p class="timeline__copy benton-regular"><span class="benton-bold">John Dennis</span> of radio station WEEI is suspended for racist comments involving a minority busing program.<br><br>Baseball players across the country speak about racist incidents in Boston, including <span class="benton-bold">Torii Hunter</span>, <span class="benton-bold">Gary Matthews Jr.</span>, <span class="benton-bold">Barry Bonds</span>.</p>
					                        </div>
					                        <div>
					                            <img class="timeline__img" src="/spotlight/boston-racism-image-reality/assets/sports/timeline/john-dennis.png" alt="" aria-hidden="true">
					                        </div>
					                    </li>
					                   <div class="timeline__wrapper">
					                       <li class="timeline__item">
					                            <div>
					                                <time class="timeline__overline benton-bold" datetime="2010s">2010s</time>
					                                <p class="timeline__copy benton-regular"><span class="benton-bold">P.K. Subban</span> of the Montreal Canadiens was the subject of racist tweets after scoring a game-winning goal in the playoffs against Boston.<br><br><span class="benton-bold">Joel Ward</span> of the Washington Capitals target of n-word slurs on Twitter after scoring the season-ending playoff goal against Bruins.</p>
					                            </div>
					                        </li>
					                            <img class="timeline__img timeline__img--large" src="/spotlight/boston-racism-image-reality/assets/sports/timeline/joel-ward.jpg" alt="" aria-hidden="true" style="margin:1em 0 0">
					                    </div>
					                   <div class="timeline__wrapper">
					                       <li class="timeline__item">
					                            <div>
					                                <time class="timeline__overline benton-bold" datetime="2017">2017</time>
					                                <p class="timeline__copy benton-regular">Just before the Patriots’ Super Bowl against the Atlanta Falcons, black comedian <span class="benton-bold">Michael Che</span> says he wants to “watch the blackest city in America beat the most racist city I’ve ever been to.”<br><br>Baltimore Orioles outfielder <span class="benton-bold">Adam Jones</span> reports being called the n-word at Fenway.<br><br>A <span class="benton-bold">white fan</span> uses a racial slur to describe a Kenyan woman singing the national anthem at Fenway.<br><br>Red Sox owner <span class="benton-bold">John Henry</span> announces proposal to change street name, Yawkey Way, in front of the ballpark.<br><br>The city’s five major pro teams start the “<span class="benton-bold">Take the Lead</span>” public- awareness campaign to combat hate speech at sports venues.</p>
					                            </div>
					                        </li>
					                            <img class="timeline__img timeline__img--large" src="/spotlight/boston-racism-image-reality/assets/sports/timeline/yawkey-way.jpg" alt="" aria-hidden="true" style="margin:1em 0 0">
					                    </div>
					        </ul>
					    </div>
					</div>
					</figure><h3 class="section-hed benton-cond-regular">City of champions</h3>
					<p class="methode-graf">It’s a cliche to call Boston a city of champions, and to fans in other cities it sounds painfully self-congratulatory. But it’s true. The Red Sox’ decades of World Series futility — ended at last in 2004 — masked the fact that Boston professional sports teams have been among the most successful ever. Boston, the nation’s 10th largest metro area, boasts more professional sports championships — 37 — than any other city except the nation’s largest, New York, which has 54, almost half of them courtesy of the Yankees. Other large cities such as Los Angeles and Chicago can only envy Boston’s success.</p>
					<p class="methode-graf">Boston’s sports success is both a reflection of the fans’ devotion and a reason for it, helping to make Boston professional franchises the envy of sports executives everywhere. Forbes recently ranked the Patriots (6th), Red Sox (16th), and Celtics (30th) among the 50 most valuable sports franchises in the world, with a combined value of about $8 billion.</p>
					<p class="methode-graf">But sustained excellence is expensive. Boston teams often have among the highest payrolls in their leagues and feature some of the highest-paid individual athletes in the world. In June, four Boston athletes made Forbes’ list of the world’s highest-paid athletes: David Price of the Red Sox ($30.6 million); Stephon Gilmore of the Patriots ($29.3 million); Al Horford of the Celtics ($28.1 million); and Hanley Ramirez of the Sox ($22.3 million). </p>
					<p class="methode-graf">All four are black, as it happens, though since that list came out, Gordon Hayward, who is white, supplanted Horford as the highest-paid Celtic.</p>
					<figure class="figure">
						<picture>
							<!--[if IE 9]><video style='display: none;'><![endif]-->
							<source data-srcset="/spotlight/boston-racism-image-reality/assets/sports/sports-highest-paid.jpg" media="(min-width:853px)">
							<source data-srcset="/spotlight/boston-racism-image-reality/assets/sports/sports-highest-paid.jpg" media="(min-width:1px)">
							<!--[if IE 9]></video><![endif]-->
							<img class="lazyload" src="/spotlight/boston-racism-image-reality/assets/sports/sports-highest-paid-placeholder.jpg" data-srcset="/spotlight/boston-racism-image-reality/assets/sports/sports-highest-paid-placeholder.jpg" alt="">
						</picture>
					    <figcaption class="figure__caption benton-regular">
					    	Four Boston sports figures made the annual Forbes magazine list of the world&#x27;s highest-paid athletes. Clockwise: David Price of the Red Sox; Stephon Gilmore of the Patriots; Hanley Ramirez of the Red Sox; Al Horford of the Celtics.
					   	</figcaption>
					</figure><p class="methode-graf">The fans, directly and indirectly, pay for these astronomical payrolls, which helps explain why Boston ticket prices are so often through the roof. A survey reported by CBS News in 2016 found that a night at Fenway Park for two — including 2 tickets, 2 beers, 2 hot dogs, and parking — is by far the most expensive of any major league ballpark, costing $157, more than double the league average. </p>
					<p class="methode-graf">Beyond the image issue, then, price is a barrier to inclusion.</p>
					<p class="methode-graf">Such a costly day at the park is generally beyond the reach of lower-income people in the region, a disproportionate number of them black. Perhaps not surprisingly, the Spotlight Team found that blacks accounted for less than 2 percent of the Fenway Park crowd at the Aug. 16 game against the St. Louis Cardinals, according to a systematic count of more than 4,000 ticketholders at the gates. </p>
					<p class="methode-graf">At Gillette Stadium, ranked the fourth-most expensive stadium to visit in the NFL by CNBC last month ($331.96 for two), black turnout was not much higher. The Globe found that blacks made up about 2 percent of the audience at the Sept. 24 game against the Houston Texans, according to random counting of nearly 8,000 ticketholders.</p>
					<p class="methode-graf">At the TD Garden, during a Bruins game late last month, out of more than 2,000 spectators counted, just 1 percent were black. </p>
					<p class="methode-graf">The crowd there, however, is noticeably more diverse when the Celtics play, at least by Boston standards. A Globe survey found that about 8 percent of the TD Garden audience was black at the Celtics home opener in October. That’s about the same as the percentage of blacks in the metropolitan area, but just one-third the proportion of blacks who live in Boston itself, and this to cheer on a team that currently fields five black starters.</p>
					<aside class="subscribe-tout">
						<h5 class="subscribe-tout__copy benton-cond-regular">Want to support more Spotlight Team investigations like this one?</h5>
						<a href="http://subscribe.bostonglobe.com/B3962/?p1=Spotlight_Race_inline_BGSubscribe" target="_blank" class="subscribe-tout__button btn btn--primary benton-regular" target="_blank">Subscribe now</a>
					</aside><p class="methode-graf">Former Celtic Cedric Maxwell, now a radio commentator, believes that the somewhat larger number of blacks in the crowd at Celtics games helps explain why there are fewer incidents of racial taunting there.</p>
					<p class="methode-graf">White people are simply less likely to say something racist if there are black people sitting near them, he figures.</p>
					<p class="methode-graf">“There are a lot of people of color there,” he said. “So you’re not going to hear what you would probably hear at a baseball game where you don’t have a lot of people of color.”</p>
					<p class="methode-graf">A white fan at Fenway Park apparently didn’t notice — or didn’t care — that there was someone black nearby when he used the n-word this summer to criticize the singing of the national anthem by a Kenyan woman. He made the comment to a nearby white fan, who turned out to be Calvin Hennick, who was attending the game with his biracial son and black father-in-law. </p>
					<p class="methode-graf">Hennick promptly reported the slur to Fenway security, who, on heightened alert because the Jones incident was the day before, threw out the fan and banned him for life.</p>
					<figure>
						<div class="video__container video__inline js-video__inline">
							<div class="video__outer">
								<div class="powa" id="powa-TLPSCV3FZS33YJKNUX6RHQYQNQ" data-org="bostonglobe" data-uuid="TLPSCV3FZS33YJKNUX6RHQYQNQ" data-aspect-ratio="0.562" style="width:100%;height:100%;position:absolute;top:0;bottom:0;right:0;left:0">
								</div>
							</div>
						</div>
					    <figcaption class="figure__caption benton-regular">While at Fenway Park with his 5-year-old son, ​who is biracial, Calvin Hennick heard a fan use the n-word. His wife, Belzie Mont-Louis, said it was a painful introduction to racism for their child. <small class="figure__credit benton-regular">(Scott LaPierre/Globe Staff)</small></figcaption>
					</figure>
					<p class="methode-graf">But the scant diversity of crowds at most games raises an uncomfortable question:</p>
					<p class="methode-graf">What does it mean to be a city of champions if a vast portion of your city doesn’t feel like part of it?</p>
					<p class="methode-graf">That question could be asked in other places, but it feels loudest here, one more emblem or reminder of the city’s racial story. One key chapter of that story was written by a Celtics legend who was not just an unparalleled champion, but a civil rights leader who marched with the Reverend Martin Luther King Jr. and an unflinching critic of this side of Boston.</p>
					<p class="methode-graf">Bill Russell once called Boston “a flea market of racism.”</p>
					<p class="methode-graf">He had reason.</p>
					<h3 class="section-hed benton-cond-regular">Breaking the color barrier</h3>
					<p class="methode-graf">In the Celtics team picture from the 1956-’57 season, Bill Russell is both the tallest player and the only black one. The rookie had a lot to be proud of that year in the NBA, helping to lead the team to its first-ever championship and launching an era in which the Celtics would dominate basketball as no NBA team had ever or probably will ever do. Eleven titles in 13 years. Not even the Bronx Bombers of Ruths and Gehrig’s prime could make such a claim.</p>
					<p class="methode-graf">But even as Russell was on his way to becoming Boston’s first black superstar and the sport’s first black coach, he faced both crude racism and profound isolation. When he came here, no other Boston sports franchise had even a single black player, though Willie O’Ree, the first black player in the NHL, would play his first game for the Bruins in 1958.</p>
					<p class="methode-graf">And for a black athlete in Boston, like almost anywhere in America before the civil rights revolution of the 1960s, there was no escape from racism.</p>
					<p class="methode-graf">“I was the only black player on the Boston Celtics, and I was excluded from almost everything except practice and the games,” Russell recalled of his rookie year in his 1979 memoir, “Second Wind.”</p>
					<figure class="figure bill-russell-5615797_apps_w_">
								<picture class="figure__img">
								<!--[if IE 9]><video style='display: none;'><![endif]-->
								<source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/bill-russell-5615797_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/bill-russell-5615797_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/bill-russell-5615797_apps_w_640.jpg" media="(min-width:1px)">
								<!--[if IE 9]></video><![endif]-->
								<img class="lazyload" src="/spotlight/boston-racism-image-reality/assets/methode/bill-russell-5615797_apps_w_placeholder.jpg" data-srcset="/spotlight/boston-racism-image-reality/assets/methode/bill-russell-5615797_apps_w_placeholder.jpg" alt="Bill Russell’s deep affection for his coach and mentor, Red Auerbach, didn’t always extend to Boston as a city.In his memoir he called it, “a flea market of racism.”">
							</picture>
								<figcaption class="figure__caption benton-regular">Bill Russell’s deep affection for his coach and mentor, Red Auerbach, didn’t always extend to Boston as a city.In his memoir he called it, “a flea market of racism.” <small class="figure__credit benton-regular">(Associated Press)</small></figcaption>
							</figure>
					<p class="methode-graf">And there was nothing subtle about that era’s prejudice. In 1959, when the Red Sox famously became the last Major League Baseball team to add an African-American player, Pumpsie Green, he could not stay with the rest of the team during spring training because the Safari Hotel in Scottsdale, Ariz., didn’t accept black guests. The team bowed to the cruel rules of Jim Crow.</p>
					<p class="methode-graf">In time, Russell came to love his teammates and especially Coach Red Auerbach, but his relationship with the fans of Boston could be cool. He steadfastly refused to sign autographs, for one thing, and made it clear he did not care what fans thought of him.</p>
					<p class="methode-graf">Years later, Russell and his family faced far worse when they returned to their Reading home one night to find that invaders had smashed Russell’s prized trophy case, poured beer on his pool table, and spray-painted the n-word on the walls.</p>
					<p class="methode-graf">Maxwell joined the Celtics as a player during another deeply painful time in Boston history: in the 1970s, soon after a federal judge ordered busing to desegregate the schools. Violence erupted across the city — and the nation saw unforgettable images of a divided Boston.</p>
					<p class="methode-graf">The city’s iconic places didn’t feel welcoming to people like him.</p>
					<p class="methode-graf">“I walked out of the Parker House and I went to Boston Common, where there were no black people at that time,” he recalled. “I was like, ‘Wow, what kind of park can you be in that you don’t see people of color?’ ”</p>
					<p class="methode-graf">The Celtics team of Maxwell’s era would also be defined by their war with the Los Angeles Lakers, and those battles were often viewed through a racial lens. The Lakers were loaded with black stars, including Magic Johnson and Kareem Abdul-Jabbar. The Celtics were most closely identified with two white stars, Larry Bird and Kevin McHale.</p>
					<figure class="figure bird-johnson-7394729_apps_w_">
								<picture class="figure__img">
								<!--[if IE 9]><video style='display: none;'><![endif]-->
								<source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/bird-johnson-7394729_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/bird-johnson-7394729_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/bird-johnson-7394729_apps_w_640.jpg" media="(min-width:1px)">
								<!--[if IE 9]></video><![endif]-->
								<img class="lazyload" src="/spotlight/boston-racism-image-reality/assets/methode/bird-johnson-7394729_apps_w_placeholder.jpg" data-srcset="/spotlight/boston-racism-image-reality/assets/methode/bird-johnson-7394729_apps_w_placeholder.jpg" alt="The rivalry between Larry Bird and Magic Johnson defined an era of NBA basketball, but for many fans race was always part of the drama.">
							</picture>
								<figcaption class="figure__caption benton-regular">The rivalry between Larry Bird and Magic Johnson defined an era of NBA basketball, but for many fans race was always part of the drama. <small class="figure__credit benton-regular">(Stan Grossfeld/Globe Staff)</small></figcaption>
							</figure>
					<p class="methode-graf">To this day, the Larry-Magic rivalry — which began when they met for an NCAA title in 1979 and led to three epic showdowns for the NBA championship — is widely credited with reviving interest in the NBA, a league that was beginning to lose its white fan base in the 1970s, as white superstars became scarce.</p>
					<p class="methode-graf">But there was no getting around one critical fact: The Lakers were the team that many African-Americans in Boston rooted for, while the Celtics had the allegiance of most local white fans.</p>
					<p class="methode-graf">Maxwell and his black teammates felt that racial tension, though he says they never discussed it.</p>
					<p class="methode-graf">“I knew how proud I was of my blackness,” Maxwell said. “I knew how proud Robert Parish was of his blackness. But you were thrown into something that was bigger than you when you played in that particular series. The Lakers were a black team, so it was black versus white. That perception was always there.”</p>
					<p class="methode-graf">Maxwell had a painful parting with the Celtics — he was traded to the Los Angeles Clippers before the 1985-86 season — but he returned as a very popular, sometimes zany, radio commentator for Celtics games. Also he became a kind of elder statesman of the sports scene, an advocate for the better racial image he and others covet for this town.</p>
					<figure class="figure Bedford_170815_BOSTON_RACE_PROJECT_CEDRIC_MITCHELL_012_apps_w_">
								<picture class="figure__img">
								<!--[if IE 9]><video style='display: none;'><![endif]-->
								<source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/Bedford_170815_BOSTON_RACE_PROJECT_CEDRIC_MITCHELL_012_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/Bedford_170815_BOSTON_RACE_PROJECT_CEDRIC_MITCHELL_012_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/Bedford_170815_BOSTON_RACE_PROJECT_CEDRIC_MITCHELL_012_apps_w_640.jpg" media="(min-width:1px)">
								<!--[if IE 9]></video><![endif]-->
								<img class="lazyload" src="/spotlight/boston-racism-image-reality/assets/methode/Bedford_170815_BOSTON_RACE_PROJECT_CEDRIC_MITCHELL_012_apps_w_placeholder.jpg" data-srcset="/spotlight/boston-racism-image-reality/assets/methode/Bedford_170815_BOSTON_RACE_PROJECT_CEDRIC_MITCHELL_012_apps_w_placeholder.jpg" alt="Former Celtic Cedric Maxwell reflects on the changes he has seen in he city’s sports scene since his arrival in 1977.">
							</picture>
								<figcaption class="figure__caption benton-regular">Former Celtic Cedric Maxwell reflects on the changes he has seen in he city’s sports scene since his arrival in 1977. <small class="figure__credit benton-regular">(Keith Bedford/Globe Staff)</small></figcaption>
							</figure>
					<p class="methode-graf">Russell, who left Boston after his playing and coaching days and vowed never to return (even for the retirement ceremony for his jersey number), is now a beloved, graying figure, the subject of a large and admiring public monument next to Boston City Hall.</p>
					<p class="methode-graf">There are other signs of hope in the city. Red Sox (and Boston Globe) owner John Henry wants to persuade the city to eliminate a unique reminder of the city’s racial past, the name of Yawkey Way outside of Fenway Park. It pays homage to former Sox owner Tom Yawkey, who kept his team all white longer than anyone else, passing up chances to hire future Hall of Famers Jackie Robinson and Willie Mays along the way. No other professional sports franchise plays near a street named for such a racially divisive figure.</p>
					<p class="methode-graf">And Boston has had a parade of enormously popular black athletes over the last 25 years from Jim Rice to Kevin Garnett, at least some of whom adored playing in Boston. Celtics star Isaiah Thomas even penned a lengthy “love letter to Boston,” expressing gratitude to the city when he was unceremoniously traded to Cleveland last summer. He said Boston’s “winning culture” helped make him a better player.</p>
					<p class="methode-graf">“So when I say this hurts, man — just know that it isn’t because of anything anyone else did. It’s only because of something I did,” Thomas said. “I fell in love with Boston.”</p>
					<p class="methode-graf">But how far have we really come?</p>
					<p class="methode-graf">After all, one of the most glaring examples of racism in Boston sports was only five years ago: angry Boston Bruins fans bombarded African-American hockey star Joel Ward of the Washington Capitals with dozens of blatantly racist tweets after he scored the winning goal in a playoff game against the Bruins.</p>
					<p class="methode-graf">Yet, plenty of people in Boston think the racial tensions are overblown and some accounts even fabricated. </p>
					<p class="methode-graf">When Orioles outfielder Jones said he had been called the n-word, some commenters, including WEEI hosts, suggested Jones may have made it up. </p>
					<p class="methode-graf">“All I’m saying is I’ve watched journalists report this with zero proof and (crap) all over Boston again,” wrote Kirk Minihane on a Twitter posting in early May.</p>
					<figure class="figure davis_ossox1A_spts_apps_w_">
								<picture class="figure__img">
								<!--[if IE 9]><video style='display: none;'><![endif]-->
								<source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/davis_ossox1A_spts_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/davis_ossox1A_spts_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/davis_ossox1A_spts_apps_w_640.jpg" media="(min-width:1px)">
								<!--[if IE 9]></video><![endif]-->
								<img class="lazyload" src="/spotlight/boston-racism-image-reality/assets/methode/davis_ossox1A_spts_apps_w_placeholder.jpg" data-srcset="/spotlight/boston-racism-image-reality/assets/methode/davis_ossox1A_spts_apps_w_placeholder.jpg" alt="After a day of private anguish and public apologies, Adam Jones was welcomed to Fenway with a standing ovation one night after being the target of racist abuse from the stands.">
							</picture>
								<figcaption class="figure__caption benton-regular">After a day of private anguish and public apologies, Adam Jones was welcomed to Fenway with a standing ovation one night after being the target of racist abuse from the stands. <small class="figure__credit benton-regular">(Jim Davis/Globe Staff)</small></figcaption>
							</figure>
					<p class="methode-graf">But the broader public response to the Jones incident was encouraging — a sign that maybe, just maybe, Boston is finally willing to come to terms with not just its history, but its present.</p>
					<p class="methode-graf">Among the responses, the top executives of our city’s sports teams created public service announcements aimed at curbing offensive and racist fan behavior, featuring such notable athletes as Dustin Pedroia, Mookie Betts, Devin McCourty, Patrice Bergeron, and Marcus Smart.</p>
					<p class="methode-graf">That wouldn’t have happened in Bill Russell’s day.</p>
								</div>
									<div class="tagline">
						<p class="tagline__copy benton-regular">To contact the Spotlight Team working on this project, write to <a href="mailto:race@globe.com">race@globe.com</a> or contact the writer of this story at <a href="mailto:adrian.walker@globe.com">adrian.walker@globe.com</a>.</p>
					</div>		<section class="comments">
						<h6 class="comments__copy benton-bold">Why aren’t there more black fans at Boston sports events?</h6>
						<div class="comments__container benton-regular">
							<a href="https://www.bostonglobe.com/metro/2017/12/14/why-aren-there-more-black-fans-boston-sports-events/pniDORGdfSqfICtAukH7aP/story.html" class="comments__btn btn btn--secondary benton-regular" target="_blank">Read the discussion</a>
							or
							<a href="https://www.facebook.com/groups/raceinboston" class="comments__btn btn btn--secondary benton-regular" target="_blank">Join the discussion on Facebook</a>
						</div>
					</section>		<footer role="contentinfo" class="g-footer">
						<h6 class="teasers__title benton-bold">More in the <span class="color-blue">Boston. Racism. Image. Reality.</span> series</h6>
						<section class="related">
						      <a href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/image?p1=Spotlight_Race_FooterNav" class="related__link">
						              <p class="related__overline benton-regular">Image & Reality</p>
						              <p class="related__hed benton-comp-regular">Boston. Racism. Image. Reality: The Spotlight Team takes on our hardest question</p>
						            </a><a href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/seaport?p1=Spotlight_Race_FooterNav" class="related__link">
						              <p class="related__overline benton-regular">Seaport</p>
						              <p class="related__hed benton-comp-regular">A brand new Boston, even whiter than the old</p>
						            </a><a href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/hospitals?p1=Spotlight_Race_FooterNav" class="related__link">
						              <p class="related__overline benton-regular">Hospitals</p>
						              <p class="related__hed benton-comp-regular">Color line persists, in sickness as in health</p>
						            </a><a href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/colleges?p1=Spotlight_Race_FooterNav" class="related__link">
						              <p class="related__overline benton-regular">Colleges</p>
						              <p class="related__hed benton-comp-regular">Lost on campus, as colleges look abroad</p>
						            </a><a href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/power?p1=Spotlight_Race_FooterNav" class="related__link">
						              <p class="related__overline benton-regular">Power</p>
						              <p class="related__hed benton-comp-regular">For blacks in Boston, a power outage</p>
						            </a><a href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/solutions?p1=Spotlight_Race_FooterNav" class="related__link">
						              <p class="related__overline benton-regular">Solutions</p>
						              <p class="related__hed benton-comp-regular">A better Boston? The choice is ours</p>
						            </a>
						    </section>	
						<div class="foot-cred-area">
							<div class="g-footer--credits benton-regular">
								<p class="foot-cred-copy benton-regular">Beyond the Globe's Spotlight Team members, many others in the newsroom played a significant role in making this series possible:<br><br><span class="benton-bold">Editors</span>: Scott Allen, Christine Chinlund, Mark Morrow, ​and ​Jason Tuohey<br><span class="benton-bold">Design ​team members</span>: Heather Hopp-Bruce, Amanda Erickson, Michael Workman​, ​Yan Wu, Ryan Huddle, Omar Vega, and Kevin Wall<br><span class="benton-bold">Photo ​department ​staffers</span>: Bill Greene, Leanne Burden Seidel, Keith Bedford, Craig F. Walker, Suzanne Kreiter, Dina Rudick, John Tlumacki, Barry Chin, Jonathan Wiggs, and David L. Ryan​<br><br><span class="benton-bold">Video ​team ​members</span>: Anush Elbakyan, Scott Lapierre, Taylor de Lench, and Emily Zendt<br><span class="benton-bold">Audience Engagement Team members</span>: Heather Ciras, Matthew Ellis, Brendan Lynch, ​Devin Smith<br><span class="benton-bold">Copy editors</span>: Mary Creane and Michael J. Bailey<br><span class="benton-bold">Reporters</span>: Beth Healy and Sacha Pfeiffer<br><span class="benton-bold">Research contributors</span>: Lisa Tuite, Zach Ben-Amots, Priyanka Ketkar, Brooks Sutherland, George Redak, and Jasmine Wu.</p>
							</div>
						</div>
					</footer>	</article>
		</main>
		
		
		<script src='/spotlight/boston-racism-image-reality/bundle.js?v=1532116871443' type='text/javascript'></script>
		<script src='https://apps.bostonglobe.com/common/js/business/business-2.1.0.js' async></script>
		
		<!--<script src="leaflet.curve.js"></script>-->
		
	</body>
</html>
