<!doctype html>
<!--[if IE 7 ]>    <html class='ie7'> <![endif]-->
<!--[if IE 8 ]>    <html class='ie8'> <![endif]-->
<!--[if IE 9 ]>    <html class='ie9'> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="" lang="en"> <!--<![endif]-->

	<head>
		
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Boston. Racism. Image. Reality: The Spotlight Team takes on our hardest question - The Boston Globe</title>
		<meta name="viewport" content="width=device-width,initial-scale=1">
		<meta name="author" content="The Boston Globe">
		<meta name="description" content="The Globe’s Spotlight Team confronts one of Boston’s most vexing issues — racism — in a seven-part series that examines the city’s pervasive and persistent national image as a place unwelcoming to black people. Spotlight attempts to answer an important question: Is this reputation still deserved?">
		
		<meta property="title" content="Boston. Racism. Image. Reality: The Spotlight Team takes on our hardest question">
		<meta property="section" content="Spotlight">
		<meta property="author" content="The Spotlight Team">
		<meta property="meter" content="true">
		<meta property="socialConnect" content="false">
		<meta property="progressBar" content="false">
		
		<meta property="og:city" content="Boston">
		<meta property="og:state" content="MA">
		<meta property="og:country" content="US">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Boston. Racism. Image. Reality: The Spotlight Team takes on our hardest question">
		<meta property="og:description" content="The Globe’s Spotlight Team confronts one of Boston’s most vexing issues — racism — in a seven-part series that examines the city’s pervasive and persistent national image as a place unwelcoming to black people. Spotlight attempts to answer an important question: Is this reputation still deserved?">
		<meta property="og:url" content="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/image">
		<meta property="og:image" content="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/assets/og/image-og.jpg">
		<meta property="og:site_name" content="BostonGlobe.com">
		<meta property="fb:admins" content="100001044693856,507486035">
		<meta property="fb:app_id" content="103933749691726">
		<meta property="fb:pages" content="5637143257">
		<meta property="article:publisher" content="https://www.facebook.com/globe">
		
		<meta property="twitter:account_id" content="95431448">
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:url" content="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/image">
		<meta name="twitter:title" content="Boston. Racism. Image. Reality: The Spotlight Team takes on our hardest question">
		<meta name="twitter:description" content="The Globe’s Spotlight Team confronts one of Boston’s most vexing issues — racism — in a seven-part series that examines the city’s pervasive and persistent national image as a place unwelcoming to black people. Spotlight attempts to answer an important question: Is this reputation still deserved?">
		<meta name="twitter:image" content="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/assets/og/image-og.jpg">
		<meta name="twitter:site" content="@BostonGlobe">
		<meta name="twitter:creator" content="@BostonGlobe">
		
		<meta name="robots" content="noarchive">
		<meta name="news_keywords" content="Boston Globe, Boston, interactive, graphic, Boston. Racism. Image. Reality: The Spotlight Team takes on our hardest question, boston, boston globe, racism, racist, black, image, reality">
				<style>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</style>
				
		<!-- favicon -->
		<link rel="apple-touch-icon" sizes="57x57" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-57x57.png?v=2016">
		<link rel="apple-touch-icon" sizes="60x60" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-60x60.png?v=2016">
		<link rel="apple-touch-icon" sizes="72x72" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-72x72.png?v=2016">
		<link rel="apple-touch-icon" sizes="76x76" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-76x76.png?v=2016">
		<link rel="apple-touch-icon" sizes="114x114" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-114x114.png?v=2016">
		<link rel="apple-touch-icon" sizes="120x120" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-120x120.png?v=2016">
		<link rel="apple-touch-icon" sizes="144x144" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-144x144.png?v=2016">
		<link rel="apple-touch-icon" sizes="152x152" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-152x152.png?v=2016">
		<link rel="apple-touch-icon" sizes="180x180" href="https://apps.bostonglobe.com/common/favicon/apple-touch-icon-180x180.png?v=2016">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/favicon-32x32.png?v=2016" sizes="32x32">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/favicon-194x194.png?v=2016" sizes="194x194">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/favicon-96x96.png?v=2016" sizes="96x96">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/android-chrome-192x192.png?v=2016" sizes="192x192">
		<link rel="icon" type="image/png" href="https://apps.bostonglobe.com/common/favicon/favicon-16x16.png?v=2016" sizes="16x16">
		<link rel="manifest" href="https://apps.bostonglobe.com/common/favicon/manifest.json?v=2016">
		<link rel="mask-icon" href="https://apps.bostonglobe.com/common/favicon/safari-pinned-tab.svg?v=2016" color="#000000">
		<link rel="shortcut icon" href="https://apps.bostonglobe.com/common/favicon/favicon.ico?v=2016">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="https://apps.bostonglobe.com/common/favicon/mstile-144x144.png?v=2016">
		<meta name="msapplication-config" content="https://apps.bostonglobe.com/common/favicon/browserconfig.xml?v=2016">
		<meta name="theme-color" content="#ffffff">
		<link rel="stylesheet" href="https://unpkg.com/leaflet@1.0.3/dist/leaflet.css">
		<script src="https://apps.bostonglobe.com/common/js/jquery/jquery-1.11.2.min.js" type="text/javascript"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/d3/4.10.0/d3.min.js" type="text/javascript"></script>
		<script src="https://rawgit.com/web-animations/web-animations-js/master/web-animations.min.js"></script>
		<script src="https://unpkg.com/leaflet@1.0.3/dist/leaflet.js"></script>
		<script src="../../assets/leaflet.curve.js"></script>				<script>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</script>
		
	</head>
	<body>
		<main id="content">
				<a href="#content" class="skip-to-main">Skip to main content</a>
				<header class="g-header">
					<div class="g-header__inner">
						<div class="g-header__logo">
							<a href="http://www.bostonglobe.com">
								<svg version="1.1" class="logo--lg" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="140px" height="18.674px" viewBox="0 0 140 18.674" enable-background="new 0 0 140 18.674" xml:space="preserve" aria-labelledby="g-logo-title" role="img">
	<title id="g-logo-title">The Boston Globe</title>
	<g>
		<path d="M129.334,11.479c0,1.375-0.062,4.065-0.062,4.16l-0.095,0.094l-2.597-1.625V7.727c0.406-0.625,0.97-0.938,1.471-0.938
		c0.594,0,1.03,0.438,1.249,1.032C129.3,8.071,129.334,9.729,129.334,11.479 M137.902,8.885l-2.408,1.97V6.383L137.902,8.885z
		 M131.521,14.546c-0.156-1.406-0.123-5.225-0.123-7.006c0-1.157-1.004-2.002-2.254-2.534l-2.564,2.158V2.472
		c0-0.781,0.47-1.626,1.031-1.626V0.689c-1.219,0-2.563,0.971-2.783,1.597c-0.28-0.47-0.938-0.752-1.562-0.752l-0.031,0.25
		c0.625,0,1.221,1.064,1.221,2.941c0,3.784-0.033,7.413-0.033,8.974c0,0.503-0.062,0.847-0.344,1.253l3.849,2.345
		C129.395,15.923,129.958,15.517,131.521,14.546 M140,13.952l-0.189-0.189c-0.97,0.971-1.533,1.377-2.095,1.377
		c-0.563,0-1.096-0.345-2.222-1.22v-2.563l4.41-3.536c-1.032-0.875-3.158-3.002-3.158-3.002c-1.189,1.064-1.878,1.658-3.535,2.815
		c0.062,0.344,0.125,0.812,0.125,1.188v4.973c0,0.345-0.031,0.595-0.156,1l3.473,2.438L140,13.952z M98.868,11.979
		c0,0.846-0.252,1.377-0.813,1.814c-1.281-1.251-1.906-3.003-1.906-4.754c0-2.626,0.906-3.629,2.158-4.535
		c0.188-0.157,0.375-0.282,0.562-0.406V11.979z M102.247,15.576c-1.658-0.124-2.938-0.687-3.94-1.531
		c1.529-1.062,2.502-1.594,2.502-3.223v-8.1l0.469-0.374c0.345,0.124,0.625,0.249,0.971,0.374L102.247,15.576L102.247,15.576z
		 M107.125,11.886c0,0.909-0.094,1.534-0.343,2.286c-0.907,0.905-2.255,1.438-3.786,1.438h-0.438v-8.04
		c0.281-0.032,0.531-0.063,0.782-0.063C105.593,7.508,107.125,9.541,107.125,11.886 M105.904,4.474l-3.346,2.971V2.848
		C103.748,3.317,104.812,3.88,105.904,4.474 M120.355,15.422l-0.188,0.124l-2.657-1.688V6.383l2.814,1.375L120.355,15.422z
		 M109.223,1.784l-0.283-0.25l-1.029,1.095c0,0-2.66-0.875-4.818-2.126c-2.971,2.251-5.223,3.846-8.131,5.911
		c-0.689,1.031-1.064,2.376-1.064,3.849c0,4,3.691,7.129,8.353,7.129c3.032-1.281,5.19-3.064,6.787-5.224
		c0.094-0.437,0.125-1.063,0.125-1.407c0-2.909-1.972-4.535-4.065-5.035L109.223,1.784z M122.671,6.632l-3.753-1.938
		c-1.159,1.062-2.284,1.844-3.784,2.594c0.093,0.283,0.188,1.44,0.188,2.16v5.162c-0.346,0.373-0.69,0.562-1.033,0.562
		c-0.344,0-0.719-0.158-1.189-0.501V2.16c0-0.72,0.438-1.565,1.004-1.565V0.503c-1.158,0-2.191,0.53-2.502,1.406
		c-0.283-0.469-0.721-0.875-1.377-0.875l-0.031,0.126c0.375,0,0.75,1.062,0.75,2.062v10.042c0,0.969-0.127,1.471-0.5,2.002
		l2.502,1.813l2.345-2.033l3.63,2.188c1.375-1.281,2.189-2.032,3.721-2.938c-0.093-0.471-0.125-1.377-0.125-1.752V8.103
		C122.514,7.352,122.546,6.945,122.671,6.632 M63.275,15.671c-0.908-0.812-2.158-1.499-4.16-1.499l3.065-3.254l1.062,0.937
		L63.275,15.671z M64.307,8.134l-2.626,2.846l-1.157-0.845V6.351C61.712,7.164,62.398,7.602,64.307,8.134 M77.225,15.733
		L77.1,15.829l-2.502-1.533v-7.82l2.627,1.564V15.733z M79.663,14.576c-0.124-0.404-0.155-0.813-0.155-1.188V6.82L76.1,4.911
		c-1.096,1.095-2.349,1.876-3.94,2.753c0.093,0.312,0.155,0.812,0.155,1.157v5.536c-0.5,0.533-1.002,0.846-1.438,0.846
		c-0.437,0-0.876-0.188-1.346-0.688c0-0.438,0.032-5.192,0.032-8.101H72V5.819l-2.438-0.093c0,0,0.031-2.283,0.062-2.753h-0.281
		l-3.41,3.597c-1.47-0.219-2.564-0.75-4.16-1.844c-1.25,1.281-2.096,1.875-3.596,2.595c0.062,0.751,0.093,1.157,0.093,1.909
		c0,0.875,0,1.158-0.062,1.91l2.002,1.405l-1.877,1.972c-0.812,0.844-1.125,1.531-1.125,2.219c0,0.627,0.25,1.125,0.625,1.597
		l0.22-0.124c-0.25-0.377-0.407-0.814-0.407-1.221c0-0.656,0.344-1.221,1.314-1.221c0.97,0,2.033,0.625,3.097,1.469
		c1.188-1.094,2.065-1.812,3.377-2.469v-3.19c0-0.376,0.032-0.532,0.125-0.782L63.556,9.45l2.566-2.785h1.188
		c0,2.846-0.031,6.506-0.031,6.912c0,0.501-0.094,1.127-0.437,1.627l2.846,2.095l2.44-2.22l3.534,2.312
		C77.038,16.108,78.132,15.267,79.663,14.576 M91.018,15.015L90.8,14.767l-1.065,0.904c-0.529,0-0.905-0.374-0.905-0.969
		c0-0.53,0.032-6.725,0.063-7.788c-0.408-0.815-0.939-1.439-2.129-1.846l-2.847,2.095c0-0.875-0.5-1.657-1.47-2.158l-1.658,1.409
		l0.877,0.938c0,0-0.031,5.504-0.031,6.411c0,0.909-0.656,1.565-0.656,1.565l2.597,1.905l1.377-1.688l-1.034-0.938V7.727
		c0.501-0.656,1.034-0.938,1.503-0.938c0.531,0,0.97,0.375,1.095,0.908c0.03,0.406,0.03,1.062,0.03,1.751
		c0,1.062,0,4.814-0.03,6.285c0.188,0.658,1.156,1.563,1.782,1.563L91.018,15.015z M45.227,10.354l-0.062,4.502
		c-0.468,0.252-0.781,0.408-1.219,0.72c-0.343-0.218-0.688-0.438-1.095-0.687V9.072L45.227,10.354z M45.572,6.445
		c0,0.687-0.625,1.032-2.722,2.345V6.788c0-1,0.063-1.563,0.094-1.97h-0.437c0.062,0.438,0.094,0.97,0.094,1.97v7.979
		c-1.313-0.783-2.909-1.598-4.599-1.723c1.596-0.906,3.19-2.126,3.19-3.91V5.225c0-1.25,0.5-2.003,1.815-3.127
		c1.031,1.532,1.439,2.188,2.251,3.566C45.446,5.975,45.572,6.289,45.572,6.445 M54.423,15.671l-0.125,0.096l-2.471-1.504V6.351
		l2.596,1.47V15.671z M41.475,1.565l-0.062-0.188c-1.314,0-2.033-0.157-2.722-0.281c-0.657-0.094-1.22-0.22-2.001-0.22
		c-2.064,0-3.409,1.064-3.409,2.785c0,0.719,0.156,1.125,0.625,1.657l0.188-0.187c-0.25-0.313-0.375-0.626-0.375-0.971
		c0-0.75,0.625-1.407,2.001-1.407c1.032,0,1.97,0.188,2.784,0.375c-1.751,1.281-2.816,2.22-2.816,4.941
		c-0.25-0.094-0.594-0.156-1.063-0.156c-1.313,0-2.001,0.875-2.001,1.719c0,0.377,0.093,0.783,0.344,1.064l0.219-0.125
		c-0.094-0.188-0.157-0.377-0.157-0.562c0-0.563,0.438-1.002,1.251-1.002c0.72,0,1.251,0.312,1.501,0.752
		c0,1.906-0.375,2.877-1.375,2.877v0.219c1.501,0,3.314-1.095,3.314-2.846V6.507C37.721,3.629,39.41,2.286,41.475,1.565
		 M48.012,9.479l-2.785-1.845c1.064-0.657,1.408-0.845,1.783-1.126c0.658-0.47,0.845-0.751,0.845-1.032
		c0-0.219-0.094-0.625-0.594-1.376c-0.625-0.938-1.22-1.846-2.471-3.596c-1.751,1.188-2.721,1.906-4.566,3.346
		c-0.75,0.594-1.314,1.532-1.314,2.721c0,0.407,0.032,2.502,0.032,3.879c0,1.062-0.188,1.627-1.314,2.564
		c-2.721,0-4.348,1.752-4.348,3.502c0,0.752,0.25,1.533,0.813,2.158l0.188-0.188c-0.345-0.377-0.625-0.971-0.625-1.657
		c0-0.938,0.688-1.972,2.846-1.972c2.377,0,4.597,1.627,5.88,2.408c1.845-1.562,3.003-2.221,5.38-3.004v-3.972
		C47.761,10.011,47.855,9.729,48.012,9.479 M56.957,6.757L53.36,4.786c-1.096,1.096-2.502,1.971-4.097,2.847
		c0.219,0.657,0.155,1.5,0.155,2.564c0,2.598,0.031,4.005-0.438,4.692l3.971,2.439c1.096-1.128,2.284-2.002,3.88-2.878
		c-0.125-0.407-0.157-0.813-0.157-1.188v-4.44C56.675,7.508,56.8,7.039,56.957,6.757 M4.473,11.638c0,0.938-0.157,1.502-0.657,1.938
		C2.66,12.388,2.033,10.698,2.033,8.79c0-1.063,0.188-1.875,0.563-2.439c0.626-0.563,1.377-1.095,1.877-1.376v2.409V11.638z
		 M8.039,15.576c-1.563-0.187-2.909-0.781-3.91-1.688c1.939-1.406,2.377-2.222,2.377-3.785V3.754l0.062-0.062
		c0.626,0.062,0.971,0.094,1.471,0.125V15.576z M26.805,8.915l-2.533,2.033V6.569l0.094-0.094L26.805,8.915z M28.775,13.952
		l-0.188-0.189c-1.001,1.065-1.438,1.346-2.189,1.346c-0.562,0-1.22-0.342-2.126-1.188v-2.564l4.503-3.439L25.71,4.88
		c-1.345,1.063-1.563,1.251-2.533,2.002c-0.532,0.405-0.845,0.594-1.189,0.75c0.062,0.375,0.125,0.907,0.125,1.282v5.726
		c-0.531,0.498-1.032,0.719-1.407,0.719c-0.501,0-0.876-0.312-0.876-0.844V6.851c-0.312-0.969-0.906-1.595-2.064-2.001l-2.847,2.314
		v-5.38c0-0.781,0.438-1.5,0.844-1.688V0c-1.157,0-1.97,0.752-2.314,1.628l-0.5-1.033l-0.188,0.032V14.39
		c-1.125,0.594-2.345,1.25-3.691,1.25c-0.249,0-0.469,0-0.719-0.029V3.849c0.595,0.062,0.97,0.093,1.314,0.093
		c0.531,0,0.876-0.093,1.126-0.219l1.533-3.128l-0.25-0.062c-0.594,1.188-0.906,1.375-2.189,1.375c-0.594,0-1.908-0.155-3.222-0.312
		C5.411,1.44,4.128,1.284,3.473,1.284c-1.939,0-3.066,1.345-3.066,2.722c0,0.562,0.187,1.126,0.564,1.626l0.217-0.156
		c-0.249-0.313-0.405-0.72-0.405-1.064c0-0.562,0.438-1.062,1.626-1.062c0.47,0,2.127,0.157,3.69,0.28
		C4.316,4.505,2.847,5.443,1.126,6.757C0.375,7.758,0,9.041,0,10.354c0,3.377,2.565,7.035,8.227,7.035
		c1.657-0.937,4.097-2.345,4.097-2.345l2.252,2.033l1.563-1.533l-1.22-1.282V7.727c0.532-0.719,1.126-1.032,1.596-1.032
		c0.531,0,1.031,0.376,1.157,1.064v7.852c0.187,0.656,0.968,1.279,1.751,1.5l2.784-2.096l3.222,2.221L28.775,13.952z"/>
	</g>
</svg>

								<svg version="1.1" class="logo--sm" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="15.388px" height="18.171px" viewBox="32.624 0.504 15.388 18.171" enable-background="new 32.624 0.504 15.388 18.171" xml:space="preserve" aria-labelledby="g-logo--sm-title" role="img">
	<title id="g-logo--sm-title">The Boston Globe</title>
	<g>
		<path d="M45.227,10.354l-0.062,4.502c-0.468,0.252-0.781,0.408-1.219,0.72c-0.343-0.218-0.688-0.438-1.095-0.687V9.072
		L45.227,10.354z M45.572,6.445c0,0.687-0.625,1.032-2.722,2.345V6.788c0-1,0.063-1.563,0.094-1.97h-0.437
		c0.062,0.438,0.094,0.97,0.094,1.97v7.979c-1.313-0.783-2.909-1.598-4.599-1.723c1.596-0.906,3.19-2.126,3.19-3.91V5.225
		c0-1.25,0.5-2.003,1.815-3.127c1.031,1.532,1.439,2.188,2.251,3.566C45.446,5.975,45.572,6.289,45.572,6.445 M41.475,1.565
		l-0.062-0.188c-1.314,0-2.033-0.157-2.722-0.281c-0.657-0.094-1.22-0.22-2.001-0.22c-2.064,0-3.409,1.064-3.409,2.785
		c0,0.719,0.156,1.125,0.625,1.657l0.188-0.187c-0.25-0.313-0.375-0.626-0.375-0.971c0-0.75,0.625-1.407,2.001-1.407
		c1.032,0,1.97,0.188,2.784,0.375c-1.751,1.281-2.816,2.22-2.816,4.941c-0.25-0.094-0.594-0.156-1.063-0.156
		c-1.313,0-2.001,0.875-2.001,1.719c0,0.377,0.093,0.783,0.344,1.064l0.219-0.125c-0.094-0.188-0.157-0.377-0.157-0.562
		c0-0.563,0.438-1.002,1.251-1.002c0.72,0,1.251,0.312,1.501,0.752c0,1.906-0.375,2.877-1.375,2.877v0.219
		c1.501,0,3.314-1.095,3.314-2.846V6.507C37.721,3.629,39.41,2.286,41.475,1.565 M48.012,9.479l-2.785-1.845
		c1.064-0.657,1.408-0.845,1.783-1.126c0.658-0.47,0.845-0.751,0.845-1.032c0-0.219-0.094-0.625-0.594-1.376
		c-0.625-0.938-1.22-1.846-2.471-3.596c-1.751,1.188-2.721,1.906-4.566,3.346c-0.75,0.594-1.314,1.532-1.314,2.721
		c0,0.407,0.032,2.502,0.032,3.879c0,1.062-0.188,1.627-1.314,2.564c-2.721,0-4.348,1.752-4.348,3.502
		c0,0.752,0.25,1.533,0.813,2.158l0.188-0.188c-0.345-0.377-0.625-0.971-0.625-1.657c0-0.938,0.688-1.972,2.846-1.972
		c2.377,0,4.597,1.627,5.88,2.408c1.845-1.562,3.003-2.221,5.38-3.004v-3.972C47.761,10.011,47.855,9.729,48.012,9.479"/>
	</g>
</svg>

							</a>
						</div>
				
						<nav class="g-header__title benton-bold">
				            <div class="series-nav">
				                <button class="series-nav__hed benton-cond-regular"><span class="title-link">Boston. Racism. Image. Reality.<span class="carrot">&#9660;</span></span></button>
				                <div class="series-nav__dropdown">
				                    <a class="current-link" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/image?p1=Spotlight_Race_TopNav">
				                        <p class="overline benton-regular">Image &amp; Reality</p>
				                        <p class="topic-title benton-cond-regular">Boston. Racism. Image. Reality: The Spotlight Team takes on our hardest question</p>
				                    </a>
				                    <a class="active-link" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/seaport?p1=Spotlight_Race_TopNav">
				                        <p class="overline benton-regular">Seaport</p>
				                        <p class="topic-title benton-cond-regular">A brand new Boston, even whiter than the old</p>
				                    </a>
				                    <a class="active-link" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/hospitals?p1=Spotlight_Race_TopNav">
				                        <p class="overline benton-regular">Hospitals</p>
				                        <p class="topic-title benton-cond-regular">Color line persists, in sickness as in health</p>
				                    </a>
				                    <a class="active-link" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/colleges?p1=Spotlight_Race_TopNav">
				                        <p class="overline benton-regular">Colleges</p>
				                        <p class="topic-title benton-cond-regular">Lost on campus, as colleges look abroad</p>
				                    </a>
				                    <a class="active-link" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/sports?p1=Spotlight_Race_TopNav">
				                        <p class="overline benton-regular">Sports</p>
				                        <p class="topic-title benton-cond-regular">The bigot in the stands, and other stories</p>
				                    </a>
				                    <a class="active-link" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/power?p1=Spotlight_Race_TopNav">
				                        <p class="overline benton-regular">Power</p>
				                        <p class="topic-title benton-cond-regular">For blacks in Boston, a power outage</p>
				                    </a>
				                    <a class="active-link" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/solutions?p1=Spotlight_Race_TopNav">
				                        <p class="overline benton-regular">Solutions</p>
				                        <p class="topic-title benton-cond-regular">A better Boston? The choice is ours</p>
				                    </a>
				                </div>
				            </div>
						</nav>
				
						<div class="g-header__share">
							<a href="" class="g-header__share-button g-header__share-button--fb">
								<svg version="1.1" id="icon-facebook" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="7px" height="15px" viewBox="-0.7 -1.5 7 15" enable-background="new -0.7 -1.5 7 15" xml:space="preserve" aria-labelledby="facebook-title" role="img">
	<title id="facebook-title">Share this</title>
	<g>
		<path d="M3.966,3.414H6.3l-0.275,2.58H3.952V13.5H0.847V5.994H-0.7v-2.58h1.547V1.862c0-1.11,0.261-1.949,0.788-2.513
		C2.155-1.215,3.016-1.5,4.213-1.5h2.07v2.578H4.995c-0.238,0-0.432,0.023-0.571,0.067c-0.144,0.042-0.246,0.114-0.311,0.21
		c-0.066,0.098-0.11,0.204-0.129,0.311c-0.024,0.11-0.032,0.26-0.032,0.457v1.289L3.966,3.414L3.966,3.414z"/>
	</g>
</svg>

							</a>
							<a href="" class="g-header__share-button g-header__share-button--tw">
								<svg version="1.1" id="icon-twitter" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="16.253px" viewBox="2.305 1.874 20 16.253" enable-background="new 2.305 1.874 20 16.253" xml:space="preserve" aria-labelledby="twitter-title" role="img">
	<title id="twitter-title">Tweet this</title>
	<g>
		<path d="M22.291,3.825c-0.572,0.841-1.258,1.556-2.05,2.126c0.017,0.129,0.017,0.302,0.017,0.525c0,1.111-0.156,2.206-0.475,3.301
		c-0.319,1.093-0.809,2.14-1.46,3.161c-0.651,1.013-1.43,1.901-2.334,2.665c-0.92,0.763-2.014,1.366-3.285,1.842
		c-1.273,0.477-2.635,0.701-4.096,0.682c-2.287,0-4.398-0.618-6.303-1.843c0.301,0.032,0.636,0.051,0.999,0.051
		c1.904,0,3.602-0.588,5.096-1.763c-0.889-0.016-1.683-0.286-2.396-0.808c-0.7-0.538-1.174-1.207-1.444-2.03
		c0.271,0.046,0.523,0.064,0.762,0.064c0.365,0,0.73-0.03,1.078-0.128c-0.934-0.189-1.729-0.668-2.364-1.414
		C3.401,9.51,3.082,8.638,3.101,7.635V7.588C3.672,7.907,4.289,8.081,4.94,8.113C4.385,7.731,3.923,7.257,3.59,6.652
		C3.26,6.065,3.101,5.415,3.101,4.7c0-0.745,0.19-1.43,0.571-2.081c1.029,1.269,2.269,2.285,3.729,3.033
		c1.459,0.762,3.032,1.191,4.714,1.285c-0.064-0.318-0.095-0.634-0.095-0.936c0-1.143,0.396-2.111,1.206-2.921
		c0.809-0.811,1.779-1.206,2.922-1.206c1.174,0,2.175,0.428,2.998,1.303c0.921-0.174,1.792-0.522,2.588-1
		c-0.317,0.967-0.903,1.715-1.794,2.253c0.791-0.095,1.566-0.303,2.365-0.635L22.291,3.825z"/>
	</g>
</svg>

							</a>
						</div>
					</div>
				</header>	<section class="eyes-intro">
					<div class="eyes-intro__container">
						<h1 class="eyes-intro__hed benton-comp-regular">
							<span class="pop-in" style="animation-delay:1s">Boston.</span> 
							<span class="pop-in" style="animation-delay:2s">Racism.</span> 
							<span class="pop-in" style="animation-delay:3s">Image.</span> 
							<span class="pop-in" style="animation-delay:4s">Reality.</span>
						</h1>
						<p class="eyes-intro__dek benton-cond-regular color-gold fade-in-fast" style="animation-delay:5.5s">The Spotlight Team takes on our hardest question</p>
					</div>
					<img class="fade-in" src="/spotlight/boston-racism-image-reality/assets/image/intro-eyes.jpg">
				</section>
				<article class="article">
					<section class="article__title">
						<div class="article__byline">
							<p class="article__byline--author benton-bold">
								<span><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="0 0 30 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 47.1 (45422) - http://www.bohemiancoding.com/sketch -->
    <title>spotlight-logo</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="spotlight-logo" fill-rule="nonzero">
            <rect id="square" fill="#000000" x="0" y="0" width="30" height="30"></rect>
            <circle id="circle" fill="#FFFFFF" cx="15" cy="15" r="12"></circle>
        </g>
    </g>
</svg></span>
								<span class="article__byline--spotlight">By The Spotlight Team</span>
							</p>
							<p class="article__byline--date benton-bold">Sunday, December 10, 2017</p>
						</div>
						<p class="article__credits">The series was reported by Akilah Johnson, Todd Wallack, Nicole Dungca, Liz Kowalczyk, Andrew Ryan, Adrian Walker, and editor Patricia Wen. Today&#x27;s story was written by Johnson.</p>
					</section>
					
					<div class="methode__story methode__story--0">
						<p class="methode-graf">
							<ul class="p-link-list benton-comp-regular" style="display:flex">
								<li class="p">
									<a class="p-link" target="_blank" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/seaport">Day 2: Seaport</a>
								</li>
								<li class="p">
									<a class="p-link" target="_blank" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/hospitals">Day 3: Hospitals</a>
								</li>
								<li class="p">
									<a class="p-link" target="_blank" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/colleges">Day 4: Colleges</a>
								</li>
								<li class="p">
									<a class="p-link" target="_blank" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/sports">Day 5: Sports</a>
								</li>
								<li class="p">
									<a class="p-link" target="_blank" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/power">Day 6: Power</a>
								</li>
								<li class="p">
									<a class="p-link" target="_blank" href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/solutions">Day 7: Solutions</a>
								</li>
							</ul>
						</p>
					</div>
			
					
								<div class="methode__story methode__story--0">
									<p class="methode-graf">Google the phrase “Most racist city,” and Boston pops up more than any other place, time and time again.</p>
					<p class="methode-graf">It may be easy to write that off as a meaningless digital snapshot of what people say about us, and what we say about ourselves — proof of little beyond the dated (or, hopefully, outdated) memories of Boston’s public and fierce school desegregation battles of the 1970s.</p>
					<p class="methode-graf">Except that Boston’s reputation problem goes much deeper than an online search. A national survey commissioned by the Globe this fall found that among eight major cities, black people ranked Boston as least welcoming to people of color. More than half — 54 percent — rated Boston as unwelcoming.</p>
					<div class="inline-graphic">
						<h6 class="benton-bold">Among African-Americans: How welcoming are these cities to people of color?</h6>
						<div class="perceptions" data-graph-animation>
							<div class="perceptions__bars">
									<div class="perceptions__bar bar" style="width:54%">
										<span class="perceptions__label label benton-regular">Boston</span>
										<span class="inner-bar fill-charcoal"></span>
									</div>
									<div class="perceptions__bar bar" style="width:46%">
										<span class="perceptions__label label color-charcoal benton-regular">54% unwelcoming</span>
									</div>
									<div class="perceptions__bar bar" style="width:38%">
										<span class="perceptions__label label benton-regular">Charlotte</span>
										<span class="inner-bar fill-charcoal"></span>
									</div>
									<div class="perceptions__bar bar" style="width:62%">
										<span class="perceptions__label label color-charcoal benton-regular">38% unwelcoming</span>
									</div>
									<div class="perceptions__bar bar" style="width:34%">
										<span class="perceptions__label label benton-regular">Philadelphia</span>
										<span class="inner-bar fill-charcoal"></span>
									</div>
									<div class="perceptions__bar bar" style="width:66%">
										<span class="perceptions__label label color-charcoal benton-regular">34% unwelcoming</span>
									</div>
									<div class="perceptions__bar bar" style="width:34%">
										<span class="perceptions__label label benton-regular">Chicago</span>
										<span class="inner-bar fill-charcoal"></span>
									</div>
									<div class="perceptions__bar bar" style="width:66%">
										<span class="perceptions__label label color-charcoal benton-regular">34% unwelcoming</span>
									</div>
									<div class="perceptions__bar bar" style="width:34%">
										<span class="perceptions__label label benton-regular">San Francisco</span>
										<span class="inner-bar fill-charcoal"></span>
									</div>
									<div class="perceptions__bar bar" style="width:66%">
										<span class="perceptions__label label color-charcoal benton-regular">34% unwelcoming</span>
									</div>
									<div class="perceptions__bar bar" style="width:28%">
										<span class="perceptions__label label benton-regular">New York</span>
										<span class="inner-bar fill-charcoal"></span>
									</div>
									<div class="perceptions__bar bar" style="width:72%">
										<span class="perceptions__label label color-charcoal benton-regular">28% unwelcoming</span>
									</div>
									<div class="perceptions__bar bar" style="width:24%">
										<span class="perceptions__label label benton-regular">Miami</span>
										<span class="inner-bar fill-charcoal"></span>
									</div>
									<div class="perceptions__bar bar" style="width:76%">
										<span class="perceptions__label label color-charcoal benton-regular">24% unwelcoming</span>
									</div>
									<div class="perceptions__bar bar" style="width:16%">
										<span class="perceptions__label label benton-regular">Atlanta</span>
										<span class="inner-bar fill-charcoal"></span>
									</div>
									<div class="perceptions__bar bar" style="width:84%">
										<span class="perceptions__label label color-charcoal benton-regular">16% unwelcoming</span>
									</div>
							</div>
							<p class="inline-graphic__source benton-regular">Source: 2017 survey by Chadwick Martin Bailey, a market research and strategy firm in Boston.</p>
						</div>
					</div>
					<p class="methode-graf">Little wonder that some comedians and athletes take aim at Boston, like Michael Che of “Saturday Night Live” this year telling a global TV audience this was “the most racist city I’ve ever been to.” Or HBO’s John Oliver suggesting that it took this summer’s anti-bigotry march on Boston Common to finally make Boston “unracist.”</p>
					
					<p class="methode-graf">The reputation is real, and pervasive — but, most important, is it deserved?</p>
					<p class="methode-graf">The Globe Spotlight Team analyzed data, launched surveys, and conducted hundreds of interviews, to answer just that question. Spotlight examined the core of Boston’s identity: our renowned colleges and world-class medical institutions; the growth that keeps expanding our skyline; business and politics; and our championship sports teams.</p>
					<p class="methode-graf">And the Spotlight reporters, to get a sense of how much black residents are part of the mainstream of the city, did something decidedly old-school: They visited a number of iconic Boston places and simply counted the number of black people they saw.</p>
					
					<p class="methode-graf">All told, the findings were troubling. The reasons are complex.</p>
					<p class="methode-graf">But this much we know: Here in Boston, a city known as a liberal bastion, we have deluded ourselves into believing we’ve made more progress than we have. Racism certainly is not as loud and violent as it once was, and the city overall is a more tolerant place. But inequities of wealth and power persist, and racist attitudes remain powerful, even if in more subtle forms. They affect what we do — and what we don’t do.</p>
					<p class="methode-graf">Boston’s complacency with the status quo hobbles the city’s future.</p>
					<p class="methode-graf">Look at the Seaport, a whole new neighborhood rising on the South Boston Waterfront that benefited from $18 billion in taxpayer investment, and you see none of the richness of an increasingly diverse city. Look at Boston’s lauded colleges and realize black students remain rare; the percentage of black enrollment at many top universities has not increased appreciably in three decades, stuck in the single digits.</p>
					<p class="methode-graf">Look at our political institutions and try to recall how many black politicians have been elected to statewide office — or to the top job in City Hall — in the last half century. (Answer: 2.)</p>
					
					<p class="methode-graf">Peek, if you can, into corporate board rooms in Massachusetts, where only 1 percent of board members at publicly traded firms are black. Step into the newsrooms and front offices of media organizations anywhere in Boston, including the Globe’s Page 1 deliberations, and see few black faces.</p>
					<p class="methode-graf">And look at the area’s middle-class black neighborhoods — if you can find one. There also are not many downtown restaurants and bars where black patrons can go spontaneously and see others who look like them. Living in Boston can be a particularly isolating experience for black professionals.</p>
					<p class="methode-graf">Although the city’s vast sports, entertainment, and cultural offerings are open to all, it’s perhaps little wonder why black people are hard to spot at, say, a Red Sox or Patriots game or the Museum of Fine Arts. It could be they simply choose not to go, or it may be the cost. African-Americans in Greater Boston have a median net worth of just $8. That means they owe almost as much as the combined value of what they own, be it a car, or house, or savings.</p>
					<figure class="figure Bedford_BOSTON_RACEFenway_apps_w_">
								<picture class="figure__img">
								<!--[if IE 9]><video style='display: none;'><![endif]-->
								<source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/Bedford_BOSTON_RACEFenway_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/Bedford_BOSTON_RACEFenway_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/Bedford_BOSTON_RACEFenway_apps_w_640.jpg" media="(min-width:1px)">
								<!--[if IE 9]></video><![endif]-->
								<img class="lazyload" src="/spotlight/boston-racism-image-reality/assets/methode/Bedford_BOSTON_RACEFenway_apps_w_placeholder.jpg" data-srcset="/spotlight/boston-racism-image-reality/assets/methode/Bedford_BOSTON_RACEFenway_apps_w_placeholder.jpg" alt="Fans watch as the Boston Red Sox play the New York Yankees at Fenway Park in Boston this July.">
							</picture>
								<figcaption class="figure__caption benton-regular">Fans watch as the Boston Red Sox play the New York Yankees at Fenway Park in Boston this July. <small class="figure__credit benton-regular">(Keith Bedford/Globe Staff)</small></figcaption>
							</figure>
					<p class="methode-graf">Finally, know that if you seek an apartment in the region using Craigslist, and if you are black, you can’t count on getting equal treatment, even in this day and age, a Globe study found. This inquiry, like this Spotlight series, focuses on the black community specifically, not all communities of color, because blacks have had the longest and most contentious history with racism in Boston.</p>
					<p class="methode-graf">“To be a black person in Boston, is [often] to be the only one. . . . The only one in the office; the only one in the leadership position. It’s lonely,” said 45-year-old Bridgit Brown of Dorchester, a communications specialist. “You’re aware of the racism. You’re aware of the subtleties. It’s like the air we breathe, if you’re black.”</p>
					<p class="methode-graf">For all the gains that Greater Boston has made, unfinished business on race is everywhere.</p>
					<p class="methode-graf">In a 1983 series of stories, a team of Globe reporters took a hard look at racial equality in our region. It was not a pretty picture, but local leaders promised things would improve. Thirty-four years later, the promise has yet to be fulfilled. For example:</p>
					<p class="methode-graf">
						<strong>Then:</strong> Just 4.5 percent of black workers were officials and managers.
						<br>
						<strong>Now:</strong> That number has barely moved, to 4.6 percent in 2015.
					</p>
					<p class="methode-graf">
						<strong>Then:</strong> The “Vault” — an organization of Boston’s most powerful business leaders — had no black people among its 20 members.
						<br>
						<strong>Now:</strong> The “New Vault” — the 16-person Massachusetts Competitive Partnership — has no black members.
					</p>
					<p class="methode-graf">
						<strong>Then:</strong> This area’s unemployment rate was about twice as high for blacks as whites.
						<br>
						<strong>Now:</strong> The gap remains, with black unemployment more than double the rate of white workers in 2014.
					</p><p class="methode-graf">“A lot of times when Boston engages in looking at itself around race, it focuses on attitudes and prejudices,” said James Jennings, professor emeritus of race, politics, and urban policy at Tufts University. “With that, Boston certainly has made a lot of progress, but Boston needs to start looking at structural inequality — racial hierarchy, poverty, academic achievement — to move the needle forward.”</p>
					<h3 class="section-hed benton-cond-regular">Demographics and destiny</h3>
					<p class="methode-graf">To truly explain why racial inequities persist in the Boston area, it is necessary to understand how much can be blamed on demographics and how much can not.</p>
					<p class="methode-graf">Greater Boston stands out among the nation’s top 10 metro areas in one distinct way. We have the highest proportion of white residents — nearly three out of every four.</p>
					<div class="inline-graphic">
						<h6 class="benton-bold">Racial makeup of 10 largest metro areas, by percent</h6>
						<div class="demographics loaded-benton-regular benton-regular">
							<div class="demographics__key">
								<div class="demographics__key-wrapper">
									<div class="demographics__key-box fill-white border"></div>
									<p class="demographics__key-label">White</p>
								</div>
								<div class="demographics__key-wrapper">
									<div class="demographics__key-box fill-blue"></div>
									<p class="demographics__key-label">Black</p>
								</div>
								<div class="demographics__key-wrapper">
									<div class="demographics__key-box fill-charcoal--lighter"></div>
									<p class="demographics__key-label">Asian</p>
								</div>
								<div class="demographics__key-wrapper">
									<div class="demographics__key-box fill-charcoal--might"></div>
									<p class="demographics__key-label">Hispanic</p>
								</div>
								<div class="demographics__key-wrapper">
									<div class="demographics__key-box fill-charcoal--mark"></div>
									<p class="demographics__key-label">Other</p>
								</div>
							</div>
					
					
								<div class="demographics__row">
					
								<div class="demographics__row-bar demographics__bar73">
									<div class="demographics__city-name">
											<span class="city-label benton-bold">Boston </span>
								</div>
									</div>
					
									<div class="demographics__row-bar fill-blue demographics__bar7">
					
									</div>
									<div class="demographics__row-bar fill-charcoal--lighter demographics__bar7"></div>
									<div class="demographics__row-bar fill-charcoal--might demographics__bar10"></div>
									<div class="demographics__row-bar fill-charcoal--mark demographics__bar3"></div>
								</div>
								<div class="demographics__name-wrapper">
									<div class="demographics__name demographics__bar73">
												<span class="benton-regular">73<span class="percent-sign">%</span> white</span>
									</div>
									<div class="demographics__name">
												<span class="benton-regular">7<span class="percent-sign">%</span> black</span>
									</div>
								</div>
					
					
								<div class="demographics__row">
					
								<div class="demographics__row-bar demographics__bar63">
									<div class="demographics__city-name">
											<span class="city-label benton-bold">Philadelphia </span>
								</div>
									</div>
					
									<div class="demographics__row-bar fill-blue demographics__bar20">
					
									</div>
									<div class="demographics__row-bar fill-charcoal--lighter demographics__bar5"></div>
									<div class="demographics__row-bar fill-charcoal--might demographics__bar9"></div>
									<div class="demographics__row-bar fill-charcoal--mark demographics__bar3"></div>
								</div>
								<div class="demographics__name-wrapper">
									<div class="demographics__name demographics__bar63">
												<span class="benton-regular">63<span class="percent-sign">%</span> white</span>
									</div>
									<div class="demographics__name">
												<span class="benton-regular">20<span class="percent-sign">%</span> black</span>
									</div>
								</div>
					
					
								<div class="demographics__row">
					
								<div class="demographics__row-bar demographics__bar54">
									<div class="demographics__city-name">
											<span class="city-label benton-bold">Chicago </span>
								</div>
									</div>
					
									<div class="demographics__row-bar fill-blue demographics__bar17">
					
									</div>
									<div class="demographics__row-bar fill-charcoal--lighter demographics__bar6"></div>
									<div class="demographics__row-bar fill-charcoal--might demographics__bar21"></div>
									<div class="demographics__row-bar fill-charcoal--mark demographics__bar2"></div>
								</div>
								<div class="demographics__name-wrapper">
									<div class="demographics__name demographics__bar54">
												<span class="benton-regular">54<span class="percent-sign">%</span> white</span>
									</div>
									<div class="demographics__name">
												<span class="benton-regular">17<span class="percent-sign">%</span> black</span>
									</div>
								</div>
					
					
								<div class="demographics__row">
					
								<div class="demographics__row-bar demographics__bar49">
									<div class="demographics__city-name">
											<span class="city-label benton-bold">Dallas </span>
								</div>
									</div>
					
									<div class="demographics__row-bar fill-blue demographics__bar15">
					
									</div>
									<div class="demographics__row-bar fill-charcoal--lighter demographics__bar6"></div>
									<div class="demographics__row-bar fill-charcoal--might demographics__bar28"></div>
									<div class="demographics__row-bar fill-charcoal--mark demographics__bar2"></div>
								</div>
								<div class="demographics__name-wrapper">
									<div class="demographics__name demographics__bar49">
												<span class="benton-regular">49<span class="percent-sign">%</span> white</span>
									</div>
									<div class="demographics__name">
												<span class="benton-regular">15<span class="percent-sign">%</span> black</span>
									</div>
								</div>
					
					
								<div class="demographics__row">
					
								<div class="demographics__row-bar demographics__bar49">
									<div class="demographics__city-name">
											<span class="city-label benton-bold">Atlanta </span>
								</div>
									</div>
					
									<div class="demographics__row-bar fill-blue demographics__bar33">
					
									</div>
									<div class="demographics__row-bar fill-charcoal--lighter demographics__bar5"></div>
									<div class="demographics__row-bar fill-charcoal--might demographics__bar10"></div>
									<div class="demographics__row-bar fill-charcoal--mark demographics__bar3"></div>
								</div>
								<div class="demographics__name-wrapper">
									<div class="demographics__name demographics__bar49">
												<span class="benton-regular">49<span class="percent-sign">%</span> white</span>
									</div>
									<div class="demographics__name">
												<span class="benton-regular">33<span class="percent-sign">%</span> black</span>
									</div>
								</div>
					
					
								<div class="demographics__row">
					
								<div class="demographics__row-bar demographics__bar48">
									<div class="demographics__city-name">
											<span class="city-label benton-bold">New York </span>
								</div>
									</div>
					
									<div class="demographics__row-bar fill-blue demographics__bar16">
					
									</div>
									<div class="demographics__row-bar fill-charcoal--lighter demographics__bar10"></div>
									<div class="demographics__row-bar fill-charcoal--might demographics__bar24"></div>
									<div class="demographics__row-bar fill-charcoal--mark demographics__bar2"></div>
								</div>
								<div class="demographics__name-wrapper">
									<div class="demographics__name demographics__bar48">
												<span class="benton-regular">48<span class="percent-sign">%</span> white</span>
									</div>
									<div class="demographics__name">
												<span class="benton-regular">16<span class="percent-sign">%</span> black</span>
									</div>
								</div>
					
					
								<div class="demographics__row">
					
								<div class="demographics__row-bar demographics__bar47">
									<div class="demographics__city-name">
											<span class="city-label benton-bold">Washington </span>
								</div>
									</div>
					
									<div class="demographics__row-bar fill-blue demographics__bar25">
					
									</div>
									<div class="demographics__row-bar fill-charcoal--lighter demographics__bar10"></div>
									<div class="demographics__row-bar fill-charcoal--might demographics__bar15"></div>
									<div class="demographics__row-bar fill-charcoal--mark demographics__bar3"></div>
								</div>
								<div class="demographics__name-wrapper">
									<div class="demographics__name demographics__bar47">
												<span class="benton-regular">47<span class="percent-sign">%</span> white</span>
									</div>
									<div class="demographics__name">
												<span class="benton-regular">25<span class="percent-sign">%</span> black</span>
									</div>
								</div>
					
					
								<div class="demographics__row">
					
								<div class="demographics__row-bar demographics__bar38">
									<div class="demographics__city-name">
											<span class="city-label benton-bold">Houston </span>
								</div>
									</div>
					
									<div class="demographics__row-bar fill-blue demographics__bar17">
					
									</div>
									<div class="demographics__row-bar fill-charcoal--lighter demographics__bar7"></div>
									<div class="demographics__row-bar fill-charcoal--might demographics__bar36"></div>
									<div class="demographics__row-bar fill-charcoal--mark demographics__bar2"></div>
								</div>
								<div class="demographics__name-wrapper">
									<div class="demographics__name demographics__bar38">
												<span class="benton-regular">38<span class="percent-sign">%</span> white</span>
									</div>
									<div class="demographics__name">
												<span class="benton-regular">17<span class="percent-sign">%</span> black</span>
									</div>
								</div>
					
					
								<div class="demographics__row">
					
								<div class="demographics__row-bar demographics__bar33">
									<div class="demographics__city-name">
											<span class="city-label benton-bold">Miami </span>
								</div>
									</div>
					
									<div class="demographics__row-bar fill-blue demographics__bar20">
					
									</div>
									<div class="demographics__row-bar fill-charcoal--lighter demographics__bar2"></div>
									<div class="demographics__row-bar fill-charcoal--might demographics__bar43"></div>
									<div class="demographics__row-bar fill-charcoal--mark demographics__bar2"></div>
								</div>
								<div class="demographics__name-wrapper">
									<div class="demographics__name demographics__bar33">
												<span class="benton-regular">33<span class="percent-sign">%</span> white</span>
									</div>
									<div class="demographics__name">
												<span class="benton-regular">20<span class="percent-sign">%</span> black</span>
									</div>
								</div>
					
					
								<div class="demographics__row">
					
								<div class="demographics__row-bar demographics__bar31">
									<div class="demographics__city-name">
											<span class="city-label benton-bold">Los Angeles </span>
								</div>
									</div>
					
									<div class="demographics__row-bar fill-blue demographics__bar6">
					
									</div>
									<div class="demographics__row-bar fill-charcoal--lighter demographics__bar15"></div>
									<div class="demographics__row-bar fill-charcoal--might demographics__bar45"></div>
									<div class="demographics__row-bar fill-charcoal--mark demographics__bar3"></div>
								</div>
								<div class="demographics__name-wrapper">
									<div class="demographics__name demographics__bar31">
												<span class="benton-regular">31<span class="percent-sign">%</span> white</span>
									</div>
									<div class="demographics__name">
												<span class="benton-regular">6<span class="percent-sign">%</span> black</span>
									</div>
								</div>
						</div>
						<p class="inline-graphic__source benton-regular">Source: US Census</p>
					</div><p class="methode-graf">Our area’s black population is small and the size relatively unchanged in decades — only 7 percent, or 334,000 people, in a region of 4.7 million. If you look only at the city of Boston, the black population is about 23 percent, or about 148,000 people. </p>
					<p class="methode-graf">And it’s been this way for decades, in large part because the metro area never benefited from the Great Migration — the post-Civil War movement of blacks from Southern states in search of opportunity — the way places like Chicago and New York did. </p>
					<p class="methode-graf">Boston might think of itself as on par with the country’s big cities like New York and Chicago — and in certain ways, it is: Harvard, MIT, and many other of the nation’s elite universities are in the Boston area, we are a hub of biotech innovation and the epicenter of medical research, and our sports teams have made us a city of champions.</p>
					<p class="methode-graf"> But Boston is also very different. New York and Chicago dwarf Boston in size and scale. The population of New York City alone is 8.4 million people, nearly 2 million of whom are black. That translates into more black residents who earn more money, leading to a developed middle class with extensive professional representation — in other words, cities made welcoming, in part, because there simply is a critical mass of black residents who reflect the achievement possible within their community. Boston lacks that advantage.</p>
					<p class="methode-graf">But make no mistake: The relatively small size of Boston’s black community is not an excuse for the inequalities — or biases — that persist here.</p>
					<p class="methode-graf">The experience in other cities shows that, even when the black population is relatively small, things can be done with sufficient will. Minneapolis, Denver, and Seattle — all with smaller black populations than Boston — have elected black mayors at least once. Boston has never even come close.</p>
					<figure style="max-width:100%">
					    <div class="portraits">
					            <div class="portraits__item">
					                <div class="portraits__item__quote">
					                    <p>“It’s really challenging. It&#x27;s hard to be positive in a world that paints a negative image of you.”</p><p>
					                    </p><p class="portraits__item__quote__source benton-cond-regular color-gold">–Omar Parkman</p>
					                </div>
					                <div class="portraits__item__photo">
					                <img src="/spotlight/boston-racism-image-reality/assets/portraits/omar-parkman.jpg">
					                </div>
					            </div>
					            <div class="portraits__item">
					                <div class="portraits__item__quote">
					                    <p>“I used to draw pictures with white skin, blond hair, and blue eyes because that was what I was surrounded by. Then I discovered my history.”</p><p>
					                    </p><p class="portraits__item__quote__source benton-cond-regular color-gold">–Stephanie Fougy</p>
					                </div>
					                <div class="portraits__item__photo">
					                <img src="/spotlight/boston-racism-image-reality/assets/portraits/stephanie-fougy.jpg">
					                </div>
					            </div>
					            <div class="portraits__item">
					                <div class="portraits__item__quote">
					                    <p>“My parents came here from Haiti in the ‘70s when the busing situation in Boston was just ending. We were taught never to really hate anybody, but we were taught to be really, really, really careful.”</p><p>
					                    </p><p class="portraits__item__quote__source benton-cond-regular color-gold">–James Pierre</p>
					                </div>
					                <div class="portraits__item__photo">
					                <img src="/spotlight/boston-racism-image-reality/assets/portraits/james-pierre.jpg">
					                </div>
					            </div>
					            <div class="portraits__item">
					                <div class="portraits__item__quote">
					                    <p>“Every place I&#x27;ve ever worked, I&#x27;ve always been the only black person. There&#x27;s a sprinkle here and a sprinkle there, but it&#x27;s always been, like, me.”</p><p>
					                    </p><p class="portraits__item__quote__source benton-cond-regular color-gold">–Genise Gibbs</p>
					                </div>
					                <div class="portraits__item__photo">
					                <img src="/spotlight/boston-racism-image-reality/assets/portraits/genise-gibbs.jpg">
					                </div>
					            </div>
					    </div>
					    <figcaption class="figure__caption benton-regular"><small class="figure__credit benton-regular" style="padding:0 1em">(Keith Bedford/Globe Staff)</small></figcaption>
					</figure><p class="methode-graf">The size of this region’s black population also cannot explain how a new showcase neighborhood triumphantly rose in the Seaport with little to no involvement of the black community. Further, it can’t explain why elite colleges here admit only slightly more black students than 30 years ago.</p>
					<p class="methode-graf">Nor does the relatively small size of Boston’s black population have anything to do with barriers to finding housing, an inequity the Spotlight Team documented in detail.</p>
					<p class="methode-graf">Using a methodology employed by academic researchers who study bias in housing, the Globe conducted a study of nearly 600 Craigslist ads from rental landlords in the Greater Boston area, finding housing discrimination remains in Boston.</p>
					<p class="methode-graf">Overall, landlords ignored nearly 45 percent of e-mails from prospective tenants with black-sounding names, like Darnell Washington or Keisha Jackson, versus 36 percent of e-mails from people with white-sounding names, like Brendan Weber or Meredith McCarthy.</p>
					<aside class="pullquote">
					    <blockquote>
					        <p>To be a black person in Boston, is [often] to be the only one… The only one in the office; the only one in the leadership position. It’s lonely,” said 45-year-old Bridgit Brown of Dorchester, a communications specialist. “You’re aware of the racism. You’re aware of the subtleties. It’s like the air we breathe, if you’re black.”</p>
					    </blockquote>
					</aside><p class="methode-graf">For example, when a prospective tenant using the name Allison Wolf asked about renting a two-bedroom condo in Boston’s Back Bay, the landlord responded later that day. “It’s available,” she e-mailed back. “You can see it on Sunday.” But when a prospective tenant asked about that same apartment the same morning using the name Tamika Rivers, the landlord never replied.</p>
					<p class="methode-graf">The difference was even more pronounced when landlords received more informal e-mails with grammatical errors or typos, with landlords seeming more forgiving of such written lapses among whites than blacks.</p>
					<p class="methode-graf">Such lingering prejudices are part of the reason Charlotte Streat, who lives in Milton, questions her decision to call the Boston area home.</p>
					<figure class="figure charlotte-streat_apps_w_">
								<picture class="figure__img">
								<!--[if IE 9]><video style='display: none;'><![endif]-->
								<source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/charlotte-streat_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/charlotte-streat_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/charlotte-streat_apps_w_640.jpg" media="(min-width:1px)">
								<!--[if IE 9]></video><![endif]-->
								<img class="lazyload" src="/spotlight/boston-racism-image-reality/assets/methode/charlotte-streat_apps_w_placeholder.jpg" data-srcset="/spotlight/boston-racism-image-reality/assets/methode/charlotte-streat_apps_w_placeholder.jpg" alt="Charlotte Streat.">
							</picture>
								<figcaption class="figure__caption benton-regular">Charlotte Streat. <small class="figure__credit benton-regular">(Keith Bedford/Globe Staff)</small></figcaption>
							</figure>
					<p class="methode-graf">“I don’t know that I would move here again,” Streat, a Philadelphia native, said sitting under a hair dryer at Randolph’s Styles with Character, a Roxbury hair salon.</p>
					<p class="methode-graf">Streat’s parents were none too happy that she decided to attend college and grad school in Greater Boston several decades ago. “I was called a nigger. So yeah, my mother was not pleased,” she recalled.</p>
					<p class="methode-graf">But she fell in love and married a Bostonian. The couple moved into a spacious home with a circular drive along Canton Avenue about 10 years ago.</p>
					<p class="methode-graf">Milton is a suburb where 15 percent of residents are black and the state’s first black governor, Deval Patrick, once lived. Still, some black residents feel alone.</p>
					<p class="methode-graf">“We’re isolated,” said Streat, a former executive at Bank of America. “People say there are more black folk in Milton, but you’re hard pressed to find them.”</p>
					<h3 class="section-hed benton-cond-regular">The missing middle class</h3>
					<p class="methode-graf">The lack of a robust black middle class is both a result, and a cause, of Boston’s reputation as an unwelcoming place. As blacks move up the economic ladder here, they encounter an increasingly white world, and their solitary and alienating experience becomes part of our city’s word-of-mouth reputation.</p>
					<p class="methode-graf">During the 1970s and 1980s, the city’s history — the mayhem surrounding court-ordered school desegregation — was reason enough for many black graduates and professionals to settle elsewhere. Boston’s black middle class stagnated, providing little incentive for the next round of graduates to stay in Boston. And so a cycle, or perhaps a spiral, began.</p>
					<p class="methode-graf">Today, of all the households in the region earning at least $75,000 annually, only 4 percent are black.</p>
					<div class="inline-newsletter inline-newsletter--inline" data-exact-target-id="21711888" data-mailing-list-name="Race">
						<div class="inline-newsletter__network-error benton-regular"></div>
						<div class="inline-newsletter__copy apps-copy">
							<h5 class="subscribe-tout__copy benton-cond-regular">Sign up to be notified of the next installment in this series</h5>
						</div>
						<form class="inline-newsletter__content apps-form" method="post">
							<div class="inline-newsletter__error-text">
								<p class="apps-error benton-bold"></p>
							</div>
							<fieldset class="inline-newsletter__fieldset" aria-labelledby="inline-newsletter__subtitle">
								<legend id="inline-newsletter__subtitle" class="hide-accessible" role="heading" aria-level="3">Sign up</legend>
								<label for="inline-newsletter__input-email" class="inline-newsletter__label benton-bold">Your email:</label>
								<div class="inline-newsletter__wrapper">
									<input id="inline-newsletter__input-email" name="email" type="email" placeholder="Enter email address" class="inline-newsletter__input benton-regular apps-input">
								<button class="inline-newsletter__button btn btn--primary benton-regular apps-button" role="submit">Sign Up</button>
								</div>
								<div class="inline-newsletter__spinner"></div>
							</fieldset>
						</form>
						<p class="inline-newsletter__thanks benton-bold apps-success"></p>
					</div><p class="methode-graf">“Does Boston lose because it doesn’t have a visible, strong black middle class?” asked John Barros, the mayor’s chief of economic development and the most prominent black official at City Hall. “Yes. It loses out on talent. It loses out on investments.”</p>
					<p class="methode-graf">The reality is that Greater Boston has few neighborhoods where prosperous black residents can live with others like them, and finding such areas requires a bit of searching. </p>
					<p class="methode-graf">The Globe ran a data analysis of census tracts nationally to see which met three criteria: At least 15 percent of the residents are black; and among the black residents, at least 30 percent had a four-year college degree and their household income was at or above the median for their metro area. (That is about $75,000 in Greater Boston.)</p>
					<p class="methode-graf">Here in Greater Boston there are just four such enclaves: two in Stoughton, one in Milton, and one in Boston’s Hyde Park neighborhood. If the search were done looking for neighborhoods that met these criteria for white residents, the results would be a bountiful choice of 516 enclaves. The Boston area also reflects a pattern of segregation that is more extensive than in most other metro regions, studies show.</p>
					<p class="methode-graf">Forty-five other metropolitan areas have far more black enclaves than Boston, including some major metropolitan centers, such as New York, Washington, D.C., and Atlanta, each with more than 100 enclaves, and other smaller urban areas, particularly — but not only — in the South.</p>
					<figure style="margin:3em auto">
					    <h6 class="benton-bold" style="text-align:center;padding:0 2.5em">Middle-to-​upper-class black enclaves: How Boston compares</h6>
					    <p class="subtitle benton-regular" style="text-align:center">
					    The Boston ​metro area includes Suffolk, Norfolk, Plymouth, Middlesex, and Essex​ counties and​ ​New Hampshire’s Rockingham and Strafford counties.</p>
					    <div class="enclave-maps">
					    	<div class="enclave-maps__list">
					    		<div class="enclave-maps__item">
					    			<img src="/spotlight/boston-racism-image-reality/assets/isolation/atlanta_small.jpg">
					    			<div class="enclave-maps__city">
					    				Atlanta has 110
					    			</div>
					    		</div>
					      		<div class="enclave-maps__item">
					    			<img src="/spotlight/boston-racism-image-reality/assets/isolation/dc_small.jpg">
					      			<div class="enclave-maps__city">
					    				Washington has 119
					    			</div>
					    		</div>
					    		<div class="enclave-maps__item">
					    			<img src="/spotlight/boston-racism-image-reality/assets/isolation/newyork_small.jpg">
					      			<div class="enclave-maps__city">
					    				New York has 150
					    			</div>
					    		</div>
					     		<div class="enclave-maps__item">
					    			<img src="/spotlight/boston-racism-image-reality/assets/isolation/boston_small.jpg">
					      			<div class="enclave-maps__city">
					    				Boston has 4
					    			</div>
					    		</div>
					    	</div>
					    </div>
					<h6 class="benton-bold" style="text-align:center;margin:1rem 0;padding:0 .25em">Finding those enclaves in other major cities.</h6>
					    <div class="btn-group"></div>
					    <div class="faux-map" id="isolationMap"></div>
					</figure><p class="methode-graf">The town with the highest concentration of black residents in Massachusetts is Randolph, which is about 30 minutes south of the city. More than 40 percent of Randolph’s population is black, as is the town council president and superintendent of schools. Its median household income is about $12,000 less than the overall metro area. </p>
					<p class="methode-graf">Netty Oliveira, 51, said she and her husband considered living in Randolph before buying their tan and brick, split-entry house in Stoughton 17 years ago. Their street borders one of the four black enclaves identified by the Globe.</p>
					<p class="methode-graf">And while she appreciates that her town includes other black residents, she hasn’t always felt totally welcomed. She’ll never forget one of her first encounters with a neighbor who was white and asked her husband skeptically: “What do you do for a living?”</p>
					<p class="methode-graf">“I think he was afraid of black people moving in,” said Oliveira, who works in criminal justice while her husband works in information technology. </p>
					<p class="methode-graf">She decided the Stoughton public schools weren’t the best fit for her children, now 12 and 15. She eventually chose private schools, which vastly expanded her childrens’ world view but forced them to contend with being in classes where they were often one of the few black students. She said white children have asked to touch her son’s hair and wondered why his clothes were so nice.</p>
					<p class="methode-graf">“Our kids pretty much broke a lot of the color barriers,” she said.</p>
					<p class="methode-graf">She hopes the trade-offs are worth it, even though she sometimes feels judged.</p>
					<p class="methode-graf">“Some of my friends say, ‘You’re too bourgie. You don’t think you’re black.’ I’m very much black,” she said. “But I want more. I want all of us to have a college degree. I want us all to climb the corporate ladder.”</p>
					<figure class="figure 2017_10-22_Spotlight_Race_09_apps_w_">
								<picture class="figure__img">
								<!--[if IE 9]><video style='display: none;'><![endif]-->
								<source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/2017_10-22_Spotlight_Race_09_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/2017_10-22_Spotlight_Race_09_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/2017_10-22_Spotlight_Race_09_apps_w_640.jpg" media="(min-width:1px)">
								<!--[if IE 9]></video><![endif]-->
								<img class="lazyload" src="/spotlight/boston-racism-image-reality/assets/methode/2017_10-22_Spotlight_Race_09_apps_w_placeholder.jpg" data-srcset="/spotlight/boston-racism-image-reality/assets/methode/2017_10-22_Spotlight_Race_09_apps_w_placeholder.jpg" alt="Netty Oliveira, a married mother of two, says she’s happy her town of Stoughton is relatively diverse, but at times it can still be isolating.">
							</picture>
								<figcaption class="figure__caption benton-regular">Netty Oliveira, a married mother of two, says she’s happy her town of Stoughton is relatively diverse, but at times it can still be isolating. <small class="figure__credit benton-regular">(Dina Rudick/Globe Staff)</small></figcaption>
							</figure>
					<h3 class="section-hed benton-cond-regular">Our own worst enemy</h3>
					<p class="methode-graf">There is no doubt that Boston has made gains in overcoming its history of racism. Gone are the days when black people crouched in cars, windows rolled up, hats pulled low so as not to be seen driving through the streets of South Boston or Charlestown, fearing racial slurs or real physical violence. </p>
					<p class="methode-graf">Though safety remains an issue in some neighborhoods, violent crime in Boston is the lowest in a decade. Also, as police forces nationwide work to end deep mistrust of them within black communities, Boston’s officers have so far avoided high-profile clashes that have led to protests elsewhere, and have garnered generally favorable reviews about the city’s level of outreach.</p>
					<p class="methode-graf">Despite the dearth of black politicians elected to statewide office — save for Deval Patrick’s two terms as governor and Edward Brooke’s path-breaking election as state attorney general and a US senator in the 1960s and 1970s — gains have also been made locally, including the election of black candidates in predominantly white neighborhoods. </p>
					<p class="methode-graf">Yet this is a city that still stumbles and, in doing so, rekindles seething images of racial discord beamed into televisions during the school desegregation battles of the 1970s.</p>
					<figure class="figure 170316_BS_001new_apps_w_">
								<picture class="figure__img">
								<!--[if IE 9]><video style='display: none;'><![endif]-->
								<source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/170316_BS_001new_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/170316_BS_001new_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/170316_BS_001new_apps_w_640.jpg" media="(min-width:1px)">
								<!--[if IE 9]></video><![endif]-->
								<img class="lazyload" src="/spotlight/boston-racism-image-reality/assets/methode/170316_BS_001new_apps_w_placeholder.jpg" data-srcset="/spotlight/boston-racism-image-reality/assets/methode/170316_BS_001new_apps_w_placeholder.jpg" alt="Jean-Louis Andre Yvon tried to escape a mob, which pulled him from his car as he drove through South Boston in October 1974. An initiative to desegregate Boston Public Schools was implemented in the fall of 1974 and was met with strong resistance from many residents of Boston’s neighborhoods.">
							</picture>
								<figcaption class="figure__caption benton-regular">Jean-Louis Andre Yvon tried to escape a mob, which pulled him from his car as he drove through South Boston in October 1974. An initiative to desegregate Boston Public Schools was implemented in the fall of 1974 and was met with strong resistance from many residents of Boston’s neighborhoods. <small class="figure__credit benton-regular">(John Blanding/Globe Staff)</small></figcaption>
							</figure>
					<p class="methode-graf">There was the case of Charles Stuart, a white man who in 1989 killed his wife and then lied, describing the assailant as a black man. The city readily set out in pursuit of a man fitting the fake description.</p>
					<p class="methode-graf">That was followed by the 2009 arrest of a prominent African-American scholar at Harvard, Henry Louis Gates Jr., handcuffed after being confronted by police for allegedly breaking into his own home, attracting national headlines.</p>
					<p class="methode-graf">Meanwhile, the image of Boston portrayed on the big screen, and beyond, reinforces the outsider status of many in the city’s black community. There are the movies that showcase white-working-class heroes (Remember: “The Departed,” “Good Will Hunting,” or “The Town”); punch lines (Think: Che and HBO’s John Oliver); and sports controversies old and new (Picture: Yawkey Way and Adam Jones).</p>
					<figure class="figure" style="max-width:100%">
						<picture>
							<!--[if IE 9]><video style='display: none;'><![endif]-->
							<source data-srcset="/spotlight/boston-racism-image-reality/assets/image/photo-pop.jpg" media="(min-width:853px)">
							<source data-srcset="/spotlight/boston-racism-image-reality/assets/image/photo-pop-mobile.jpg" media="(min-width:1px)">
							<!--[if IE 9]></video><![endif]-->
							<img class="lazyload" src="/spotlight/boston-racism-image-reality/assets/methode/11-12-17-race04_apps_w_placeholder.jpg" data-srcset="/spotlight/boston-racism-image-reality/assets/methode/11-12-17-race04_apps_w_placeholder.jpg" alt="">
						</picture>
					    <figcaption class="figure__caption benton-regular" style="padding:0 1em">
					    	Michael Che of “Saturday Night Live” (left) said before this year&#x27;s Super Bowl (Atlanta vs New England) that he wanted to relax and &quot;watch the blackest city in America beat the most racist city I&#x27;ve ever been to.&quot; Ben Affleck directed and acted in the movie, &quot;The Town,&quot; set in Boston. Baltimore Orioles player Adam Jones&#x27;s account of being called the n-word at Fenway Park in May drew national coverage.
					   	</figcaption>
					</figure><p class="methode-graf">The region’s main tourism website features a video of overwhelmingly white faces inviting visitors to places like Faneuil Hall, Symphony Hall, and along the Charles River. And the introduction of the website’s “neighborhood dining guide” only highlights the Back Bay, downtown, the North End, and the Seaport — all neighborhoods with few black residents. </p>
					<p class="methode-graf">“That’s literally making entire communities invisible,” said Sarah J. Jackson, a black Ph.D. who moved to Boston six years ago from Minneapolis to teach at Northeastern University. “It became really apparent to me soon after moving here that the version of Boston that the city is really invested in portraying to the outside world is only white Boston. What’s the fear? That people are going to go to Dorchester?”</p>
					<p class="methode-graf">Compare that to Philadelphia, San Francisco, and Washington, D.C., where black travelers can find entire itineraries on those area’s tourism websites dedicated to African-American arts, culture, food, and history. </p>
					<p class="methode-graf">Our complacency on economic issues also works against us.</p>
					<p class="methode-graf">Despite a thriving economy fueling a downtown building boom, black residents in Massachusetts are twice as likely as their white counterparts to be unemployed. They earn sharply lower salaries when they do land jobs, have little savings, and are far less likely to own their homes.</p>
					<figure class="coral">
						<div class="coral__link">
							<h5 class="coral__copy benton-cond-regular">Do you think Boston deserves its racist reputation?</h5>
							<a href="https://www.bostonglobe.com/metro/2017/12/10/discuss-spotlight-day-how-racist-boston/P6OPNQH9yGIeRpdIEs68AL/story.html" class="coral__btn btn--primary benton-regular" target="_blank">Read the discussion</a>
						</div>
					</figure><p class="methode-graf">The median net worth of non-immigrant African-American households in the Boston area is just $8, the lowest in a five-city study of wealth disparities. It’s hard to ignore the dramatic contrast to the $247,500 net worth for white households in the Boston area.</p>
					<p class="methode-graf">“That borders on insane and absurd. The disparity in Boston just transcends everything,” said William A. Darity Jr., a professor of public policy at Duke University who was one of the lead investigators of that study, which involved the Federal Reserve Bank of Boston. “It’s just staggering.”</p>
					<p class="methode-graf">And when it comes to income alone, the imbalance looks like this: For every one black household earning more than $75,000 in the metro region, there are about 21 white ones. </p>
					<p class="methode-graf">Those findings may provide some context for the results of a Suffolk University/Boston Globe poll completed this summer. Nearly two-thirds of black Bostonians said they were treated unfairly because of race in the previous 30 days. </p>
					<p class="methode-graf"> It also provides insight into the separate Globe-commissioned survey on Boston’s national reputation, which compared us to Atlanta, Chicago, New York, Charlotte, San Francisco, Miami, and Philadelphia. The survey was conducted by Chadwick Martin Bailey, a market research and strategy firm in Boston, and designed to update a race image survey already done twice for Commonwealth Compact, a nonprofit group that promotes diversity. </p>
					<p class="methode-graf">The question was: How welcoming is each city to people of color? And each time it was asked — in 2010, 2013, and 2017 — Boston came in last among African-American respondents. </p>
					<p class="methode-graf">Atlanta topped the list the last two times, with 83 and 84 percent of blacks respectively saying it was most welcoming to people of color.</p>
					<h3 class="section-hed benton-cond-regular">Everywhere you look</h3>
					<p class="methode-graf">Even though about 334,000 black people live in Boston’s metro region, few of them can be found at the city’s most iconic locations.</p>
					<p class="methode-graf">Less than 2 percent of some 4,600 fans counted systematically at select entrances in Fenway Park on a summer night when the Red Sox beat the St. Louis Cardinals were black. And of nearly 8,000 ticketholders counted at Gillette Stadium at a game this fall, about 2 percent were black.</p>
					<p class="methode-graf">On a sunny Saturday in September, about 4 percent of the roughly 3,000 patrons counted entering the Museum of Fine Arts, one of the largest museums in the country, were black. And about 4 percent of the more than 1,180 people counted walking into the Boston Children’s Museum on an October Saturday were black.</p>
					<p class="methode-graf">Of the 200 diners sipping cocktails and enjoying Thursday night dinner in October at Eastern Standard in Kenmore Square, four were black. That same night and time, only one black person ate at Ostra in the Back Bay and no black people dined at Blue Dragon in the Seaport.</p>
					<p class="methode-graf">And during the Saturday night rush at Legal Harborside, about 4 percent of nearly 380 diners were black, while about 10 percent of diners were black that same night at the Cheesecake Factory at the Prudential Center, which could be due to its more moderate-priced menu and accessible location.</p>
					<figure class="figure July4_AE4T9218_apps_w_">
								<picture class="figure__img">
								<!--[if IE 9]><video style='display: none;'><![endif]-->
								<source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/July4_AE4T9218_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/July4_AE4T9218_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/July4_AE4T9218_apps_w_640.jpg" media="(min-width:1px)">
								<!--[if IE 9]></video><![endif]-->
								<img class="lazyload" src="/spotlight/boston-racism-image-reality/assets/methode/July4_AE4T9218_apps_w_placeholder.jpg" data-srcset="/spotlight/boston-racism-image-reality/assets/methode/July4_AE4T9218_apps_w_placeholder.jpg" alt="People gathered this past summer on the Esplanade for the July Fourth concert at the Hatch Shell.">
							</picture>
								<figcaption class="figure__caption benton-regular">People gathered this past summer on the Esplanade for the July Fourth concert at the Hatch Shell. <small class="figure__credit benton-regular">(Keith Bedford/Globe Staff)</small></figcaption>
							</figure>
					<p class="methode-graf">There are only a small number of restaurants in which black diners report they can dependably find other black people, including Darryl’s Corner Bar &amp; Kitchen, Slade’s Bar &amp; Grill, and Savvor Restaurant &amp; Lounge.</p>
					<p class="methode-graf">“There's really nothing here for us . . . and this is a big city,” said Thomas Grupee, a project manager working in biotech. “If you visit a place like D.C. or Atlanta, there’s so many places to go that are black-owned. Why not give us a piece of the pie, too?”</p>
					<p class="methode-graf">Everyone in Boston loses out on the cultural front. The downtown dining and social scene does not reflect the city’s full diversity, and some black patrons who want to dine in places with others like them organize “friendly takeovers” of establishments with their friends or hold private events. It’s today’s answer to social segregation in Boston.</p>
					<p class="methode-graf">That was the situation that 32-year-old Mike Free stepped into one recent night.</p>
					<aside class="subscribe-tout">
						<h5 class="subscribe-tout__copy benton-cond-regular">Want to support more Spotlight Team investigations like this one?</h5>
						<a href="http://subscribe.bostonglobe.com/B3962/?p1=Spotlight_Race_inline_BGSubscribe" target="_blank" class="subscribe-tout__button btn btn--primary benton-regular" target="_blank">Subscribe now</a>
					</aside><p class="methode-graf">The doors of Scholars, a restaurant in the heart of downtown, had just opened, and the place was almost empty save for the wait staff and DJ.</p>
					<p class="methode-graf">But Free, dressed in jeans and a button-up, was the first to arrive. His sense of punctuality was honed by four years at West Point. His sense of excitement amplified with anticipation. Today, he was not going to be the only black person at the bar.</p>
					<p class="methode-graf">By the end of the night, Scholars would fill with some 400 young, urban (read: black) professionals brought together via group chats, retweets, and Instagram — and an ambitious event planner — to create a social scene where one really doesn’t exist.</p>
					<p class="methode-graf">“When I moved, I didn’t really know exactly where to go,” said Free, who had just moved here from Chicago for an executive training program. “Chicago is easier. Here, you all have a different kind of vibe.”</p>
					<figure class="figure Free_apps_w_">
								<picture class="figure__img">
								<!--[if IE 9]><video style='display: none;'><![endif]-->
								<source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/Free_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/Free_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/Free_apps_w_640.jpg" media="(min-width:1px)">
								<!--[if IE 9]></video><![endif]-->
								<img class="lazyload" src="/spotlight/boston-racism-image-reality/assets/methode/Free_apps_w_placeholder.jpg" data-srcset="/spotlight/boston-racism-image-reality/assets/methode/Free_apps_w_placeholder.jpg" alt="Mike Free.">
							</picture>
								<figcaption class="figure__caption benton-regular">Mike Free. <small class="figure__credit benton-regular">(Keith Bedford/Globe Staff)</small></figcaption>
							</figure>
					<p class="methode-graf">What he did know about Boston was discouraging. This was a town where a racial slur was hurled at a black Baltimore Orioles player. Friends also told him: It’s not diverse. It’s small. It’s a difficult place for a person of color to thrive.</p>
					<p class="methode-graf">So he set his expectations low, really low. And after several months here, the best Free could say about Boston’s social scene was that it is a step up from one of the whitest states in the nation.</p>
					<p class="methode-graf">“It’s not Idaho,” he offered with a smile.</p>
					<p class="methode-graf">Barros, the city’s development chief, maintains that Boston needs to show that it is welcoming by creating a “social infrastructure” for black professionals to connect — or risk losing them to other cities, such as Atlanta, Washington, D.C., and New York.</p>
					<p class="methode-graf">Building a more vibrant black middle class and professional community in Boston may depend on the success of entrepreneurs like Gregory Minott. The 41-year-old, along with business partner Troy Depeiza, both of whom are black, started Dream Collaborative, an architecture and development firm, in 2008. It has 13 employees who design and develop commercial and residential projects with up to $20 million price tags.</p>
					<p class="methode-graf">Minott knows white colleagues who vacation with their clients, leveraging those personal relationships to broaden their professional networks. This is difficult for black businessmen like him in a metro region where only 1 percent of companies with paid employees are black-owned.</p>
					<p class="methode-graf">“You miss that part . . . the kind of peer-to-peer thing,” he said.</p>
					<p class="methode-graf">Minott started the firm to inspire other people of color to enter an industry where black architects make up about 2 percent of the workforce.</p>
					<figure class="figure wiggs_Minott_718525_apps_w_">
								<picture class="figure__img">
								<!--[if IE 9]><video style='display: none;'><![endif]-->
								<source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/wiggs_Minott_718525_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/wiggs_Minott_718525_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/wiggs_Minott_718525_apps_w_640.jpg" media="(min-width:1px)">
								<!--[if IE 9]></video><![endif]-->
								<img class="lazyload" src="/spotlight/boston-racism-image-reality/assets/methode/wiggs_Minott_718525_apps_w_placeholder.jpg" data-srcset="/spotlight/boston-racism-image-reality/assets/methode/wiggs_Minott_718525_apps_w_placeholder.jpg" alt="Gregory Minott, owner of Dream Collaborative, a black-owned architecture and development firm near Symphony Hall, spoke to his office manager, Gregory Mateo.">
							</picture>
								<figcaption class="figure__caption benton-regular">Gregory Minott, owner of Dream Collaborative, a black-owned architecture and development firm near Symphony Hall, spoke to his office manager, Gregory Mateo. <small class="figure__credit benton-regular">(Jonathan Wiggs/Globe Staff)</small></figcaption>
							</figure>
					<p class="methode-graf">He’d like to tap into a wider network, including the fast-growing Seaport, but focuses on projects in predominantly black neighborhoods, such as transforming the old Grove Hall Library into the Freedom House’s new community center, using culture competency — his blackness — as a competitive advantage.</p>
					<p class="methode-graf">For black professionals who live or work outside of the heart of the city’s black community, day-to-day life can be very isolating.</p>
					<p class="methode-graf">For many, this means being the only black person in the room, turning them into the de facto emissary and expert on the entirety of the global black experience, a translator of everything from HBO’s “Insecure” to soca music to respectability politics and the Black Power movement.</p>
					<p class="methode-graf">Also, being the only one in the room often means being constantly on guard, policing your attire, aesthetic, tone, speech, and mannerisms. </p>
					<p class="methode-graf">For the last decade, 46-year-old Farah Paul has been painfully aware that she is the only black person in management at her downtown office. “That’s constantly in my head,” she said. “I’ll walk into a meeting. I’ll scan the room, and that’s the first thing I notice.” </p>
					<p class="methode-graf">It’s a fact of life that she’s become accustomed, but not numb, to. And if there is another black person in the room, there’s an automatic, unspoken sense of camaraderie, she said. </p>
					<p class="methode-graf">“You still maintain that professionalism, but you just feel a bit more comfortable,” she said.</p>
					<p class="methode-graf">The struggle to find a place where black people can connect is part of the reason Farrah Belizaire started LiteWorks, which hosted the event at Scholars, after she graduated from Boston University. </p>
					<p class="methode-graf">“A lot of people come to Boston with the idea that it’s racially unfriendly or that socially, they’re going to have to take a loss,” the 28-year-old Brockton native said. “So they always place a time limit on how long they stay.”</p>
					<figure class="figure Bedford_170820_RACE_IN_BOSTON_010_apps_w_">
								<picture class="figure__img">
								<!--[if IE 9]><video style='display: none;'><![endif]-->
								<source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/Bedford_170820_RACE_IN_BOSTON_010_apps_w_1920.jpg" media="(min-width:853px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/Bedford_170820_RACE_IN_BOSTON_010_apps_w_1280.jpg" media="(min-width:426px)"><source data-srcset="/spotlight/boston-racism-image-reality/assets/methode/Bedford_170820_RACE_IN_BOSTON_010_apps_w_640.jpg" media="(min-width:1px)">
								<!--[if IE 9]></video><![endif]-->
								<img class="lazyload" src="/spotlight/boston-racism-image-reality/assets/methode/Bedford_170820_RACE_IN_BOSTON_010_apps_w_placeholder.jpg" data-srcset="/spotlight/boston-racism-image-reality/assets/methode/Bedford_170820_RACE_IN_BOSTON_010_apps_w_placeholder.jpg" alt="This past August, guests danced at a downtown Boston restaurant, which was booked by LiteWorks, an event planning company that arranges special mixers for black professionals.">
							</picture>
								<figcaption class="figure__caption benton-regular">This past August, guests danced at a downtown Boston restaurant, which was booked by LiteWorks, an event planning company that arranges special mixers for black professionals. <small class="figure__credit benton-regular">(Keith Bedford/Globe Staff)</small></figcaption>
							</figure>
					<p class="methode-graf">LiteWorks, she said, is about creating the social experience she wanted to have, and she uses technology to help people stay in touch between events.</p>
					<p class="methode-graf">More than 1,800 people belong to “Boston’s Young, Black &amp; Social,” a massive group chat Belizaire started using a smart phone app. She also uses Instagram to feature members of the LiteWorks community. Entrepreneurs, engineers, lawyers, artists, and scientists — all black and living in the Greater Boston area.</p>
					<p class="methode-graf">“It helps reinforce the community aspect that I’m trying to create,” she said. “Here, you have to be a little bit proactive.”</p>
								</div>
									<div class="tagline">
						<p class="tagline__copy benton-regular">To contact the Spotlight Team working on this project, write to <a href="mailto:race@globe.com">race@globe.com</a> or contact the writer of this story at <a href="mailto:akilah.johnson@globe.com​">akilah.johnson@globe.com​</a>.</p>
					</div>		<section class="comments">
						<h6 class="comments__copy benton-bold">Do you think Boston deserves its racist reputation?</h6>
						<div class="comments__container benton-regular">
							<a href="https://www.bostonglobe.com/metro/2017/12/10/discuss-spotlight-day-how-racist-boston/P6OPNQH9yGIeRpdIEs68AL/story.html" class="comments__btn btn btn--secondary benton-regular" target="_blank">Read the discussion</a>
							or
							<a href="https://www.facebook.com/groups/raceinboston" class="comments__btn btn btn--secondary benton-regular" target="_blank">Join the discussion on Facebook</a>
						</div>
					</section>		<footer role="contentinfo" class="g-footer">
						<h6 class="teasers__title benton-bold">More in the <span class="color-blue">Boston. Racism. Image. Reality.</span> series</h6>
						<section class="related">
						      <a href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/seaport?p1=Spotlight_Race_FooterNav" class="related__link">
						              <p class="related__overline benton-regular">Seaport</p>
						              <p class="related__hed benton-comp-regular">A brand new Boston, even whiter than the old</p>
						            </a><a href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/hospitals?p1=Spotlight_Race_FooterNav" class="related__link">
						              <p class="related__overline benton-regular">Hospitals</p>
						              <p class="related__hed benton-comp-regular">Color line persists, in sickness as in health</p>
						            </a><a href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/colleges?p1=Spotlight_Race_FooterNav" class="related__link">
						              <p class="related__overline benton-regular">Colleges</p>
						              <p class="related__hed benton-comp-regular">Lost on campus, as colleges look abroad</p>
						            </a><a href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/sports?p1=Spotlight_Race_FooterNav" class="related__link">
						              <p class="related__overline benton-regular">Sports</p>
						              <p class="related__hed benton-comp-regular">The bigot in the stands, and other stories</p>
						            </a><a href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/power?p1=Spotlight_Race_FooterNav" class="related__link">
						              <p class="related__overline benton-regular">Power</p>
						              <p class="related__hed benton-comp-regular">For blacks in Boston, a power outage</p>
						            </a><a href="https://apps.bostonglobe.com/spotlight/boston-racism-image-reality/series/solutions?p1=Spotlight_Race_FooterNav" class="related__link">
						              <p class="related__overline benton-regular">Solutions</p>
						              <p class="related__hed benton-comp-regular">A better Boston? The choice is ours</p>
						            </a>
						    </section>	
						<div class="foot-cred-area">
							<div class="g-footer--credits benton-regular">
								<p class="foot-cred-copy benton-regular">Beyond the Globe's Spotlight Team members, many others in the newsroom played a significant role in making this series possible:<br><br><span class="benton-bold">Editors</span>: Scott Allen, Christine Chinlund, Mark Morrow, ​and ​Jason Tuohey<br><span class="benton-bold">Design ​team members</span>: Heather Hopp-Bruce, Amanda Erickson, Michael Workman​, ​Yan Wu, Ryan Huddle, Omar Vega, and Kevin Wall<br><span class="benton-bold">Photo ​department ​staffers</span>: Bill Greene, Leanne Burden Seidel, Keith Bedford, Craig F. Walker, Suzanne Kreiter, Dina Rudick, John Tlumacki, Barry Chin, Jonathan Wiggs, and David L. Ryan​<br><br><span class="benton-bold">Video ​team ​members</span>: Anush Elbakyan, Scott Lapierre, Taylor de Lench, and Emily Zendt<br><span class="benton-bold">Audience Engagement Team members</span>: Heather Ciras, Matthew Ellis, Brendan Lynch, ​Devin Smith<br><span class="benton-bold">Copy editors</span>: Mary Creane and Michael J. Bailey<br><span class="benton-bold">Reporters</span>: Beth Healy and Sacha Pfeiffer<br><span class="benton-bold">Research contributors</span>: Lisa Tuite, Zach Ben-Amots, Priyanka Ketkar, Brooks Sutherland, George Redak, and Jasmine Wu.</p>
							</div>
						</div>
					</footer>	</article>
		</main>
		
		
		<script src='/spotlight/boston-racism-image-reality/isolation.js?v=1533324534286' type='text/javascript'></script>
		<script src='https://apps.bostonglobe.com/common/js/business/business-2.1.0.js' async></script>
		
		<!--<script src="leaflet.curve.js"></script>-->
		
	</body>
</html>
